
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
<head><title>
	Острів Галичина : Новини. Американець за допомогою простого інструменту практично доказав, що Земля не куля 14.8.2017
</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name="GENERATOR" content="Любомир Ручечин" /><meta name="Publisher-Email" content="contact@NetLS.com.ua" /><meta name="Publisher-URL" content="Idea - http://www.NetLS.com.ua/" /><meta name="Keywords" content="статті,новини,галицькі журналісти,Украина,газета,львів,тернопіль,івано-Франківськ,статьи,новости,галицкие журналисты,Украина,газета,львов,тернопиль,Ивано-Франковск,weird news,Ukraine,sports,religion,politics,nation,education,economy,entertainment,humor,lifestyle,religion,technology" /><link href="CSS/Osctpib.css" rel="stylesheet" type="text/css" /><link rel="icon" href="Pic/vicon.ico" type="image/x-icon" /><link rel="shortcut icon" href="Pic/vicon.ico" type="image/x-icon" />

    <script language="javascript" type="text/javascript">
        //<![CDATA[
        function getBrowserInfo() {
         var t,v = undefined;
         if (window.opera) t = 'Opera';
         else if (document.all) {
          t = 'IE';
          var nv = navigator.appVersion;
          var s = nv.indexOf('MSIE')+5;
          v = nv.substring(s,s+1);
         }
         else if (navigator.appName) t = 'Netscape';
         return {type:t,version:v};
        }
         
        function bookmark(a){
         var url = window.document.location;
         var title = window.document.title;
         var b = getBrowserInfo();
         if (b.type == 'IE' && 7 > b.version && b.version >= 4) window.external.AddFavorite(url,title);
         else if (b.type == 'Opera') {
          a.href = url;
          a.rel = "sidebar";
          a.title = url+','+title;
          return true;
         }
         else if (b.type == "Netscape") window.sidebar.addPanel(title,url,"");
         else alert("Нажміть CTRL-D, щоб добавити сторінку в закладки.");
         return false;
        }
        //]]>
    </script>

    <script src="Js/jquery-1.3.2.min.js" type="text/javascript"></script>
    
    <meta name="yandex-verification" content="53651ec65ab41e41" /><meta name="google-site-verification" content="ejFKbVH1NQHuW1bkMtLJs7sZlO28U7HU_x8m3eDMqys" />      
    
    <script type="text/javascript">

        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-30779639-1']);
        _gaq.push(['_setDomainName', 'octpib.info']);
        _gaq.push(['_setAllowLinker', true]);
        _gaq.push(['_trackPageview']);

        (function () {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();

    </script>

    
        <meta property="og:type" content="article" /><meta property="og:site_name" content="Онлайн видання Острів Галичина" /><meta id="ctl00_OgUrl" property="og:url" content="http://www.octpib.info/News.aspx?idNews=20477" /><meta id="ctl00_OgTitle" property="og:title" content="Острів Галичина : Новини. Американець за допомогою простого інструменту практично доказав, що Земля не куля 14.8.2017" /><meta property="og:image" content="http://www.octpib.info/PIC/LogoRss.gif" /><meta property="og:image:width" content="85" /><meta property="og:image:height" content="100" /><meta property="fb:admins" content="208237852630636" /><meta name="robots" content="index, follow" /><link href="/WebResource.axd?d=Q-801nX9cLQcctFcOgIRVea2kNgs4AtEvYZ-lTcGyMQBG7j5Y9gBE6ye-l2DxUgXd4MqiGiud9OvCzPhcZsQp9IsqUYQOHcLa_hOGg8bbcXdUZeFbAjT0JKfgqQD-dIlDD-_4EGAy41TFKZudmK_5NOGbbM1&amp;t=635139826804640635" type="text/css" rel="stylesheet" /><link href="/WebResource.axd?d=BdO8VyLc3ZMocO9zbS2UW0gmkQLZQJc1TRXC4S2NdPa7ZegOhLC35BcRNZEU17TlVd-k0aeA_i6YuMjnot8ZQEzM9EzCQetN89gLiRxXQonoUSUcV3hDx5V2lHFJ_ccIZjKk348GvGymLTdGP1-19A1U_qw1&amp;t=635139826804640635" type="text/css" rel="stylesheet" /><link href="/WebResource.axd?d=aeUNy9VQr7-tbe26EFl9Z6_kKrYlGorR7TJRJQeaBgnUhi_zxJHA2GMZZLUIvB988tgbjb48KMYhO2rUTq47oIJE3LjKMH1_cq61O2aH7MfzM_9_qiTYMlIqcHJMwsnD7NxsWbW_lWtKBQlWJbQjLD_SncI1&amp;t=635139826804640635" type="text/css" rel="stylesheet" /><meta id="ctl00_cntrlMetaDescription" name="Description" content="Новини : Американець за допомогою простого інструменту практично доказав, що Земля не куля 14.8.2017 Всеукраїнська он-лайн газета 'Острів Галичина'. Для висвітлення оперативних новин з України і світу вільними галицькими журналістами." /></head>
<body>
    <form name="aspnetForm" method="post" action="News.aspx?idNews=20477" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script type="text/javascript">
//<![CDATA[
var __cultureInfo = '{"name":"uk-UA","numberFormat":{"CurrencyDecimalDigits":2,"CurrencyDecimalSeparator":",","IsReadOnly":true,"CurrencyGroupSizes":[3],"NumberGroupSizes":[3],"PercentGroupSizes":[3],"CurrencyGroupSeparator":" ","CurrencySymbol":"₴","NaNSymbol":"NaN","CurrencyNegativePattern":5,"NumberNegativePattern":1,"PercentPositivePattern":1,"PercentNegativePattern":1,"NegativeInfinitySymbol":"-безмежність","NegativeSign":"-","NumberDecimalDigits":2,"NumberDecimalSeparator":",","NumberGroupSeparator":" ","CurrencyPositivePattern":1,"PositiveInfinitySymbol":"безмежність","PositiveSign":"+","PercentDecimalDigits":2,"PercentDecimalSeparator":",","PercentGroupSeparator":" ","PercentSymbol":"%","PerMilleSymbol":"‰","NativeDigits":["0","1","2","3","4","5","6","7","8","9"],"DigitSubstitution":1},"dateTimeFormat":{"AMDesignator":"","Calendar":{"MinSupportedDateTime":"\/Date(-62135596800000)\/","MaxSupportedDateTime":"\/Date(253402293599999)\/","AlgorithmType":1,"CalendarType":1,"Eras":[1],"TwoDigitYearMax":2029,"IsReadOnly":true},"DateSeparator":".","FirstDayOfWeek":1,"CalendarWeekRule":0,"FullDateTimePattern":"d MMMM yyyy\u0027 р.\u0027 H:mm:ss","LongDatePattern":"d MMMM yyyy\u0027 р.\u0027","LongTimePattern":"H:mm:ss","MonthDayPattern":"d MMMM","PMDesignator":"","RFC1123Pattern":"ddd, dd MMM yyyy HH\u0027:\u0027mm\u0027:\u0027ss \u0027GMT\u0027","ShortDatePattern":"dd.MM.yyyy","ShortTimePattern":"H:mm","SortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd\u0027T\u0027HH\u0027:\u0027mm\u0027:\u0027ss","TimeSeparator":":","UniversalSortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd HH\u0027:\u0027mm\u0027:\u0027ss\u0027Z\u0027","YearMonthPattern":"MMMM yyyy\u0027 р.\u0027","AbbreviatedDayNames":["Нд","Пн","Вт","Ср","Чт","Пт","Сб"],"ShortestDayNames":["Нд","Пн","Вт","Ср","Чт","Пт","Сб"],"DayNames":["неділя","понеділок","вівторок","середа","четвер","п\u0027ятниця","субота"],"AbbreviatedMonthNames":["Січ","Лют","Бер","Кві","Тра","Чер","Лип","Сер","Вер","Жов","Лис","Гру",""],"MonthNames":["Січень","Лютий","Березень","Квітень","Травень","Червень","Липень","Серпень","Вересень","Жовтень","Листопад","Грудень",""],"IsReadOnly":true,"NativeCalendarName":"Григоріаньский календар","AbbreviatedMonthGenitiveNames":["Січ","Лют","Бер","Кві","Тра","Чер","Лип","Сер","Вер","Жов","Лис","Гру",""],"MonthGenitiveNames":["січня","лютого","березня","квітня","травня","червня","липня","серпня","вересня","жовтня","листопада","грудня",""]}}';//]]>
</script>

<script src="/ScriptResource.axd?d=VgsFDZ72xEtE4ESYgU3M-7qQtSoKJDegNpEjWDHNelLZ4n6UiKUWGOrWjBkeQ_iX948AW9mwIzyRvf_Rlw31cnJJVdKWEGuOG6Z6mbiA8XyC9ZtaspDXs4s1qCyrn3BzQqJWzTScWvAi_BCv3Q4GDxN3ZT81&amp;t=5d2be94a" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=uyAbe8qDrvuBdD1RF6pwa_iM4b2s7_Uw9tyD6m7mvYh-rQ4FwSaWZjSEcs4gJehaAqfdwZibHZug3SU1A_otfUbG9KEFqgXZ-oD8xgnmOb-BTt7f4LATjgcvLEX9yozxBI_9oVhXmsCCfgc9rYwSWPS03kA1&amp;t=ffffffffa7b60690" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=9LzCAB6iDIU1-uqPcvqyfxkp5-IhL0CZcGZ7USUaICApSBmp-LLBXMtjkMtIFicZQ12F4P6x7Eo-Y0wNCp4uIHm-VVdwYtDdD7l2mn2oJMZFtw-ZzauF3-coP4pIQc3ccQx0fdksamGlBhBXPjHttdHfKjM1&amp;t=ffffffffa7b60690" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=pIj2mKkpc51GEDbKZSEoP478LarfVRpC5YrrmifLKASnxGnOaPQr-uYQaAXkUbc1HNfsFtESDzExnVXGap27DiYFNzZYWVyQxzG71-cjOReZx3MzDmOmddf1tquW_5ylP7Sr5i9xHm5TQrYE408tRT_jPS81&amp;t=ffffffffa7b60690" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=zCi8T3uMKnxhNL3tL92WXlhwZGxvr8vpRKTYFXoSEOXT2bM4kjCgFRB9P4VNzkMOI9o9OJ1cfTamORfPUbQCGkpHs3p7pafu0PNdtlaGmpJbA03i-Mql3bouC1g9kiN-t8kaBZK6m4_U2dsEjJHaT2c09w01&amp;t=ffffffffa7b60690" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=tjKo36eKjonnkiJZBIBkXTzmoethjgVQGTZLHJWX7svykpZyQoa-SGGutu0QHUh-91BSQ8oXEYVXih05-4VZ8Q8hEVwhTckL-XaBugF4C0fW87-5nRr9bVhPX5y_OO7tGs8shN7exHTeIKGUA16jnIdV38o1&amp;t=ffffffffa7b60690" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=DQ3JD0iMPtVST_Tw0xJFPSmJHj5tDMNmpjHAZqEFej7znReqOQm4AxrhiBbXc57v4yAtaiEQ9BQdBPM5e-RTiY3gEcQpal7abrSfOGkBUl3xq2Ty42OfxQ6UwRtQhHywZfnVmmyU-Mp7a4HyX92n3Sh7dKg1&amp;t=ffffffffa7b60690" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=jphph8xeAUO8N0YyvXqvOm_fbI3EXc9nlTxhKDdHIQ_aLgqMkhUyA7Mbo4UP-zPAFyt4V9ng66aZghK7bR2hTAIis1YML3nTlpvOebsKoYREZ3Im3qbkFnRAuuC-nuSt0poxltyumsfRHV-1RqdWKoaRQ7Q1&amp;t=ffffffffa7b60690" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=T2pHh86bWE8kq5tqFvnNoqqmmwmGdt1N3GjUx2s22_n2hfHyVciNKX8Dlem6slQgpBvrGUPRG5ECkcaKVshXAl_WH2F7ZGLBABFf5xCgWy4D8zEh8qYyIVmuQWLt4bcCw-xIBmMtm_oW7reBxHC0PnKAhGM1&amp;t=ffffffffa7b60690" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=IOEno9_Rria3WUhuged1QuGzvEuAthdIpthKgoqeQPiC3Znm-UwYs3VX3B2qjJi-IqJtl5QtVLKJSwW6G6x0yUBxrOUciiWA6Xoguy4uQra6ZEPiJkrVvgGrcdSWd1VnILHUWbiFT4-ISXvD0fgVGxX0PWY1&amp;t=ffffffffa7b60690" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=21JnFng70A_ITg46Jmmr5mo14d0F0FLhBdc8zkGpgQe5e2_P8iH0GdSmBW2BSkGXfSLYw1kAfj_HU5n1NtL5S05vVSx6YU4SgOwEsQgQ6sfXqmJVHTP0ITyf8_zNO0sTjLFAwz73i558DlKCVP-Y9AOqlNNIARHYVzIwH3tq0vcnp6uJ0&amp;t=ffffffffa7b60690" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA8C29DA" />
<input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="3noaV/eHfTR7bgIJHbbqjXi6NVmxfjAJNfJyvM3Be+HI5RYPWG58azacnkGyTJ47EPYGn4AR3Gx2+OIgsX09lIln1XJNLA6AYyx11nzW35TEi1TB4nIbMtgByFzDpcM4J3MHIJtCADZpN+y6Y/4aI8nLedQ=" />

    <script type="text/javascript">
        // <![CDATA[     
                                
        var sm = {            
           setContentHeight: function (minHeight) {
                
                var allHeight = $('div#AllDoc').outerHeight();
               
                if (allHeight > minHeight)
	            {
		            $('div#bodyD').height(allHeight - ($('td#footer').outerHeight() + $('table#header').outerHeight() + 16));
	            }
	            else
	            {
	                $('div#bodyD').height(minHeight - ($('td#footer').outerHeight() + $('table#header').outerHeight() + 16));
	            }

                return;
            }            
        }
                           
    // ]]></script>

    
    <div id="AllDoc">
        <h1 id="topDoc" style="font-size: 0px; line-height: 0px;"></h1>
        <center style="vertical-align:top;">
            <table cellpadding="0" cellspacing="0" style="width: 962px;">
                <tr>
                    <td colspan="3" style="height: 168px;">
                        <table id="header" cellpadding="0" cellspacing="0" style="width: 100%; height: 168px;">
                            <tr>
                                <td style="height: 16px; background-image: url('PIC/hTopFonMenu.jpg'); background-repeat: repeat-x;
                                    vertical-align: top;">
                                    <table cellpadding="0" cellspacing="0" style="width: 100%; height: 14px;">
                                        <tr>
                                            <td style="width: 30%; text-align: left; padding-left: 7px;">
                                                <a href="javascript:void(0);" onclick="return bookmark(this);" id="fav" class="HeaderMenuLink">
                                                    Додати у вибране</a> <span class="HeaderMenuLink" style="padding-left: 10px; padding-right: 10px;
                                                        color: #000000;">|</span> <a href="Contact.aspx" class="HeaderMenuLink">
                                                            Контакти</a>
                                            </td>
                                            <td style="width: 40%; text-align: center;">
                                                <span style="font-family: Tahoma, Helvetica, sans-serif; font-size: 14px; line-height: 15px;
                                                    font-weight: 800; color: #000000;">ІНФОРМАЦІЙНО - АНАЛІТИЧНИЙ ПОРТАЛ</span>
                                            </td>
                                            <td style="width: 30%; text-align: right; padding-right: 7px;">
                                                <a href="Reklama.aspx" class="HeaderMenuLink">
                                                    РЕКЛАМОДАВЦЮ </a>
                                            </td>
                                        </tr>
                                    </table>
                                </td>
                            </tr>
                            <tr>
                                <td style="height: 151px; background-image: url('PIC/hFon.jpg'); background-repeat: repeat-x;">
                                    <div style='display:block; position:absolute; top: 20px; padding-left:6px;'><a href="http://www.octpib.info/News.aspx?idNews=20249" target="blank"><img src="PIC/Advertise/132.png" /></a><a href="http://www.octpib.info/News.aspx?idNews=20245" target="blank"><img src="PIC/Advertise/134.png" /></a><a href="http://www.octpib.info/News.aspx?idNews=20354" target="blank"><img src="PIC/Advertise/136.png" /></a><a href="http://www.octpib.info/News.aspx?idNews=20242" target="blank"><img src="PIC/Advertise/137.png" /></a><a href="http://www.octpib.info/News.aspx?idNews=20247" target="blank"><img src="PIC/Advertise/138.png" /></a><a href="http://www.octpib.info/News.aspx?idNews=20352" target="blank"><img src="PIC/Advertise/139.png" /></a><a href="http://www.octpib.info/News.aspx?idNews=20248" target="blank"><img src="PIC/Advertise/141.png" /></a></div>
                                    <table cellpadding="0" cellspacing="0" style="width: 100%; height: 151px;">
                                        <tr>
                                            <td style="width: 6px; background-color: #d9dada;">
                                            </td>
                                            <td style="height: 151px;">
                                                <table cellpadding="0" cellspacing="0" style="width: 100%; height: 151px;">
                                                    <tr>
                                                        <td style="vertical-align: top;">
                                                            <div style="width: 352px; height: 52px; float: left; margin-top: 5px;" >
                                                            </div>
                                                        </td>
                                                        <td rowspan="2" style="text-align: right; vertical-align: top;">
                                                            <div style="width: 110px; height: 129px; float: right; margin-top: 14px; margin-right: 50px;"
                                                                class="HeaderShield">
                                                            </div>
                                                        </td>
                                                    </tr>
                                                    <tr>
                                                        <td style="height: 94px; vertical-align: bottom; text-align: left; padding-left: 20px;">
                                                            
                                                        <table cellpadding="0" cellspacing="0" style="margin-left: 20px;">
                                                            <tr>
                                                                <td style="vertical-align: bottom;">
                                                                    <table cellpadding="0" cellspacing="0" style="margin-right: 1px;">
                                                                        <tr>
                                                                            <td style="width: 5px; height: 8px;" class="HeaderLTop">
                                                                            </td>
                                                                            <td style="height: 8px; background-image: url('PIC/hBFTop.jpg'); background-repeat: repeat-x;">
                                                                            </td>
                                                                            <td style="width: 5px; height: 8px;" class="HeaderRTop">
                                                                            </td>
                                                                        </tr>
                                                                        <tr>
                                                                            <td style="height: 17px; background-image: url('PIC/hBFText.jpg'); background-repeat: repeat-x;">
                                                                                <div style="height: 17px; width: 1px; background-color: #c4c4c8; float: left;">
                                                                                </div>
                                                                            </td>
                                                                            <td style="height: 17px; background-color: #d9dada; background-image: url('PIC/hBFText.jpg');
                                                                                background-repeat: repeat-x; vertical-align: top;">
                                                                                <a href="Octpib.aspx?IDRecSearch=0" class="HeaderLinkMenu" title="Головна">Головна</a>
                                                                            </td>
                                                                            <td style="height: 17px; background-image: url('PIC/hBFText.jpg'); background-repeat: repeat-x;">
                                                                                <div style="height: 17px; width: 1px; background-color: #c4c4c8; float: right;">
                                                                                </div>
                                                                            </td>
                                                                        </tr>
                                                                    </table>
                                                                </td>
                                                                <td style="vertical-align: bottom;">
                                                                    <table cellpadding="0" cellspacing="0" style="margin-right: 1px;">
                                                                        <tr>
                                                                            <td style="width: 5px; height: 8px;" class="HeaderALTop">
                                                                            </td>
                                                                            <td style="height: 8px; background-image: url('PIC/hABFTop.jpg'); background-repeat: repeat-x;">
                                                                            </td>
                                                                            <td style="width: 5px; height: 8px;" class="HeaderARTop">
                                                                            </td>
                                                                        </tr>
                                                                        <tr>
                                                                            <td style="height: 21px;; background-image: url('PIC/hABFText.jpg'); background-repeat: repeat-x;">
                                                                                <div style="height: 21px;; width: 1px; background-color: #c4c4c8; float: left;">
                                                                                </div>
                                                                            </td>
                                                                            <td style="height: 21px;; background-color: #d9dada; background-image: url('PIC/hABFText.jpg');
                                                                                background-repeat: repeat-x; vertical-align: top;">
                                                                                <a href="News.aspx" class="HeaderALinkMenu" title="новини">Всі&nbsp;новини</a>
                                                                            </td>
                                                                            <td style="height: 21px;; background-image: url('PIC/hABFText.jpg'); background-repeat: repeat-x;">
                                                                                <div style="height: 21px;; width: 1px; background-color: #c4c4c8; float: right;">
                                                                                </div>
                                                                            </td>
                                                                        </tr>
                                                                    </table>
                                                                </td>
                                                                <td style="vertical-align: bottom;">
                                                                    <table cellpadding="0" cellspacing="0" style="margin-right: 1px;">
                                                                        <tr>
                                                                            <td style="width: 5px; height: 8px;" class="HeaderLTop">
                                                                            </td>
                                                                            <td style="height: 8px; background-image: url('PIC/hBFTop.jpg'); background-repeat: repeat-x;">
                                                                            </td>
                                                                            <td style="width: 5px; height: 8px;" class="HeaderRTop">
                                                                            </td>
                                                                        </tr>
                                                                        <tr>
                                                                            <td style="height: 17px; background-image: url('PIC/hBFText.jpg'); background-repeat: repeat-x;">
                                                                                <div style="height: 17px; width: 1px; background-color: #c4c4c8; float: left;">
                                                                                </div>
                                                                            </td>
                                                                            <td style="height: 17px; background-color: #d9dada; background-image: url('PIC/hBFText.jpg');
                                                                                background-repeat: repeat-x; vertical-align: top;">
                                                                                <a href="Articles.aspx" class="HeaderLinkMenu" title="статті">Всі&nbsp;статті</a>
                                                                            </td>
                                                                            <td style="height: 17px; background-image: url('PIC/hBFText.jpg'); background-repeat: repeat-x;">
                                                                                <div style="height: 17px; width: 1px; background-color: #c4c4c8; float: right;">
                                                                                </div>
                                                                            </td>
                                                                        </tr>
                                                                    </table>
                                                                </td>
                                                                <td style="vertical-align: bottom;">
                                                                    <table cellpadding="0" cellspacing="0" style="margin-right: 1px;">
                                                                        <tr>
                                                                            <td style="width: 5px; height: 8px;" class="HeaderLTop">
                                                                            </td>
                                                                            <td style="height: 8px; background-image: url('PIC/hBFTop.jpg'); background-repeat: repeat-x;">
                                                                            </td>
                                                                            <td style="width: 5px; height: 8px;" class="HeaderRTop">
                                                                            </td>
                                                                        </tr>
                                                                        <tr>
                                                                            <td style="height: 17px; background-image: url('PIC/hBFText.jpg'); background-repeat: repeat-x;">
                                                                                <div style="height: 17px; width: 1px; background-color: #c4c4c8; float: left;">
                                                                                </div>
                                                                            </td>
                                                                            <td style="height: 17px; background-color: #d9dada; background-image: url('PIC/hBFText.jpg');
                                                                                background-repeat: repeat-x; vertical-align: top;">
                                                                                <a href="Octpib.aspx?IDRecSearch=1" class="HeaderLinkMenu" title="Івано-Франківськ">Івано&#8211;Франківськ</a>
                                                                            </td>
                                                                            <td style="height: 17px; background-image: url('PIC/hBFText.jpg'); background-repeat: repeat-x;">
                                                                                <div style="height: 17px; width: 1px; background-color: #c4c4c8; float: right;">
                                                                                </div>
                                                                            </td>
                                                                        </tr>
                                                                    </table>
                                                                </td>
                                                                <td style="vertical-align: bottom;">
                                                                    <table cellpadding="0" cellspacing="0" style="margin-right: 1px;">
                                                                        <tr>
                                                                            <td style="width: 5px; height: 8px;" class="HeaderLTop">
                                                                            </td>
                                                                            <td style="height: 8px; background-image: url('PIC/hBFTop.jpg'); background-repeat: repeat-x;">
                                                                            </td>
                                                                            <td style="width: 5px; height: 8px;" class="HeaderRTop">
                                                                            </td>
                                                                        </tr>
                                                                        <tr>
                                                                            <td style="height: 17px; background-image: url('PIC/hBFText.jpg'); background-repeat: repeat-x;">
                                                                                <div style="height: 17px; width: 1px; background-color: #c4c4c8; float: left;">
                                                                                </div>
                                                                            </td>
                                                                            <td style="height: 17px; background-color: #d9dada; background-image: url('PIC/hBFText.jpg');
                                                                                background-repeat: repeat-x; vertical-align: top;">
                                                                                <a href="Octpib.aspx?IDRecSearch=2" class="HeaderLinkMenu" title="Львів">Львів</a>
                                                                            </td>
                                                                            <td style="height: 17px; background-image: url('PIC/hBFText.jpg'); background-repeat: repeat-x;">
                                                                                <div style="height: 17px; width: 1px; background-color: #c4c4c8; float: right;">
                                                                                </div>
                                                                            </td>
                                                                        </tr>
                                                                    </table>
                                                                </td>
                                                                <td style="vertical-align: bottom;">
                                                                    <table cellpadding="0" cellspacing="0" style="margin-right: 1px;">
                                                                        <tr>
                                                                            <td style="width: 5px; height: 8px;" class="HeaderLTop">
                                                                            </td>
                                                                            <td style="height: 8px; background-image: url('PIC/hBFTop.jpg'); background-repeat: repeat-x;">
                                                                            </td>
                                                                            <td style="width: 5px; height: 8px;" class="HeaderRTop">
                                                                            </td>
                                                                        </tr>
                                                                        <tr>
                                                                            <td style="height: 17px; background-image: url('PIC/hBFText.jpg'); background-repeat: repeat-x;">
                                                                                <div style="height: 17px; width: 1px; background-color: #c4c4c8; float: left;">
                                                                                </div>
                                                                            </td>
                                                                            <td style="height: 17px; background-color: #d9dada; background-image: url('PIC/hBFText.jpg');
                                                                                background-repeat: repeat-x; vertical-align: top;">
                                                                                <a href="Octpib.aspx?IDRecSearch=3" class="HeaderLinkMenu" title="Тернопіль">Тернопіль</a>
                                                                            </td>
                                                                            <td style="height: 17px; background-image: url('PIC/hBFText.jpg'); background-repeat: repeat-x;">
                                                                                <div style="height: 17px; width: 1px; background-color: #c4c4c8; float: right;">
                                                                                </div>
                                                                            </td>
                                                                        </tr>
                                                                    </table>
                                                                </td>
                                                                <td style="vertical-align: bottom;">
                                                                    <table cellpadding="0" cellspacing="0" style="margin-right: 1px;">
                                                                        <tr>
                                                                            <td style="width: 5px; height: 8px;" class="HeaderLTop">
                                                                            </td>
                                                                            <td style="height: 8px; background-image: url('PIC/hBFTop.jpg'); background-repeat: repeat-x;">
                                                                            </td>
                                                                            <td style="width: 5px; height: 8px;" class="HeaderRTop">
                                                                            </td>
                                                                        </tr>
                                                                        <tr>
                                                                            <td style="height: 17px; background-image: url('PIC/hBFText.jpg'); background-repeat: repeat-x;">
                                                                                <div style="height: 17px; width: 1px; background-color: #c4c4c8; float: left;">
                                                                                </div>
                                                                            </td>
                                                                            <td style="height: 17px; background-color: #d9dada; background-image: url('PIC/hBFText.jpg');
                                                                                background-repeat: repeat-x; vertical-align: top;">
                                                                                <a href="Octpib.aspx?Price=1" class="HeaderLinkMenu" title="Релігія">Релігія</a>
                                                                            </td>
                                                                            <td style="height: 17px; background-image: url('PIC/hBFText.jpg'); background-repeat: repeat-x;">
                                                                                <div style="height: 17px; width: 1px; background-color: #c4c4c8; float: right;">
                                                                                </div>
                                                                            </td>
                                                                        </tr>
                                                                    </table>
                                                                </td>
                                                                <td style="vertical-align: bottom;">
                                                                    <table cellpadding="0" cellspacing="0" style="margin-right: 1px;">
                                                                        <tr>
                                                                            <td style="width: 5px; height: 8px;" class="HeaderLTop">
                                                                            </td>
                                                                            <td style="height: 8px; background-image: url('PIC/hBFTop.jpg'); background-repeat: repeat-x;">
                                                                            </td>
                                                                            <td style="width: 5px; height: 8px;" class="HeaderRTop">
                                                                            </td>
                                                                        </tr>
                                                                        <tr>
                                                                            <td style="height: 17px; background-image: url('PIC/hBFText.jpg'); background-repeat: repeat-x;">
                                                                                <div style="height: 17px; width: 1px; background-color: #c4c4c8; float: left;">
                                                                                </div>
                                                                            </td>
                                                                            <td style="height: 17px; background-color: #d9dada; background-image: url('PIC/hBFText.jpg');
                                                                                background-repeat: repeat-x; vertical-align: top;">
                                                                                <a href="http://www.forum.octpib.info/" class="HeaderLinkMenu" title="Форум" target="_blank">Форум</a>
                                                                            </td>
                                                                            <td style="height: 17px; background-image: url('PIC/hBFText.jpg'); background-repeat: repeat-x;">
                                                                                <div style="height: 17px; width: 1px; background-color: #c4c4c8; float: right;">
                                                                                </div>
                                                                            </td>
                                                                        </tr>
                                                                    </table>
                                                                </td>
                                                                <td style=" width:50px;">
                                                                </td>
                                                                <td style="vertical-align: bottom;">
                                                                    <table cellpadding="0" cellspacing="0" style="margin-right: 1px;">
                                                                        <tr>
                                                                            <td style="width: 5px; height: 8px;" class="HeaderLTop">
                                                                            </td>
                                                                            <td style="height: 8px; background-image: url('PIC/hBFTop.jpg'); background-repeat: repeat-x;">
                                                                            </td>
                                                                            <td style="width: 5px; height: 8px;" class="HeaderRTop">
                                                                            </td>
                                                                        </tr>
                                                                        <tr>
                                                                            <td style="height: 17px; background-image: url('PIC/hBFText.jpg'); background-repeat: repeat-x;">
                                                                                <div style="height: 17px; width: 1px; background-color: #c4c4c8; float: left;">
                                                                                </div>
                                                                            </td>
                                                                            <td style="height: 17px; background-color: #d9dada; background-image: url('PIC/hBFText.jpg');
                                                                                background-repeat: repeat-x; vertical-align: top;">
                                                                                <a href="Octpib.aspx?student=true" class="HeaderLinkMenu" title="Школа Журналістики" target="_blank">Школа</a>
                                                                            </td>
                                                                            <td style="height: 17px; background-image: url('PIC/hBFText.jpg'); background-repeat: repeat-x;">
                                                                                <div style="height: 17px; width: 1px; background-color: #c4c4c8; float: right;">
                                                                                </div>
                                                                            </td>
                                                                        </tr>
                                                                    </table>
                                                                </td>
                                                            </tr>
                                                        </table>                                                            
                                                            

                                                        
                                                            
                                                            <img src="PIC/hOstrivGalitcia.png" height="25px" style=" display:block; position:absolute; margin-left:193px; margin-top:7px;" />
                                                            
                                                        </td>
                                                    </tr>
                                                </table>
                                            </td>
                                            <td style="width: 5px; background-color: #d9dada;">
                                            </td>
                                        </tr>
                                    </table>                                    
                                </td>
                            </tr>
                            <tr>
                                <td style="height: 1px; background-color: #d9d9d9;">
                                    <div style="background-color: #d9d9d9; width: 912px; height: 1px; line-height: 0px;
                                        font-size: 0px; size: 0px;">
                                    </div>
                                </td>
                            </tr>
                        </table>
                    </td>
                </tr>
                <tr style="background-image: url('PIC/bFon.jpg'); background-repeat: repeat-x;">
                    <td style="padding-top: 2px; width: 200px; vertical-align: top; text-align: left;">
                        

<div style="height: 26px; border-color: #ffffff; border-width: 1px;
    border-style: solid; background-color: #ffde00; text-align:left; vertical-align: top;
    margin-left: 5px; margin-bottom: 4px; margin-right:3px;">
    <table cellpadding="0" cellspacing="0" style="margin-left: 10px; margin-top: 2px;">
        <tr>
            <td style="text-align:right; width:20%; vertical-align:top;">
                <span style="font-family: Tahoma, Verdana, Sans-Serif; font-size: 12px; color: #000213;
                    line-height: 19px;">Дані&nbsp;за</span>
            </td>
            <td style="padding-left: 5px; width:80%; text-align:center;">
                <input name="ctl00$LMenu1$Date1" type="text" value="15.08.2017" id="ctl00_LMenu1_Date1" class="chooseDate" />
                
                <input type="submit" name="ctl00$LMenu1$Button1" value=" >>" id="ctl00_LMenu1_Button1" title="пошук" />
            </td>
        </tr>        
    </table>
</div>
<div style="display:block; width:218px; height:1px; line-height:1px; font-size:1px; size:1px;"></div>


        <table cellpadding="0" cellspacing="0" style="width: 100%; margin-top: 5px; margin-bottom: 5px;">
            <tr>
                <td style="width: 100%; height: 31px; background-image: url('PIC/bFonHeader.jpg');
                    background-repeat: repeat-x; vertical-align: top; text-align: left;">
                    <a href="Anons.aspx" class="BLNameMenu">Aнонси</a>
                </td>
            </tr>
            <tr>
                <td style="width: 100%; height: 31px; background-image: url('PIC/bFonHeader.jpg');
                    background-repeat: repeat-x; vertical-align: top; text-align: left;">
                    <a href="FotoDays.aspx" class="BLNameMenu">Фото новини</a>
                </td>
            </tr>
            <tr>
                <td style="width: 100%;">
                    <center style="padding-top: 5px; padding-bottom: 3px; border-color: #cccccc; border-width: 2px;
                        border-style: solid; margin-top: 10px;">
                        <img src="PIC/Gerb1.png" height="60" style="margin-right: 1px;" />
                        <img src="PIC/Gerb2.png" height="60" style="margin-left: 1px; margin-right: 1px;" />
                        <img src="PIC/Gerb3.png" height="60" style="margin-left: 1px; margin-right: 1px;" />
                        <img src="PIC/Gerb4.png" height="60" style="margin-left: 1px;" />
                    </center>
                    <table cellpadding="0" cellspacing="0" style="width: 100%; margin-bottom: 5px;">
                        <tr>
                            <td style="width: 100%; height: 31px; background-image: url('PIC/bFonHeader.jpg');
                                background-repeat: repeat-x; vertical-align: top; text-align: left;">
                                <a href="LocalHistory.aspx" class="BLNameMenu">Третій сектор</a>
                            </td>
                        </tr>
                        <tr>
                            <td style="width: 100%; padding-left: 2px; padding-right: 2px; vertical-align: top;
                                background-image: url('PIC/bFon.jpg'); background-repeat: repeat-x; text-align: center;">
                                
                                <div>
	<table cellspacing="0" border="0" id="ctl00_LMenu1_GridView2" width="100%">
		<tr>
			<td>
                                                <div style="border-bottom-color: #cccccc; border-bottom-style: solid; border-bottom-width: 1px;
                                                    width: 100%;">
                                                    <a id="ctl00_LMenu1_GridView2_ctl02_HyperLink2" class="LinkLAvtor" href="LocalHistory.aspx?idlk=20384">"Солодке" рабство для українців</a></div>
                                            </td>
		</tr><tr>
			<td>
                                                <div style="border-bottom-color: #cccccc; border-bottom-style: solid; border-bottom-width: 1px;
                                                    width: 100%;">
                                                    <a id="ctl00_LMenu1_GridView2_ctl03_HyperLink2" class="LinkLAvtor" href="LocalHistory.aspx?idlk=17027">Школа Лідерства та Журналістики в Івано-Франківську</a></div>
                                            </td>
		</tr><tr>
			<td>
                                                <div style="border-bottom-color: #cccccc; border-bottom-style: solid; border-bottom-width: 1px;
                                                    width: 100%;">
                                                    <a id="ctl00_LMenu1_GridView2_ctl04_HyperLink2" class="LinkLAvtor" href="LocalHistory.aspx?idlk=15718">After EU project implementation local governments start to poison the stray dogs</a></div>
                                            </td>
		</tr><tr>
			<td>
                                                <div style="border-bottom-color: #cccccc; border-bottom-style: solid; border-bottom-width: 1px;
                                                    width: 100%;">
                                                    <a id="ctl00_LMenu1_GridView2_ctl05_HyperLink2" class="LinkLAvtor" href="LocalHistory.aspx?idlk=14584">«Дім Сірка»</a></div>
                                            </td>
		</tr><tr>
			<td>
                                                <div style="border-bottom-color: #cccccc; border-bottom-style: solid; border-bottom-width: 1px;
                                                    width: 100%;">
                                                    <a id="ctl00_LMenu1_GridView2_ctl06_HyperLink2" class="LinkLAvtor" href="LocalHistory.aspx?idlk=14591">Ще один ніби музей</a></div>
                                            </td>
		</tr><tr>
			<td>
                                                <div style="border-bottom-color: #cccccc; border-bottom-style: solid; border-bottom-width: 1px;
                                                    width: 100%;">
                                                    <a id="ctl00_LMenu1_GridView2_ctl07_HyperLink2" class="LinkLAvtor" href="LocalHistory.aspx?idlk=14295">Громадянський рух чи організація?</a></div>
                                            </td>
		</tr><tr>
			<td>
                                                <div style="border-bottom-color: #cccccc; border-bottom-style: solid; border-bottom-width: 1px;
                                                    width: 100%;">
                                                    <a id="ctl00_LMenu1_GridView2_ctl08_HyperLink2" class="LinkLAvtor" href="LocalHistory.aspx?idlk=13560">Вчителі будуть захищати свої права  !</a></div>
                                            </td>
		</tr>
	</table>
</div>
                            </td>
                        </tr>
                    </table>
                </td>
            </tr>
        </table>
        <table cellpadding="0" cellspacing="0" style="width: 100%; margin-top: 5px; margin-bottom: 5px;">
            <tr>
                <td style="width: 100%; height: 31px; background-image: url('PIC/bFonHeader.jpg');
                    background-repeat: repeat-x; vertical-align: top; text-align: left;">
                    <span class="BLNameMenu">Авторські роботи</span>
                </td>
            </tr>
            <tr>
                <td style="width: 100%; padding-left: 2px; padding-right: 2px; vertical-align: top;
                    background-image: url('PIC/bFon.jpg'); background-repeat: repeat-x;">
                    
                    <div>
	<table cellspacing="0" border="0" id="ctl00_LMenu1_GridView1" width="100%">
		<tr>
			<td>
                                    <div style="border-bottom-color: #cccccc; border-bottom-style: solid; border-bottom-width: 1px;
                                        width: 100%;">
                                        <a id="ctl00_LMenu1_GridView1_ctl02_HyperLink1" class="LinkLAvtor" href="Blog.aspx?IdAvtor=7">Андрій Микитин  (<b>43</b>)</a></div>
                                </td>
		</tr><tr>
			<td>
                                    <div style="border-bottom-color: #cccccc; border-bottom-style: solid; border-bottom-width: 1px;
                                        width: 100%;">
                                        <a id="ctl00_LMenu1_GridView1_ctl03_HyperLink1" class="LinkLAvtor" href="Blog.aspx?IdAvtor=16">Іван Бондарев  (<b>37</b>)</a></div>
                                </td>
		</tr><tr>
			<td>
                                    <div style="border-bottom-color: #cccccc; border-bottom-style: solid; border-bottom-width: 1px;
                                        width: 100%;">
                                        <a id="ctl00_LMenu1_GridView1_ctl04_HyperLink1" class="LinkLAvtor" href="Blog.aspx?IdAvtor=17">Наталія Храбатин  (<b>34</b>)</a></div>
                                </td>
		</tr><tr>
			<td>
                                    <div style="border-bottom-color: #cccccc; border-bottom-style: solid; border-bottom-width: 1px;
                                        width: 100%;">
                                        <a id="ctl00_LMenu1_GridView1_ctl05_HyperLink1" class="LinkLAvtor" href="Blog.aspx?IdAvtor=25">Віталій Колтовский  (<b>23</b>)</a></div>
                                </td>
		</tr><tr>
			<td>
                                    <div style="border-bottom-color: #cccccc; border-bottom-style: solid; border-bottom-width: 1px;
                                        width: 100%;">
                                        <a id="ctl00_LMenu1_GridView1_ctl06_HyperLink1" class="LinkLAvtor" href="Blog.aspx?IdAvtor=34">Радислав Петрів  (<b>20</b>)</a></div>
                                </td>
		</tr><tr>
			<td>
                                    <div style="border-bottom-color: #cccccc; border-bottom-style: solid; border-bottom-width: 1px;
                                        width: 100%;">
                                        <a id="ctl00_LMenu1_GridView1_ctl07_HyperLink1" class="LinkLAvtor" href="Blog.aspx?IdAvtor=27">Володимир Павлів  (<b>19</b>)</a></div>
                                </td>
		</tr><tr>
			<td>
                                    <div style="border-bottom-color: #cccccc; border-bottom-style: solid; border-bottom-width: 1px;
                                        width: 100%;">
                                        <a id="ctl00_LMenu1_GridView1_ctl08_HyperLink1" class="LinkLAvtor" href="Blog.aspx?IdAvtor=20">Богдан  Пилипів   (<b>18</b>)</a></div>
                                </td>
		</tr><tr>
			<td>
                                    <div style="border-bottom-color: #cccccc; border-bottom-style: solid; border-bottom-width: 1px;
                                        width: 100%;">
                                        <a id="ctl00_LMenu1_GridView1_ctl09_HyperLink1" class="LinkLAvtor" href="Blog.aspx?IdAvtor=10">Сергій Стефанко  (<b>18</b>)</a></div>
                                </td>
		</tr><tr>
			<td>
                                    <div style="border-bottom-color: #cccccc; border-bottom-style: solid; border-bottom-width: 1px;
                                        width: 100%;">
                                        <a id="ctl00_LMenu1_GridView1_ctl10_HyperLink1" class="LinkLAvtor" href="Blog.aspx?IdAvtor=8">Людмила Ходоровська  (<b>15</b>)</a></div>
                                </td>
		</tr><tr>
			<td>
                                    <div style="border-bottom-color: #cccccc; border-bottom-style: solid; border-bottom-width: 1px;
                                        width: 100%;">
                                        <a id="ctl00_LMenu1_GridView1_ctl11_HyperLink1" class="LinkLAvtor" href="Blog.aspx?IdAvtor=21">Зіновій Бойчук  (<b>10</b>)</a></div>
                                </td>
		</tr><tr>
			<td>
                                    <div style="border-bottom-color: #cccccc; border-bottom-style: solid; border-bottom-width: 1px;
                                        width: 100%;">
                                        <a id="ctl00_LMenu1_GridView1_ctl12_HyperLink1" class="LinkLAvtor" href="Blog.aspx?IdAvtor=15">Максим Черкашин   (<b>8</b>)</a></div>
                                </td>
		</tr><tr>
			<td>
                                    <div style="border-bottom-color: #cccccc; border-bottom-style: solid; border-bottom-width: 1px;
                                        width: 100%;">
                                        <a id="ctl00_LMenu1_GridView1_ctl13_HyperLink1" class="LinkLAvtor" href="Blog.aspx?IdAvtor=13">Ольга Андріяшко  (<b>7</b>)</a></div>
                                </td>
		</tr><tr>
			<td>
                                    <div style="border-bottom-color: #cccccc; border-bottom-style: solid; border-bottom-width: 1px;
                                        width: 100%;">
                                        <a id="ctl00_LMenu1_GridView1_ctl14_HyperLink1" class="LinkLAvtor" href="Blog.aspx?IdAvtor=22">Руслан Коцаба   (<b>7</b>)</a></div>
                                </td>
		</tr><tr>
			<td>
                                    <div style="border-bottom-color: #cccccc; border-bottom-style: solid; border-bottom-width: 1px;
                                        width: 100%;">
                                        <a id="ctl00_LMenu1_GridView1_ctl15_HyperLink1" class="LinkLAvtor" href="Blog.aspx?IdAvtor=23">Ірина Макацарія-Дружук  (<b>6</b>)</a></div>
                                </td>
		</tr><tr>
			<td>
                                    <div style="border-bottom-color: #cccccc; border-bottom-style: solid; border-bottom-width: 1px;
                                        width: 100%;">
                                        <a id="ctl00_LMenu1_GridView1_ctl16_HyperLink1" class="LinkLAvtor" href="Blog.aspx?IdAvtor=18">Богдан Волошин  (<b>4</b>)</a></div>
                                </td>
		</tr><tr>
			<td>
                                    <div style="border-bottom-color: #cccccc; border-bottom-style: solid; border-bottom-width: 1px;
                                        width: 100%;">
                                        <a id="ctl00_LMenu1_GridView1_ctl17_HyperLink1" class="LinkLAvtor" href="Blog.aspx?IdAvtor=36">Дмитро Весоловський  (<b>4</b>)</a></div>
                                </td>
		</tr><tr>
			<td>
                                    <div style="border-bottom-color: #cccccc; border-bottom-style: solid; border-bottom-width: 1px;
                                        width: 100%;">
                                        <a id="ctl00_LMenu1_GridView1_ctl18_HyperLink1" class="LinkLAvtor" href="Blog.aspx?IdAvtor=30">Остап Дроздов  (<b>4</b>)</a></div>
                                </td>
		</tr><tr>
			<td>
                                    <div style="border-bottom-color: #cccccc; border-bottom-style: solid; border-bottom-width: 1px;
                                        width: 100%;">
                                        <a id="ctl00_LMenu1_GridView1_ctl19_HyperLink1" class="LinkLAvtor" href="Blog.aspx?IdAvtor=9">Ірина Тимчишин  (<b>2</b>)</a></div>
                                </td>
		</tr><tr>
			<td>
                                    <div style="border-bottom-color: #cccccc; border-bottom-style: solid; border-bottom-width: 1px;
                                        width: 100%;">
                                        <a id="ctl00_LMenu1_GridView1_ctl20_HyperLink1" class="LinkLAvtor" href="Blog.aspx?IdAvtor=33">Христина Микитин  (<b>1</b>)</a></div>
                                </td>
		</tr>
	</table>
</div>
                </td>
            </tr>
        </table>
        <table id="ctl00_LMenu1_lArticle" cellpadding="0" cellspacing="0" style="width: 100%;">
	<tr>
		<td style="width: 100%; height: 31px; background-image: url('PIC/bFonHeader.jpg');
                    background-repeat: repeat-x; vertical-align: top; text-align: left;">
                    <span class="BLNameMenu">Статті (ТОП 10)</span>
                </td>
	</tr>
	<tr>
		<td style="width: 100%; padding-left: 2px; padding-right: 2px; vertical-align: top">
                    
                    <table cellpadding="0" cellspacing="0" style="width: 100%; margin-top: 1px;"><tr><td style="background-image: url('PIC/bFon.jpg'); background-repeat: repeat-x; padding-top: 5px;"><table cellpadding="0" cellspacing="0" style="width: 100%;">                            <tr><td style="border-top-color: #cccccc; border-top-width: 1px; border-top-style: solid; text-align: left; vertical-align: top; padding-bottom: 3px; padding-left: 1px;padding-top: 1px;"><a href="Articles.aspx?id=12865" style="display:block; font-family: Arial, Tahoma, Sans-Serif; font-size: 12px; line-height: 16px;text-align: justify; text-indent:15px; font-weight: normal; color: #0000ff; ">Баба Ванга передбачила повернення України в оновлений СССР в 2013 році</a></td></tr>                            <tr><td style="border-top-color: #cccccc; border-top-width: 1px; border-top-style: solid; text-align: left; vertical-align: top; padding-bottom: 3px; padding-left: 1px;padding-top: 1px;"><a href="Articles.aspx?id=18224" style="display:block; font-family: Arial, Tahoma, Sans-Serif; font-size: 12px; line-height: 16px;text-align: justify; text-indent:15px; font-weight: normal; color: #000000; ">Галичанам потрібна війна з Росією</a></td></tr>                            <tr><td style="border-top-color: #cccccc; border-top-width: 1px; border-top-style: solid; text-align: left; vertical-align: top; padding-bottom: 3px; padding-left: 1px;padding-top: 1px;"><a href="Articles.aspx?id=15178" style="display:block; font-family: Arial, Tahoma, Sans-Serif; font-size: 12px; line-height: 16px;text-align: justify; text-indent:15px; font-weight: normal; color: #0000ff; ">Так кто же он, пан Тягнибок: еврей, полуеврей, антисемит или полуантисемит?</a></td></tr>                            <tr><td style="border-top-color: #cccccc; border-top-width: 1px; border-top-style: solid; text-align: left; vertical-align: top; padding-bottom: 3px; padding-left: 1px;padding-top: 1px;"><a href="Articles.aspx?id=19180" style="display:block; font-family: Arial, Tahoma, Sans-Serif; font-size: 12px; line-height: 16px;text-align: justify; text-indent:15px; font-weight: normal; color: #0000ff; ">А якщо завтра - москаль ?</a></td></tr>                            <tr><td style="border-top-color: #cccccc; border-top-width: 1px; border-top-style: solid; text-align: left; vertical-align: top; padding-bottom: 3px; padding-left: 1px;padding-top: 1px;"><a href="Articles.aspx?id=18297" style="display:block; font-family: Arial, Tahoma, Sans-Serif; font-size: 12px; line-height: 16px;text-align: justify; text-indent:15px; font-weight: normal; color: #0000ff; ">Як Бандера провів би Мобілізацію ?</a></td></tr>                            <tr><td style="border-top-color: #cccccc; border-top-width: 1px; border-top-style: solid; text-align: left; vertical-align: top; padding-bottom: 3px; padding-left: 1px;padding-top: 1px;"><a href="Articles.aspx?id=12711" style="display:block; font-family: Arial, Tahoma, Sans-Serif; font-size: 12px; line-height: 16px;text-align: justify; text-indent:15px; font-weight: normal; color: #000000; ">Священник УГКЦ о Михайло Клапків купив собі АУДІ А-5 за 550 000 гривень</a></td></tr>                            <tr><td style="border-top-color: #cccccc; border-top-width: 1px; border-top-style: solid; text-align: left; vertical-align: top; padding-bottom: 3px; padding-left: 1px;padding-top: 1px;"><a href="Articles.aspx?id=13224" style="display:block; font-family: Arial, Tahoma, Sans-Serif; font-size: 12px; line-height: 16px;text-align: justify; text-indent:15px; font-weight: normal; color: #000000; ">Как сумели за 20 лет превратить город Ивано-Франковск в поселок городского типа</a></td></tr>                            <tr><td style="border-top-color: #cccccc; border-top-width: 1px; border-top-style: solid; text-align: left; vertical-align: top; padding-bottom: 3px; padding-left: 1px;padding-top: 1px;"><a href="Articles.aspx?id=15107" style="display:block; font-family: Arial, Tahoma, Sans-Serif; font-size: 12px; line-height: 16px;text-align: justify; text-indent:15px; font-weight: normal; color: #0000ff; ">Тисмениця просить у Бога ... снігу</a></td></tr>                            <tr><td style="border-top-color: #cccccc; border-top-width: 1px; border-top-style: solid; text-align: left; vertical-align: top; padding-bottom: 3px; padding-left: 1px;padding-top: 1px;"><a href="Articles.aspx?id=14609" style="display:block; font-family: Arial, Tahoma, Sans-Serif; font-size: 12px; line-height: 16px;text-align: justify; text-indent:15px; font-weight: normal; color: #000000; ">Почему киевляне из столицы Украины перебираются в столицу Галичины ?</a></td></tr>                            <tr><td style="border-top-color: #cccccc; border-top-width: 1px; border-top-style: solid; text-align: left; vertical-align: top; padding-bottom: 3px; padding-left: 1px;padding-top: 1px;"><a href="Articles.aspx?id=14244" style="display:block; font-family: Arial, Tahoma, Sans-Serif; font-size: 12px; line-height: 16px;text-align: justify; text-indent:15px; font-weight: normal; color: #0000ff; ">Чому Бог покарав москалів, що їхали на Тернопілля ?</a></td></tr>                            <tr><td style="border-top-color: #cccccc; border-top-width: 1px; border-top-style: solid; text-align: left; vertical-align: top; padding-bottom: 3px; padding-left: 1px;padding-top: 1px;"><a href="Articles.aspx?id=13620" style="display:block; font-family: Arial, Tahoma, Sans-Serif; font-size: 12px; line-height: 16px;text-align: justify; text-indent:15px; font-weight: normal; color: #000000; ">Звідки узялася назва Галіція і що вона означала ?</a></td></tr>                            <tr><td style="border-top-color: #cccccc; border-top-width: 1px; border-top-style: solid; text-align: left; vertical-align: top; padding-bottom: 3px; padding-left: 1px;padding-top: 1px;"><a href="Articles.aspx?id=13506" style="display:block; font-family: Arial, Tahoma, Sans-Serif; font-size: 12px; line-height: 16px;text-align: justify; text-indent:15px; font-weight: normal; color: #0000ff; ">Чому галицькі дівчата покидають монастирі ?</a></td></tr>                            <tr><td style="border-top-color: #cccccc; border-top-width: 1px; border-top-style: solid; text-align: left; vertical-align: top; padding-bottom: 3px; padding-left: 1px;padding-top: 1px;"><a href="Articles.aspx?id=15223" style="display:block; font-family: Arial, Tahoma, Sans-Serif; font-size: 12px; line-height: 16px;text-align: justify; text-indent:15px; font-weight: normal; color: #0000ff; ">Україна нарешті має свого Жириновського та ЛДПР</a></td></tr>                            <tr><td style="border-top-color: #cccccc; border-top-width: 1px; border-top-style: solid; text-align: left; vertical-align: top; padding-bottom: 3px; padding-left: 1px;padding-top: 1px;"><a href="Articles.aspx?id=18674" style="display:block; font-family: Arial, Tahoma, Sans-Serif; font-size: 12px; line-height: 16px;text-align: justify; text-indent:15px; font-weight: normal; color: #0000ff; ">Львів - місто тисяч Штірліців</a></td></tr>                            <tr><td style="border-top-color: #cccccc; border-top-width: 1px; border-top-style: solid; text-align: left; vertical-align: top; padding-bottom: 3px; padding-left: 1px;padding-top: 1px;"><a href="Articles.aspx?id=15126" style="display:block; font-family: Arial, Tahoma, Sans-Serif; font-size: 12px; line-height: 16px;text-align: justify; text-indent:15px; font-weight: normal; color: #0000ff; ">Від виборів до виборів живуть священики Прикарпаття… дуже непогано </a></td></tr>                        </table></td></tr></table></td>
	</tr>
</table>

        
        <style  type="text/css">
.small_1269247412 {
	FONT-SIZE:12px; 
	FONT-FAMILY: arial; 
	color:#ffffff; 
	font-weight:bold;
	padding-left:5px; 
	padding-right:5px;
}
.norm_1269247412{
	FONT-SIZE:10px; 
	FONT-FAMILY: arial; 
}
.txt_1269247412{
	FONT-SIZE:11px; 
	FONT-FAMILY: Arial, Helvetica, sans-serif; 
	font-weight: bold;
}
</style>
<table cellpadding="0" cellspacing="0" style="width: 100%;">
    <tr>
        <td style="width: 100%; text-align:center;">
        <center>

        
            <div id="SinoptikInformer" style="width: 200px;" class="SinoptikInformer type4c1">
                <div class="siHeader">
                    <div class="siLh">
                        <div class="siMh">
                            <a onmousedown="siClickCount();" href="http://ua.sinoptik.ua/" target="_blank">Погода</a><a
                                onmousedown="siClickCount();" class="siLogo" href="http://ua.sinoptik.ua/" target="_blank"><img
                                    alt="Прогноз погоды" src="http://informers.sinoptik.ua/img/t.gif" /></a>
                        </div>
                    </div>
                </div>
                <div class="siBody">
                    <div class="siTitle">
                        <span id="Span1"></span>
                    </div>
                    <div class="siCity">
                        <div class="siCityName">
                            <a onmousedown="siClickCount();" href="http://ua.sinoptik.ua/погода-івано-франківськ"
                                target="_blank">Погода в <span>Івано-Франківську</span></a></div>
                        <div id="siCont0" class="siBodyContent">
                            <div class="siLeft">
                                <div class="siTerm">
                                </div>
                                <div class="siT" id="siT0">
                                </div>
                                <div id="weatherIco0">
                                </div>
                            </div>
                            <div class="siInf">
                                <p>
                                    вологість: <span id="vl0"></span>
                                </p>
                                <p>
                                    тиск: <span id="dav0"></span>
                                </p>
                                <p>
                                    вітер: <span id="wind0"></span>
                                </p>
                            </div>
                        </div>
                    </div>
                    <div class="siLinks">
                        <span><a onmousedown="siClickCount();" href="http://ua.sinoptik.ua/погода-львів" target="_blank">
                            Погода у Львові</a>&nbsp;</span><span><a onmousedown="siClickCount();" href="http://ua.sinoptik.ua/погода-тернопіль"
                                target="_blank">Погода у Тернополі</a>&nbsp;</span></div>
                </div>
                <div class="siFooter">
                    <div class="siLf">
                        <div class="siMf">
                        </div>
                    </div>
                </div>
            </div>            
                
                 </center>                  
        </td>
    </tr>
    <tr>
        <td style="text-align:center; padding-top:10px; padding-left:20px; padding-right:10px;">

            <script type="text/javascript"><!--
                google_ad_client = "pub-0501365720038753";
                /* OctpibLM_160x600 */
                google_ad_slot = "4780308510";
                google_ad_width = 160;
                google_ad_height = 600;
                //-->
            </script>
            <script type="text/javascript"
                src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
            </script>
        </td>
    </tr>
    <tr>
        <td style="text-align:left; padding-top:10px; padding-left:20px; padding-right:10px;">

            
        </td>
    </tr>
</table>        
                            
                    </td>
                    <td style="padding-top: 5px; vertical-align: top;">
                        <table cellpadding="0" cellspacing="0" style="width: 100%;">
                            <tr>
                                <td style="border-color: #9b9a9a; border-width: 1px; border-style: solid; width: 100%;
                                    vertical-align: top;">
                                    <table cellpadding="0" cellspacing="0" style="width: 100%;">
                                        <tr>
                                            <td style="border-color: #d2d2d2; border-width: 2px; border-style: solid; width: 100%;
                                                vertical-align: top;">
                                                <table cellpadding="0" cellspacing="0" style="width: 100%;">
                                                    <tr>
                                                        <td style="border-color: #eeeeee; border-width: 1px; border-style: solid; width: 1px;
                                                            border-left-width: 0px;">
                                                            <div id="bodyD" style="float: left; width: 1px;" />
                                                        </td>
                                                        <td style="border-color: #eeeeee; border-width: 1px; border-style: solid; width: 100%;
                                                            vertical-align: top; padding: 2px 2px 2px 2px;">
                                                            <table cellpadding="0" cellspacing="0" style="width: 100%;">
                                                                <tr>
                                                                    <td style="width: 100%; height: 33px; background-image: url('PIC/bFonHeader.jpg');
                                                                        background-repeat: repeat-x; text-align: center;">
                                                                        <h1 class="PartH">
                                                                            
    Новини
                                                                        </h1>
                                                                    </td>
                                                                </tr>
                                                                <tr>
                                                                    <td style="width: 100%; vertical-align: top; height: 100%;">                                                                    
                                                                            
    
            
        <input type="hidden" name="ctl00$CPH_Body$News1$HFIDNews" id="ctl00_CPH_Body_News1_HFIDNews" value="20477" />
        
        <div>
	<table cellspacing="0" border="0" id="ctl00_CPH_Body_News1_GridView2" width="100%">
		<tr>
			<th scope="col">
                        <hr />
                    </th>
		</tr><tr>
			<td>
                        <table style="width:100%; margin-top:5px; margin-bottom:5px;" cellpadding="-1" cellspacing="0">
                            <tr>
                                <td align="center">
                                        <h1>Американець за допомогою простого інструменту практично доказав, що Земля не куля</h1>
                                          
                                </td>
                            </tr>
                            <tr>
                                <td align="left">
                                    <span id="ctl00_CPH_Body_News1_GridView2_ctl02_Label2" class="PartTextDate">14.8.2017</span>
                                </td>
                            </tr>
                        </table>
                    </td>
		</tr><tr>
			<td>
                        <hr />
                    </td>
		</tr>
	</table>
</div>
        
        
        <div>
	<table cellspacing="0" border="0" id="ctl00_CPH_Body_News1_GridView3" width="100%">
		<tr>
			<td>
                        <table style="width:100%;">
                            <tr>
                                <td align="center">
                                    
                                </td>
                            </tr>
                            <tr>
                                <td align="left">
                                    <span id="ctl00_CPH_Body_News1_GridView3_ctl02_Label6" class="PartTextT" style="font-size:14px;"><span id="result_box" class="" lang="uk"><span title="Американец D Marble решил доказать, что Земля плоская.">Американський блогер D Marble вирішив довести, що Земля зовсім не куля, як нас навчають. </span><span title="Для этого мужчина, который является членом Общества плоской Земли, взял с собой в самолет строительный уровень.">Для цього чоловік, який є членом Товариства плоскої Землі, взяв з собою в літак будівельний рівень - васервагу.<br />
<br />
Задум простий: якщо земля куля - літак повинен кожні 50 км огинати Землю вниз, щоб не вилетіти по прямій ліній у відкритий космос.<br />
<br />
Якщо взяти васервагу й помістити в автомобіль і поїхати із гірки вниз - то васервага відразу покаже нахил, незважаючи на те, що положення дна автомобіля не змінилося.<br />
<br />
<br />
<br />
</span></span></span>
                                </td>
                            </tr>
                        </table>
                    </td>
		</tr><tr>
			<td>
                        <table style="width:100%;">
                            <tr>
                                <td align="center">
                                    <img id="ctl00_CPH_Body_News1_GridView3_ctl03_Image1" src="PIC/Articles/28865.jpg" alt="Американець за допомогою простого інструменту практично доказав, що Земля не куля 14.8.2017" border="0" />
                                </td>
                            </tr>
                            <tr>
                                <td align="left">
                                    <span id="ctl00_CPH_Body_News1_GridView3_ctl03_Label6" class="PartTextT" style="font-size:14px;">&nbsp;</span>
                                </td>
                            </tr>
                        </table>
                    </td>
		</tr><tr>
			<td>
                        <table style="width:100%;">
                            <tr>
                                <td align="center">
                                    
                                </td>
                            </tr>
                            <tr>
                                <td align="left">
                                    <span id="ctl00_CPH_Body_News1_GridView3_ctl04_Label6" class="PartTextT" style="font-size:14px;"><span id="result_box" class="" title="По замыслу блогера, если бы земля была круглой, то самолету для пролета над выпуклой поверхностью пришлось бы регулярно опускать нос, иначе он улетел бы в безвоздушное пространство." lang="uk">D Marble пролетів через територію США і за 8 годин польоту рівень васерваги на жодну мітку не зрушився - все це було знято на відеокамеру і розміщено в інтернеті. Перегляд ролика сягнув десятків мільйонів користувачів.&nbsp; Люди переконалися, що якби земля була круглою, то літаку для прольоту над опуклою поверхнею довелося б регулярно опускати ніс, інакше він полетів би в безповітряний простір.<br />
<br />
<br />
</span></span>
                                </td>
                            </tr>
                        </table>
                    </td>
		</tr><tr>
			<td>
                        <table style="width:100%;">
                            <tr>
                                <td align="center">
                                    <img id="ctl00_CPH_Body_News1_GridView3_ctl05_Image1" src="PIC/Articles/28867.jpg" alt="Американець за допомогою простого інструменту практично доказав, що Земля не куля 14.8.2017" border="0" />
                                </td>
                            </tr>
                            <tr>
                                <td align="left">
                                    <span id="ctl00_CPH_Body_News1_GridView3_ctl05_Label6" class="PartTextT" style="font-size:14px;">&nbsp;</span>
                                </td>
                            </tr>
                        </table>
                    </td>
		</tr>
	</table>
</div>
        <br />
        <table cellpadding="0" cellspacing="0" style="width: 100%;">
                        <tr>
                            <td colspan="5" style="text-align:center; padding-bottom:3px;">
                                <a href="javascript:void(0);" onclick="return bookmark(this);">
                                    Добавити в обране</a>
                            </td>  
                        </tr>
                        <tr>
                            <td style="text-align: left;">
                                <script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script>
                                <div class="yashare-auto-init" data-yasharetype="link" data-yasharequickservices="yaru,|,vkontakte,|,odnoklassniki"
                                    data-yasharel10n='uk'>
                                </div>
                            </td>                          
                            <td style="text-align: left;">
                                <span id="ukrnet-add-bookmark"></span>
                                <script charset="UTF-8" src="http://zakladki.ukr.net/bookmarks/js/addlink.js?nocache=1" id="ukrnet_links_script" class="lang:ru"></script>
                            </td>
                            <td>
                                     
                                    <a href="https://twitter.com/share" class="twitter-share-button" data-via="OstrivGalicia">Tweet</a>
                                    <script>    !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = "//platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } } (document, "script", "twitter-wjs");</script>
                            </td>
                            <td>
                                                                    
                                <div class="fb-like" data-href="http://www.octpib.info/News.aspx?idNews=20477" data-send="true" data-layout="button_count" data-width="90" data-show-faces="true" data-font="tahoma"></div>                                                                        
                                <div id="fb-root">
                                </div>
                                <script type="text/javascript">
                                    (function (d, s, id) {
                                        var js, fjs = d.getElementsByTagName(s)[0];
                                        if (d.getElementById(id)) return;
                                        js = d.createElement(s); js.id = id;
                                        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
                                        fjs.parentNode.insertBefore(js, fjs);
                                    } (document, 'script', 'facebook-jssdk'));</script>
                            </td>
                            <td style="text-align: right;">
                                 
                                    <!-- Place this code where you want the badge to render. -->
                                    <a href="//plus.google.com/105634300893143414660?prsrc=3" rel="publisher" style="text-decoration:none;">
                                    <img src="//ssl.gstatic.com/images/icons/gplus-32.png" alt="Google+" style="border:0;width:22px;height:22px; padding-right:10px;"/></a>
                                
                            </td>
                        </tr>
                    </table>
        
        <table style="width:100%; margin-bottom:8px;">
            <tr>
                <td height="40px" width="100%" style="vertical-align:bottom;" colspan="3">
                    <table cellpadding="0" cellspacing="0" style="width:100%; height:30px;">
                    <tr>
                        <td style="background-color: #ffea5d; height:5px;">
                        </td>
                    </tr>
                    <tr>
                        <td style="background-color:#5d5cff; text-align:center; height:20px; text-align:center; width:100%;">
                            <h1 id="comments"><span class="PartH" style="color:#ffffff;">КОМЕНТАРІ</span></h1>
                        </td>
                    </tr>
                    <tr>
                        <td style="background-color: #ffea5d; height:5px;">
                        </td>
                    </tr>                    
                    </table>
                </td>
            </tr>
            <tr>
                <td style="width:20%;">
                    &nbsp;</td>
                <td align="center" style="width:60%;">
                    
                    <input type="hidden" name="ctl00$CPH_Body$News1$Answer_CollapsiblePanelExtender_ClientState" id="ctl00_CPH_Body_News1_Answer_CollapsiblePanelExtender_ClientState" />
                
                    <div id="ctl00_CPH_Body_News1_TitlePanel" class="answerPanelHeader">
	
                        <table cellpadding="0" cellspacing="0" style="width:100%">
                            <tr>
                                <td style="text-align:left;">
                                    <span id="ctl00_CPH_Body_News1_Label1" style="color:#ff0000;">&nbsp;</span>
                                </td>
                                <td style="text-align:right;">
                                    <img id="ctl00_CPH_Body_News1_Image1" src="PIC/expand.jpg" border="0" />
                                    &nbsp;&nbsp; <span style="text-decoration:underline; line-height:16px; color:#0000ff;">добавити свої 
                                    коментарі</span>
                                </td>
                            </tr>
                        </table>
                    
</div>                
                    <div id="ctl00_CPH_Body_News1_ContentPanel" class="answerPanel">
	
                        <table cellpadding="0" cellspacing="0">
                            <tr>
                                <td style="text-align:right; width:30px;">
                                    <span class="Part1">ім'я:</span>
                                </td>
                                <td style="text-align:left; padding-left:10px; width:70%;">
                                    
                                    <input name="ctl00$CPH_Body$News1$TextBox1" type="text" id="ctl00_CPH_Body_News1_TextBox1" class="Part1" style="text-align:left;" />
                                </td>
                            </tr>
                            <tr>
                                <td style="text-align:right; width:30px;">
                                    <span class="Part1">текст коментаря:</span>
                                </td>
                                <td style="text-align:left; padding-left:10px; width:70%;">
                                    
                                    <textarea name="ctl00$CPH_Body$News1$TextBox2" rows="3" cols="20" id="ctl00_CPH_Body_News1_TextBox2" class="Part1" style="text-align:left;"></textarea>
                                </td>
                            </tr>        
                            <tr>
                                <td style="text-align:right; width:30px;">
                                    <span class="Part1" >сума: 
                                        <span class="Part1" style="color:#ff0000;"><span id="ctl00_CPH_Body_News1_Label3" class="Part1"><font color="Red">2</font></span>+<span id="ctl00_CPH_Body_News1_Label8" class="Part1"><font color="Red">6</font></span>=</span></span>
                                    </td>
                                <td style="text-align:left; padding-left:10px; width:70%;">
                                    
                                    
                                    <input name="ctl00$CPH_Body$News1$TextBox3" type="text" id="ctl00_CPH_Body_News1_TextBox3" class="Part1" style="text-align:left;" />
                                </td>
                            </tr>        
                            <tr>
                                <td colspan="2" style="text-align:center;">                                
                                    <input type="submit" name="ctl00$CPH_Body$News1$Button1" value="Додати" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$CPH_Body$News1$Button1&quot;, &quot;&quot;, true, &quot;AddReview&quot;, &quot;&quot;, false, false))" id="ctl00_CPH_Body_News1_Button1" /><br />
                                    <span class="Part" style="color:#0000ff; font-weight:400;">Відгуки мають бути максимально коректними та аргументованими.</span>
                                </td>
                            </tr>                    
                        </table>    
                    
</div>
                </td>
                <td style="width:20%;">
                    &nbsp;</td>
            </tr>
        </table>
        <div>

</div>
        
            <a class="NewsBottom" href="News.aspx?idNews=20478">Чому Україна не декомунізовує брехню про радянський Космос та вчить дітей про  Землю-кулю?  </a><br/><a class="NewsBottom" href="News.aspx?idNews=20477">Американець за допомогою простого інструменту практично доказав, що Земля не куля</a><br/><a class="NewsBottom" href="News.aspx?idNews=20476">Американські хакери вияснили план США з повного військового розвалу Росії</a><br/><a class="NewsBottom" href="FotoDays.aspx?idFotoDay=20474">Манявський скит під надійним наглядом</a><br/><a class="NewsBottom" href="News.aspx?idNews=20473">Хто і чому засилає біженців переважно чоловічої статі до європейських країн?</a><br/>
        
            <center>
                <script type="text/javascript"><!--
                    google_ad_client = "ca-pub-0501365720038753";
                    /* octpib.info під контентом статтей */
                    google_ad_slot = "7177151097";
                    google_ad_width = 468;
                    google_ad_height = 60;
                //-->
                </script>
                <script type="text/javascript"
                src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
                </script>
            </center>
        
            
            
                <div id="rt-n-1758-ua"><a href="http://ua.redtram.com" target="_blank">Loading...</a></div>

            
                <!-- MarketGidNews Start -->
                <div id="MarketGid14275" class="news-block-magick"><center><a href="http://marketgid.com/" target="_blank">Загрузка...</a></center></div>
                <!-- MarketGidNews End -->           
            
            
                <a id="snf5266" href="http://www.selectornews.com">SELECTORNEWS</a>
                <script type="text/javascript" charset="utf-8" src="http://js.sn00.net/00/52/66.js"></script>

            
                <div id="rdminfrm_32626"><a href="http://readme.ru" target="_blank">ReadMe.Ru</a></div>

            
                <style type="text/css">
                join_informer_2006 * { border: none; padding: 0; margin: 0; }
                join_informer_2006 { text-align:left; clear: both; padding: 5px;}
                p a.join_link, p a.join_text {font-size: 12px; 
                font-family: Arial;; 
                color:#0000ff;text-decoration:none; font-weight:bold; padding:0px 5px 0px 5px;}
                p a.join_link:hover, p a.join_text:hover { 
                color:#0000ff;text-decoration:underline;}
                 .join_img {width: 120px; height: 120px;  
                margin-right: 2px; margin-top: 2px; }
                </style>

                <div class="join_informer_2006" id="join_informer_2006">
                <a href="http://weather.join.ua">Погода</a>, <a 
                href="http://news.join.ua">Новости</a>, загрузка...
                </div>
            
            
                <div id="NM784" style="text-align:center;display:none" atr784="784">
                    <a href="http://novostimira.com.ua" target="_blank"><strong>Новости</strong></a>
                </div>

            

                
                                                                                 
                                                                    </td>
                                                                </tr>
                                                            </table>
                                                            <div style="width: 700px; height: 1px; line-height: 0px; font-size: 0px; size: 0px;" />                                               
                                                        </td>
                                                    </tr>
                                                </table>
                                            </td>
                                        </tr>
                                    </table>
                                </td>
                            </tr>
                        </table>
                    </td>
                    <td style="padding-top: 2px; width: 280px; vertical-align: top; text-align: left;">
                        
        <table cellpadding="0" cellspacing="0" style="width: 100%; margin-top: 5px; margin-bottom: 5px;">
        <tr>
            <td style="width: 100%; height: 31px; background-image: url('PIC/bFonHeader.jpg');
                background-repeat: repeat-x; vertical-align: top; text-align: left;">
                <a href="RSS/rss.ashx" title="rss стрічка новин та статтей" target="_blank">
                <span class="BLNameMenu">RSS стрічка</span>
                </a>
            </td>
        </tr>
            <tr>
                <td style="width: 100%; padding-left: 2px; padding-right: 2px; vertical-align: top;
                    background-image: url('PIC/bFon.jpg'); background-repeat: repeat-x;">
                    <center>
                        <a href="RSS/rss.ashx" title="rss стрічка новин та статтей" target="_blank">
                            <img src="PIC/rss.jpg" alt="rss стрічка новин та статтей" style="width: 100px;" />
                        </a>
                        <br/>
                        <table cellpadding="0" cellspacing="0" style="width:100%;">
                            <tr>
                                <td style="width:50%;">
                                    <a href="http://lenta.yandex.ru/settings.xml?name=feed&url=http://octpib.info/rss/atom/rss.ashx" title="Яндекс.Лєнта" class="yandex_lenta" target="_blank">Яндекс.Лєнта</a>
                                    <a href="http://www.google.com/reader/view/feed/http://octpib.info/rss/atom/rss.ashx" title="Google.Reader" class="google_reader" target="_blank">Google.Reader</a>
                                </td>
                                <td style="text-align:center; width:50%;">
                                    <a href="http://feeds.feedburner.com/octpib/Ofsl" target="_blank"><img src="http://feeds.feedburner.com/~fc/octpib/Ofsl?bg=0066ff&amp;fg=ffffff&amp;anim=0" height="26" width="88" style="border:0" alt="" /></a>                                
                                </td>
                            </tr>
                            <tr>
                                <td colspan="2" >
                                <a href="http://feedburner.google.com/fb/a/mailverify?uri=octpib/Ofsl&amp;loc=ru_RU" class="LinkLAvtor" style="line-height:20px; padding-right:15px; font-size:12px;  background-image: url(&quot;PIC/meil.gif&quot;); background-position: right 5px; background-repeat: no-repeat;" target="_blank">Підписатись на розсилку новин</a>
                                </td>
                            </tr>
                        </table>
                        <div style=" text-align:center; background-color:#dedede; padding-top:2px; padding-bottom:2px;">
                            <a href="http://www.facebook.com/pages/Острів-Галичина/208237852630636" title="Острів Галичина в соціальній мережі Facebook" target="_blank"><img src="PIC/bF.jpg" alt="Острів Галичина в соціальній мережі Facebook" /></a>
                            <a href="http://twitter.com/#!/OstrivGalicia" title="Острів Галичина в соціальній мережі Twiter" target="_blank"><img src="PIC/bT.jpg" alt="Острів Галичина в соціальній мережі Twiter" /></a>
                            <a href="http://octpib.livejournal.com" title="Острів Галичина в live journal" target="_blank"><img src="PIC/bLJ.jpg" alt="Острів Галичина в live journal" /></a>
                        </div>                        
                    </center>
                </td>
            </tr>
        </table>       
        
        <table cellpadding='0' cellspacing='0' style='width:230px; display:inline;'><tr><td style='text-align:center; width:230px; padding-top:10px;'><a class='LinkArticle' href='FotoDays.aspx?idFotoDay=20474'><img src='PIC/Articles/fl28855.jpg' /></a></td></tr><tr><td style='text-align:center; width:230px;'><a class='NewsBottom' href='FotoDays.aspx?idFotoDay=20474' style='text-align:center; padding-top:5px; padding-bottom:4px;'>Манявський скит під надійним наглядом</a></td></tr></table>
        <div style=" padding-bottom:5px;">
            <center>
                <script type="text/javascript"><!--
                google_ad_client = "ca-pub-0501365720038753";
                /* octpib.info LT 468x60 під статтею і над рекламою рекламодавців */
                google_ad_slot = "5242944162";
                google_ad_width = 200;
                google_ad_height = 200;
                //-->
                </script>
                <script type="text/javascript"
                src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
                </script>  
            </center> 
        </div>         
        <div style='display:block; text-align:center;'><a href="http://www.octpib.info/News.aspx?idNews=20243" target="blank"><img src="PIC/Advertise/147.jpg" /></a><div style="padding-top:7px;"><h3><a href="Articles.aspx?id=20475"><img alt="Дістати зірку з неба - не така вже й проблема" src="PIC/Articles/p20475.jpg" style="display: block; float: left; margin: 3px 3px 3px 3px; width: 70px; height: 70px;" />Дістати зірку з неба - не така вже й проблема</a></h3></div><div style="padding-top:7px;"><h3><a href="Articles.aspx?id=20472"><img alt="Небесна твердь" src="PIC/Articles/p20472.jpg" style="display: block; float: left; margin: 3px 3px 3px 3px; width: 70px; height: 70px;" />Небесна твердь</a></h3></div><div style="padding-top:7px;"><h3><a href="Articles.aspx?id=20465"><img alt="Стовпи Землі" src="PIC/Articles/p20465.jpg" style="display: block; float: left; margin: 3px 3px 3px 3px; width: 70px; height: 70px;" />Стовпи Землі</a></h3></div><div style="padding-top:7px;"><h3><a href="Articles.aspx?id=20463"><img alt="Сонце зупинялося вже не раз" src="PIC/Articles/p20463.jpg" style="display: block; float: left; margin: 3px 3px 3px 3px; width: 70px; height: 70px;" />Сонце зупинялося вже не раз</a></h3></div><div style="padding-top:7px;"><h3><a href="Articles.aspx?id=20460"><img alt="Біблія навчає про 4-ри краї Землі" src="PIC/Articles/p20460.jpg" style="display: block; float: left; margin: 3px 3px 3px 3px; width: 70px; height: 70px;" />Біблія навчає про 4-ри краї Землі</a></h3></div><a href="http://www.octpib.info/News.aspx?idNews=20247" target="blank"><img src="PIC/Advertise/148.jpg" /></a><a href="http://www.octpib.info/News.aspx?idNews=20249" target="blank"><img src="PIC/Advertise/149.jpg" /></a><a href="http://www.octpib.info/News.aspx?idNews=20242" target="blank"><img src="PIC/Advertise/151.jpg" /></a></div>

            <style type="text/css">
                div#kinotvukrnet {background-color:#ffffff; width:100%; margin: 5px 0;border:1px solid #D4D4D4; border-radius:5px; clear:both;}
                div#kinotvukrnet1 {border:0px solid #e1e4ff; border-radius:5px; padding:4px 0;}
                div#kinotvukrnet .ukrnetheader, #kinotvukrnet .ukrnetfooter{color: #1c56a5; font-family:Arial !important; font-size: 12px !important; font-weight: 700 !important; line-height: 20px !important; margin: 0;text-decoration:none; text-align:left}
                div#kinotvukrnet .ukrnetheader a {color: #1c56a5; text-align:left;text-decoration:none;font-family:Arial !important; font-size: 14px !important; font-weight: 700 !important;}
                div#kinotvukrnet .ukrnetfooter a {color: #1c56a5; text-align:left;text-decoration:none;font-family:Arial !important; font-size: 14px !important; font-weight: 700 !important;}
                div#kinotvukrnet #tvukrnet {margin-top:5px;}
                div#kinotvukrnet #kinoukrnet {margin-bottom:5px;float: left;}
                div#kinotvukrnet .ukrnetheader { border-bottom: 1px solid #d4d4d4 ;padding:0 0 2px 3px; clear: both;font-size: 14px !important;}
                div#kinotvukrnet .ukrnetfooter { border-top: 1px solid #d4d4d4 ;padding:2px 0 0 3px; clear: both;font-size: 14px !important; line-height: 12px !important;}
                div#kinotvukrnet ul {padding:0; margin:0;}
                div#kinotvukrnet li { width: 99%; display: block; float:left; margin: 0 0 4px; text-align:left;}
                div#kinotvukrnet li img { margin: 2px 5px 0 3px; }
                div#kinotvukrnet li a {text-decoration:none; color:#000; font-family: tahoma; font-size: 12px; font-weight: normal; line-height:12px; }
                div#kinotvukrnet li a:hover {color: #000;text-decoration: none;}
            </style>

          <div id="kinotvukrnet"><div id="kinotvukrnet1">
            <div class="ukrnetheader">
              Новини на <a href="http://tvgid.ua/">TVgid.ua</a>
            </div>
            <div id="tvukrnet">Загрузка...</div>
            <script language="javascript" src="http://informers.ukr.net/tv/js.php?c=3&img=left&h&cp=utf8&m=1"></script>
            <div id="kinoukrnet">Загрузка...</div>
            <script language="javascript" src="http://informers.ukr.net/kino/js.php?c=3&img=left&h&cp=utf8&m=1"></script>
            <div class="ukrnetfooter">
		<a href="http://kinoafisha.ua/">KINOafisha.ua</a> - фільми, кінотеатри
	    </div>
          </div></div>


        
        

        <script type="text/javascript"><!--
            google_ad_client = "ca-pub-0501365720038753";
            /* octpib БП 200x90 */
            google_ad_slot = "2023915548";
            google_ad_width = 200;
            google_ad_height = 90;
        //-->
        </script>
        <script type="text/javascript"
        src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
        </script>

    

                                           
                    </td>
                </tr>
                <tr>
                    <td  style="vertical-align: top; text-align: left;">
                        <table cellpadding="0" cellspacing="5" style="text-align: center; width: 100%;">
                            <tr>
                                <td>
                                    <!-- I.UA counter -->
                                    <a href="http://www.i.ua/" target="_blank" onclick="this.href='http://i.ua/r.php?67801';"
                                        title="Rated by I.UA">

                                        <script type="text/javascript" language="javascript"><!--
    iS='<img src="http://r.i.ua/s?u67801&p65&n'+Math.random();
    iD=document;iD.cookie="iua=1";if(iD.cookie)iS+='&c1';
    iS+='&d'+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)
    +"&w"+screen.width+'&h'+screen.height;
    iT=iD.referrer.slice(7);iH=window.location.href.slice(7);
    ((iI=iT.indexOf('/'))!=-1)?(iT=iT.substring(0,iI)):(iI=iT.length);
    if(iT!=iH.substring(0,iI))iS+='&f'+escape(iD.referrer.slice(7));
    iS+='&r'+escape(iH);
    iD.write(iS + '" border="0" width="88" height="31" target="_blank" />');
    //--></script>

                                    </a>
                                    <!-- End of I.UA counter -->

                                    <!-- begin of Top100 code -->

                                    <a href="http://top100.rambler.ru/navi/2698398/" target="_blank">
                                    <img src="http://counter.rambler.ru/top100.cnt?2698398" alt="Rambler's Top100" border="0" height="31" width="88" />
                                    </a>

                                    <!-- end of Top100 code -->
                                </td>
                                <td style="width: 50%;">
                                    <!--bigmir)net TOP 100-->
                                    <script type="text/javascript" language="javascript"><!--
                                        bmN = navigator, bmD = document, bmD.cookie = 'b=b', i = 0, bs = [], bm = { v: 16839714, s: 16839714, t: 18, c: bmD.cookie ? 1 : 0, n: Math.round((Math.random() * 1000000)), w: 0 };
                                        for (var f = self; f != f.parent; f = f.parent) bm.w++;
                                        try {
                                            if (bmN.plugins && bmN.mimeTypes.length && (x = bmN.plugins['Shockwave Flash'])) bm.m = parseInt(x.description.replace(/([a-zA-Z]|\s)+/, ''));
                                            else for (var f = 3; f < 20; f++) if (eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.' + f + '")')) bm.m = f
                                        } catch (e) { ; }
                                        try { bm.y = bmN.javaEnabled() ? 1 : 0 } catch (e) { ; }
                                        try { bmS = screen; bm.v ^= bm.d = bmS.colorDepth || bmS.pixelDepth; bm.v ^= bm.r = bmS.width } catch (e) { ; }
                                        r = bmD.referrer.slice(7); if (r && r.split('/')[0] != window.location.host) { bm.f = escape(r); bm.v ^= r.length }
                                        bm.v ^= window.location.href.length; for (var x in bm) if (/^[vstcnwmydrf]$/.test(x)) bs[i++] = x + bm[x];
                                        bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src=&quot;http://www.bigmir.net/?cl=16839714&quot;;"><img src="http://c.bigmir.net/?' + bs.join('&') + '"  width="88" height="63" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
                                    //-->
                                    </script>
                                    <noscript>
                                    <a href="http://www.bigmir.net/" target="_blank"><img src="http://c.bigmir.net/?v16839714&s16839714&t18" width="88" height="63" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
                                    </noscript>
                                    <!--bigmir)net TOP 100-->
                                </td>
                            </tr>                      
                        </table>
                    </td>
                    <td id="footer" style="padding-left: 220px; text-align: center;">
                        
        <a class="FLinkMenu" href="Octpib.aspx" title="головна">Головна</a>
        <a class="FLinkMenuA" href="News.aspx" title="всі новини">Всі новини</a>
        <a class="FLinkMenu" href="Articles.aspx" title="всі статті">Всі статті</a>
        <a class="FLinkMenu" href="Contact.aspx" title="контакти">Контакти</a>
    

                        <br />
                        <a href="#topDoc" target="_parent" style="width: 18px; height: 10px; line-height: 18px;"
                            title="top">
                            <img src="PIC/fTop.jpg" alt="top" style="width: 18px; height: 10px;" />
                        </a>
                    </td>
                    <td style="vertical-align: top; text-align: right;">
                        <a href="http://www.NetLS.com.ua" title="Розробник сайту" style="font-family: Arial, Tahoma, Sans-Serif;
                            font-size: 12px; color: #414141; line-height: 16px;" target="_blank">Copyright ©
                            2009-12, “NetLS”</a>
                        <br />
                        <table cellpadding="0" cellspacing="5" style="text-align: center; width: 100%;">
                            <tr>
                                <td style="width: 20%;">
                                    <!--LiveInternet counter-->

                                    <script type="text/javascript"><!--
    document.write("<a href='http://www.liveinternet.ru/click' "+
    "target=_blank><img src='http://counter.yadro.ru/hit?t22.6;r"+
    escape(document.referrer)+((typeof(screen)=="undefined")?"":
    ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
    screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
    ";"+Math.random()+
    "' alt='' title='LiveInternet: показано число просмотров за 24"+
    " часа, посетителей за 24 часа и за сегодня' "+
    "border='0' width='44' height='16'><\/a>")
    //--></script>

                                    <!--/LiveInternet-->
                                </td>
                                <td style="width: 20%;">
                                    <!--PR-CY.ru--><a href="http://pr-cy.ru/" target="_blank"><img src="http://counter.pr-cy.ru/prcy/octpib.info" alt="Счетчик тИЦ и PR" height="16" /></a><!--/PR-CY.ru -->
                                </td>
                                <td style="width: 20%;">
                                    <!--Логотип статистики-->
                                    <a href='http://www.stat24.meta.ua' target='_blank'>
                                        <img border='0' src='http://stat24.meta.ua/img/counter/11.gif' height="16" /></a>

                                    <script type='text/javascript'><!--
    var st24Date=(new Date()).getTime();
    var st24Src='http://ua5.hit.stat24.com/_'+st24Date;
    st24Src+='/script.js?id=';
    st24Src+='0muaoee.o6TgXlGe2oG2S_WiLQUdOwMWlLQib9BY6aL.G7/l=11';
    var st24Tg='<'+'scr'+'ipt type="text/javascript" src="';
    document.writeln(st24Tg+st24Src+'"></'+'scr'+'ipt>');
    //--></script>

                                </td>
                                <td style="text-align: center; width: 20%;">
                                    
                                    <a href="http://yandex.ru/cy?base=0&amp;host=octpib.info" target="_blank"><img src="http://www.yandex.ru/cycounter?octpib.info" width="44" height="16" alt="Яндекс цитирования" border="0" /></a>
                                </td>                            
                                <td style="text-align: center; width: 20%;">
                                    <a href="http://www.uaportal.com" target="_blank"><img src="http://www.uaportal.com/banners/8831_1.gif" width="44" height="16" alt="Український портАл" border="0"></a>
                                </td>                            
                            </tr>
                            <tr>
                                <td style="width: 20%;">
                                </td>
                                <td style="width: 20%;">
                                </td>
                                <td style="width: 20%;">                  

                                </td>
                                <td style="text-align: center; width: 20%;">
                                 
                                </td>                            
                                <td style="text-align: center; width: 20%;">
                                 
                                </td>                            
                            </tr>
                        </table>
                    </td>
                </tr>
            </table>
            
                                   
        </center>
    </div>
    
    
    
            <script type="text/javascript"  language="javascript" charset="UTF-8" src="http://js.ua.redtram.com/n4p/o/c/octpib.info_1758_ua.js"></script>  
    
            <!-- pered </body> -->
            <script type="text/javascript">
                var MarketGidDate = new Date();
                document.write('<scr' + 'ipt type="text/javascript" '
                + 'src="http://jsn.dt00.net/o/c/octpib.info.14275.js?t=' + MarketGidDate.getYear() + MarketGidDate.getMonth() + MarketGidDate.getDay() + MarketGidDate.getHours()
                + '" charset="utf-8" ></scr' + 'ipt>');
                </script>
    
            
    
            <script charset="utf-8" type="text/javascript" src="http://readme.ru/informer/32626.js"></script>
    
            <!-- Аснхронный код, 3.06.2012 -->
            <script type="text/javascript">                (function () {
                    var i = document.createElement("script"); i.type = "text/javascript";
                    i.async = true; i.charset = "UTF-8";
                    i.src = "http://partner.join.com.ua/async/2006/";
                    var s = document.getElementsByTagName("script")[0];
                    s.parentNode.insertBefore(i, s);
                })();</script>
            <!--  News Join -->
    
            <!-- before </body> -->
            <script type="text/javascript">
                var el = document.getElementById('NM784');
                if (el && el.getAttribute('atr784', 3)) {
                    el.setAttribute('atr784', '');
                    var dateNM = new Date();
                    var t = Math.floor(dateNM.getTime() / (1000 * 600));
                    var NMces = document.createElement('script');
                    NMces.type = 'text/javascript';
                    NMces.charset = 'UTF-8';
                    NMces.src = 'http://n.novostimira.com.ua/784?v=' + t;
                    el.parentNode.appendChild(NMces);
                }
            </script>
    
    <script type="text/javascript">
   // <![CDATA[
        sm.setContentHeight(600);
        var m = document.uniqueID /*IE*/ && document.compatMode /*>=IE6*/ && !window.XMLHttpRequest /*<=IE6*/ && document.execCommand ; try{ if(!!m){ m("BackgroundImageCache", false, true) /* = IE6 only */ } }catch(oh){};
                
        // window resize
        $(window).resize(function(){
    	    
	        sm.setContentHeight(600);
    	    
    	    return;
        });
        
        // window load
        $(window).load(function(){
        
	        sm.setContentHeight(600);
	        
    	    return;
        });        
        
    // ]]></script>

    

<script type="text/javascript">
//<![CDATA[
Sys.Application.initialize();
Sys.Application.add_init(function() {
    $create(AjaxControlToolkit.CalendarBehavior, {"id":"ctl00_LMenu1_Date1_CalendarExtender","todaysDateFormat":"d MMMM, yyyy"}, null, null, $get("ctl00_LMenu1_Date1"));
});
Sys.Application.add_init(function() {
    $create(AjaxControlToolkit.CollapsiblePanelBehavior, {"ClientStateFieldID":"ctl00_CPH_Body_News1_Answer_CollapsiblePanelExtender_ClientState","CollapseControlID":"ctl00_CPH_Body_News1_TitlePanel","Collapsed":true,"CollapsedImage":"PIC/expand.jpg","CollapsedText":" ","ExpandControlID":"ctl00_CPH_Body_News1_TitlePanel","ExpandedImage":"PIC/collapse.jpg","ExpandedText":"(Режим Додавання...)","ImageControlID":"ctl00_CPH_Body_News1_Image1","SuppressPostBack":true,"TextLabelID":"ctl00_CPH_Body_News1_Label1","id":"ctl00_CPH_Body_News1_Answer_CollapsiblePanelExtender"}, null, null, $get("ctl00_CPH_Body_News1_ContentPanel"));
});
//]]>
</script>
</form>
<script type="text/javascript" src="http://www.google.com/jsapi"></script>
<script type="text/javascript">
  google.load('search', '1');
  google.setOnLoadCallback(function() {
    google.search.CustomSearchControl.attachAutoCompletion(
      'partner-pub-0501365720038753:nwlnslrbbf2',
      document.getElementById('q'),
      'cse-search-box');
  });
</script>
<form action="http://www.google.com.ua/cse" id="cse-search-box">
  <div>
    <input type="hidden" name="cx" value="partner-pub-0501365720038753:nwlnslrbbf2" />
    <input type="hidden" name="ie" value="UTF-8" />
    <input type="text" name="q" id="q" autocomplete="off" size="100" />
    <input type="submit" name="sa" value="&#x041f;&#x043e;&#x0448;&#x0443;&#x043a;" />
  </div>
</form>                                                     
<center>
    При повному або частковому використанні матеріалів гіперпосилання на «Острів Галичина» обов'язкове.<br/>
    Відповідальність за достовірність фактів, статистичних та інших відомостей несуть автори матеріалів.<br/>
    Редакція сайту «Острів Галичина» може не розділяти точку зору авторів статей та відповідальності за зміст матеріалів не несе.
</center>                  


<script type="text/javascript" src="http://www.google.com.ua/cse/brand?form=cse-search-box&amp;lang=uk"></script>     
                    
            <script type="text/javascript" charset="UTF-8" src="http://informers.sinoptik.ua/js3.php?title=3&amp;wind=1&amp;cities=303009582&amp;lang=ua"></script>
                
</body>
</html>
