
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
<head><title>
	Острів Галичина : Новини. Ісуса Христа поховали скромніше: із бюджету Львова виділили більше 370 000 грн на  прощання із кардиналом Гузаром 4.6.2017
</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name="GENERATOR" content="Любомир Ручечин" /><meta name="Publisher-Email" content="contact@NetLS.com.ua" /><meta name="Publisher-URL" content="Idea - http://www.NetLS.com.ua/" /><meta name="Keywords" content="статті,новини,галицькі журналісти,Украина,газета,львів,тернопіль,івано-Франківськ,статьи,новости,галицкие журналисты,Украина,газета,львов,тернопиль,Ивано-Франковск,weird news,Ukraine,sports,religion,politics,nation,education,economy,entertainment,humor,lifestyle,religion,technology" /><link href="CSS/Osctpib.css" rel="stylesheet" type="text/css" /><link rel="icon" href="Pic/vicon.ico" type="image/x-icon" /><link rel="shortcut icon" href="Pic/vicon.ico" type="image/x-icon" />

    <script language="javascript" type="text/javascript">
        //<![CDATA[
        function getBrowserInfo() {
         var t,v = undefined;
         if (window.opera) t = 'Opera';
         else if (document.all) {
          t = 'IE';
          var nv = navigator.appVersion;
          var s = nv.indexOf('MSIE')+5;
          v = nv.substring(s,s+1);
         }
         else if (navigator.appName) t = 'Netscape';
         return {type:t,version:v};
        }
         
        function bookmark(a){
         var url = window.document.location;
         var title = window.document.title;
         var b = getBrowserInfo();
         if (b.type == 'IE' && 7 > b.version && b.version >= 4) window.external.AddFavorite(url,title);
         else if (b.type == 'Opera') {
          a.href = url;
          a.rel = "sidebar";
          a.title = url+','+title;
          return true;
         }
         else if (b.type == "Netscape") window.sidebar.addPanel(title,url,"");
         else alert("Нажміть CTRL-D, щоб добавити сторінку в закладки.");
         return false;
        }
        //]]>
    </script>

    <script src="Js/jquery-1.3.2.min.js" type="text/javascript"></script>
    
    <meta name="yandex-verification" content="53651ec65ab41e41" /><meta name="google-site-verification" content="ejFKbVH1NQHuW1bkMtLJs7sZlO28U7HU_x8m3eDMqys" />      
    
    <script type="text/javascript">

        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-30779639-1']);
        _gaq.push(['_setDomainName', 'octpib.info']);
        _gaq.push(['_setAllowLinker', true]);
        _gaq.push(['_trackPageview']);

        (function () {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();

    </script>

    
        <meta property="og:type" content="article" /><meta property="og:site_name" content="Онлайн видання Острів Галичина" /><meta id="ctl00_OgUrl" property="og:url" content="http://www.octpib.info/News.aspx?idNews=20386" /><meta id="ctl00_OgTitle" property="og:title" content="Острів Галичина : Новини. Ісуса Христа поховали скромніше: із бюджету Львова виділили більше 370 000 грн на  прощання із кардиналом Гузаром 4.6.2017" /><meta property="og:image" content="http://www.octpib.info/PIC/LogoRss.gif" /><meta property="og:image:width" content="85" /><meta property="og:image:height" content="100" /><meta property="fb:admins" content="208237852630636" /><meta name="robots" content="index, follow" /><link href="/WebResource.axd?d=J2KjvBWPO8WsV3WE5TGEzsO0-srwXlK3pKEPtV4vCMPiwQ8Ah0gV0gMH0wAQUMUb2kVzHjpR06bPJc5uJ95OwycVrzqGHWl0cWr1XbKWR_si_URhjjCvcq_DJEDqKPv9KenFd2rQxJg_o2iacZjhukgI-Pc1&amp;t=635139826804640635" type="text/css" rel="stylesheet" /><link href="/WebResource.axd?d=eVV-Q-NLrcO2R_bJ7wAx4ANOZdxEPRmXASmrAGTGVLygbcOmIvwJ3Wy1H6IcH_lpTjh62wWgN12RZ_o-H-OxIK0BTbJn8zelJAb_CYd5-5uyEu7DQTMXEMYYLkSsdJVItv0AHiqbTedyPoNjiBxnkxyM5LQ1&amp;t=635139826804640635" type="text/css" rel="stylesheet" /><link href="/WebResource.axd?d=A3WQF82rjUc8vvWtA1rZQAxm7A4v2ThOhTz4dtGcR9Gwi7wXLDHQ7LtnLGqPrt4jlajsfXQ_cs8UZgeX8WGYkXzy0iHfHVgxcgZlgCI818E_jstnGJ-AiM5_JPGyZUBZ4hzf0f2VvT3DW5UKZgZK2ZKgp0Y1&amp;t=635139826804640635" type="text/css" rel="stylesheet" /><meta id="ctl00_cntrlMetaDescription" name="Description" content="Новини : Ісуса Христа поховали скромніше: із бюджету Львова виділили більше 370 000 грн на  прощання із кардиналом Гузаром 4.6.2017 Всеукраїнська он-лайн газета 'Острів Галичина'. Для висвітлення оперативних новин з України і світу вільними галицькими журналістами." /></head>
<body>
    <form name="aspnetForm" method="post" action="News.aspx?idNews=20386" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script type="text/javascript">
//<![CDATA[
var __cultureInfo = '{"name":"uk-UA","numberFormat":{"CurrencyDecimalDigits":2,"CurrencyDecimalSeparator":",","IsReadOnly":true,"CurrencyGroupSizes":[3],"NumberGroupSizes":[3],"PercentGroupSizes":[3],"CurrencyGroupSeparator":" ","CurrencySymbol":"₴","NaNSymbol":"NaN","CurrencyNegativePattern":5,"NumberNegativePattern":1,"PercentPositivePattern":1,"PercentNegativePattern":1,"NegativeInfinitySymbol":"-безмежність","NegativeSign":"-","NumberDecimalDigits":2,"NumberDecimalSeparator":",","NumberGroupSeparator":" ","CurrencyPositivePattern":1,"PositiveInfinitySymbol":"безмежність","PositiveSign":"+","PercentDecimalDigits":2,"PercentDecimalSeparator":",","PercentGroupSeparator":" ","PercentSymbol":"%","PerMilleSymbol":"‰","NativeDigits":["0","1","2","3","4","5","6","7","8","9"],"DigitSubstitution":1},"dateTimeFormat":{"AMDesignator":"","Calendar":{"MinSupportedDateTime":"\/Date(-62135596800000)\/","MaxSupportedDateTime":"\/Date(253402293599999)\/","AlgorithmType":1,"CalendarType":1,"Eras":[1],"TwoDigitYearMax":2029,"IsReadOnly":true},"DateSeparator":".","FirstDayOfWeek":1,"CalendarWeekRule":0,"FullDateTimePattern":"d MMMM yyyy\u0027 р.\u0027 H:mm:ss","LongDatePattern":"d MMMM yyyy\u0027 р.\u0027","LongTimePattern":"H:mm:ss","MonthDayPattern":"d MMMM","PMDesignator":"","RFC1123Pattern":"ddd, dd MMM yyyy HH\u0027:\u0027mm\u0027:\u0027ss \u0027GMT\u0027","ShortDatePattern":"dd.MM.yyyy","ShortTimePattern":"H:mm","SortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd\u0027T\u0027HH\u0027:\u0027mm\u0027:\u0027ss","TimeSeparator":":","UniversalSortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd HH\u0027:\u0027mm\u0027:\u0027ss\u0027Z\u0027","YearMonthPattern":"MMMM yyyy\u0027 р.\u0027","AbbreviatedDayNames":["Нд","Пн","Вт","Ср","Чт","Пт","Сб"],"ShortestDayNames":["Нд","Пн","Вт","Ср","Чт","Пт","Сб"],"DayNames":["неділя","понеділок","вівторок","середа","четвер","п\u0027ятниця","субота"],"AbbreviatedMonthNames":["Січ","Лют","Бер","Кві","Тра","Чер","Лип","Сер","Вер","Жов","Лис","Гру",""],"MonthNames":["Січень","Лютий","Березень","Квітень","Травень","Червень","Липень","Серпень","Вересень","Жовтень","Листопад","Грудень",""],"IsReadOnly":true,"NativeCalendarName":"Григоріаньский календар","AbbreviatedMonthGenitiveNames":["Січ","Лют","Бер","Кві","Тра","Чер","Лип","Сер","Вер","Жов","Лис","Гру",""],"MonthGenitiveNames":["січня","лютого","березня","квітня","травня","червня","липня","серпня","вересня","жовтня","листопада","грудня",""]}}';//]]>
</script>

<script src="/ScriptResource.axd?d=HQBwh_6Hfvwwu8QMWEVPTCD1IHRe9QuWIxPHxCnldBZ0EEHft56rFHqQ0KpKmophl2uVfZKp1FXIB4GWcjjwo6QzvUpAfxHvnbGlwNhd18F6xL0KXBM9c_Dn_F8Jb8vsm_xOBV8m1spC_AtClOh6Q865-4Q1&amp;t=5d2be94a" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=m7hwTTqMoEjYAszFi1j7h9-JsRG9ddRiIa1PMejR9K9-ILYRVGOI497u9NbG8z723mbNXAggQZVowbCV2_74c4WGQS_O36K2yzGsmLmyXbwdZ0n57XLeiv17A7ngf7-OM5HFFAZiwTBAns0iS-Re-Zy2yxw1&amp;t=ffffffffa7b60690" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=rnp0cUQILPkhdbMShqvfIGL-tgsDbnphabQiUl8BNelprTjKJs1QFBSKDM88OrzBe6O4et8fK0DoX_Pkmr8O8jXMnGj0S9o5qSWEq-QAAkOoFn-Yy_g06t70lBo-G5lHNv9-Hg2XXbtcA_dc1wYTDIH3_sE1&amp;t=ffffffffa7b60690" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=th1lxeE68LYE0eT_xYf-Lmh9ihjAKnInUZzTM2XAYSpU8OOOVRq7uMV1U21yneB1iy0RJLCzmMWdIpmx-qLYrtmSbeBhfqJQ19QmGsvWGPC3CVZG4yQZRxRfEm0VFOsWaccmgU4MCK3ltyBUvFAPQXZrH3I1&amp;t=ffffffffa7b60690" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=81i_XUqyqhIVO7XmoVCFpfPPKmP_9-ubOGz99XA0e3lKH3oDy1ZhQsgNO695edw-mMtStDnMn7u8p1U4jZREVWvG-eFXdtMM4HMcPNFyXOHQYikw644MWUCMkpVMFvnqx3lAKHYycEfpIGUu3TP4OPE-Z0A1&amp;t=ffffffffa7b60690" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=DJV3dpBdHZ_5jtiMFvq-NDPNwpem0HncXqFtFK7v3TYKshWkFN-fkJKu9u5n_rEPd5PSKCnjwbLiA3qnUqbbBpm4o2bgseSctUkCZrGxuWMXSvicvlHB52LSg34Dx0CoJhBPondBHSXI3X6Bich3CN2X95s1&amp;t=ffffffffa7b60690" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=-MMUU6hDNnZHW28P_yrFBdJU_iCuLcynVPjKCYi6cza_tzyiDRH9qCSBB_f5l9Vg9iVUoDREok7VPCyoDwABwOMBX8s6Ci3hy_qUMQsYMZT_0xn5DAjDYzKifrAv4SoZ3mHOkvyXi3X1TH6U3OQUMqeR_SM1&amp;t=ffffffffa7b60690" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=0KQyLrOg3Y2fQJBzH-ABNO1KLRS9E8eajZO4w-gOofLg0A10b3KQUVxQRL4GZo0oe6ePc5anBojU1ky8hs2c1k8Rbqq84vErDpXuwD9IzSGxazdOL577e8qt1LgqJzR38kzARKUakBP18LwbC9-7fAFb7fo1&amp;t=ffffffffa7b60690" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=yb7zwmsigSWgUYBOv6vq1hwCrd0QbDKeaD1qsiv4oNyGcPU4981Nndei5KpjGWLlhgyT3xv6oMqGLrOrDaO_FSROXs0Eiprh7HFix_i4JjeR18MAXpYCLcGLNmCEc9Tn5wzzF6BSDt4tC8YmUhpzRXP-kPQ1&amp;t=ffffffffa7b60690" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=waiMNvCqIxPOxXbC--x7yZPyEHL3ow6nxTRtQYM_e9XrsKoXT5MuHjD12WNxcu9oxllINo1zaCcCBw_tvFIb_JG636mFPYIAUhumyNVMpeDsWi0PXfcmhMogOwK8YW5IHF2NAihZsiElA-Xwma8zl4YdaOo1&amp;t=ffffffffa7b60690" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=SZapYsPQ1OIhUBHVzbUVXL91f-Mq65yC2RscMQh--k7tHEWzijmj_p-RddnDWmMKLnjroWFBcRODkiAc8TKxitavyziDXg2EwHjCpFqTPwYUviSBU2Kc6Jd4c0An33iatXTo1Uhc2LXQuFmOV5A3QZprzMfOX7YZ1VT_jVozj7PGr0nz0&amp;t=ffffffffa7b60690" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA8C29DA" />
<input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="F5gubRaUymJKHkyM+EsWewYY2O3qw35quv2HdoO457aX3BdSvSP7thbfYkKRsD7oUzmAvNUVNfvnLHZ+XHQmSpt69bu5OvLyrXBIyBpO4h1C5LDikIyEmHTKyl6hF6ln2sPXcFMRuTSSI1gnRnXon6XvcX8=" />

    <script type="text/javascript">
        // <![CDATA[     
                                
        var sm = {            
           setContentHeight: function (minHeight) {
                
                var allHeight = $('div#AllDoc').outerHeight();
               
                if (allHeight > minHeight)
	            {
		            $('div#bodyD').height(allHeight - ($('td#footer').outerHeight() + $('table#header').outerHeight() + 16));
	            }
	            else
	            {
	                $('div#bodyD').height(minHeight - ($('td#footer').outerHeight() + $('table#header').outerHeight() + 16));
	            }

                return;
            }            
        }
                           
    // ]]></script>

    
    <div id="AllDoc">
        <h1 id="topDoc" style="font-size: 0px; line-height: 0px;"></h1>
        <center style="vertical-align:top;">
            <table cellpadding="0" cellspacing="0" style="width: 962px;">
                <tr>
                    <td colspan="3" style="height: 168px;">
                        <table id="header" cellpadding="0" cellspacing="0" style="width: 100%; height: 168px;">
                            <tr>
                                <td style="height: 16px; background-image: url('PIC/hTopFonMenu.jpg'); background-repeat: repeat-x;
                                    vertical-align: top;">
                                    <table cellpadding="0" cellspacing="0" style="width: 100%; height: 14px;">
                                        <tr>
                                            <td style="width: 30%; text-align: left; padding-left: 7px;">
                                                <a href="javascript:void(0);" onclick="return bookmark(this);" id="fav" class="HeaderMenuLink">
                                                    Додати у вибране</a> <span class="HeaderMenuLink" style="padding-left: 10px; padding-right: 10px;
                                                        color: #000000;">|</span> <a href="Contact.aspx" class="HeaderMenuLink">
                                                            Контакти</a>
                                            </td>
                                            <td style="width: 40%; text-align: center;">
                                                <span style="font-family: Tahoma, Helvetica, sans-serif; font-size: 14px; line-height: 15px;
                                                    font-weight: 800; color: #000000;">ІНФОРМАЦІЙНО - АНАЛІТИЧНИЙ ПОРТАЛ</span>
                                            </td>
                                            <td style="width: 30%; text-align: right; padding-right: 7px;">
                                                <a href="Reklama.aspx" class="HeaderMenuLink">
                                                    РЕКЛАМОДАВЦЮ </a>
                                            </td>
                                        </tr>
                                    </table>
                                </td>
                            </tr>
                            <tr>
                                <td style="height: 151px; background-image: url('PIC/hFon.jpg'); background-repeat: repeat-x;">
                                    <div style='display:block; position:absolute; top: 20px; padding-left:6px;'><a href="http://www.octpib.info/News.aspx?idNews=20249" target="blank"><img src="PIC/Advertise/132.png" /></a><a href="http://www.octpib.info/News.aspx?idNews=20245" target="blank"><img src="PIC/Advertise/134.png" /></a><a href="http://www.octpib.info/News.aspx?idNews=20354" target="blank"><img src="PIC/Advertise/136.png" /></a><a href="http://www.octpib.info/News.aspx?idNews=20242" target="blank"><img src="PIC/Advertise/137.png" /></a><a href="http://www.octpib.info/News.aspx?idNews=20247" target="blank"><img src="PIC/Advertise/138.png" /></a><a href="http://www.octpib.info/News.aspx?idNews=20352" target="blank"><img src="PIC/Advertise/139.png" /></a><a href="http://www.octpib.info/News.aspx?idNews=20248" target="blank"><img src="PIC/Advertise/141.png" /></a></div>
                                    <table cellpadding="0" cellspacing="0" style="width: 100%; height: 151px;">
                                        <tr>
                                            <td style="width: 6px; background-color: #d9dada;">
                                            </td>
                                            <td style="height: 151px;">
                                                <table cellpadding="0" cellspacing="0" style="width: 100%; height: 151px;">
                                                    <tr>
                                                        <td style="vertical-align: top;">
                                                            <div style="width: 352px; height: 52px; float: left; margin-top: 5px;" >
                                                            </div>
                                                        </td>
                                                        <td rowspan="2" style="text-align: right; vertical-align: top;">
                                                            <div style="width: 110px; height: 129px; float: right; margin-top: 14px; margin-right: 50px;"
                                                                class="HeaderShield">
                                                            </div>
                                                        </td>
                                                    </tr>
                                                    <tr>
                                                        <td style="height: 94px; vertical-align: bottom; text-align: left; padding-left: 20px;">
                                                            
                                                        <table cellpadding="0" cellspacing="0" style="margin-left: 20px;">
                                                            <tr>
                                                                <td style="vertical-align: bottom;">
                                                                    <table cellpadding="0" cellspacing="0" style="margin-right: 1px;">
                                                                        <tr>
                                                                            <td style="width: 5px; height: 8px;" class="HeaderLTop">
                                                                            </td>
                                                                            <td style="height: 8px; background-image: url('PIC/hBFTop.jpg'); background-repeat: repeat-x;">
                                                                            </td>
                                                                            <td style="width: 5px; height: 8px;" class="HeaderRTop">
                                                                            </td>
                                                                        </tr>
                                                                        <tr>
                                                                            <td style="height: 17px; background-image: url('PIC/hBFText.jpg'); background-repeat: repeat-x;">
                                                                                <div style="height: 17px; width: 1px; background-color: #c4c4c8; float: left;">
                                                                                </div>
                                                                            </td>
                                                                            <td style="height: 17px; background-color: #d9dada; background-image: url('PIC/hBFText.jpg');
                                                                                background-repeat: repeat-x; vertical-align: top;">
                                                                                <a href="Octpib.aspx?IDRecSearch=0" class="HeaderLinkMenu" title="Головна">Головна</a>
                                                                            </td>
                                                                            <td style="height: 17px; background-image: url('PIC/hBFText.jpg'); background-repeat: repeat-x;">
                                                                                <div style="height: 17px; width: 1px; background-color: #c4c4c8; float: right;">
                                                                                </div>
                                                                            </td>
                                                                        </tr>
                                                                    </table>
                                                                </td>
                                                                <td style="vertical-align: bottom;">
                                                                    <table cellpadding="0" cellspacing="0" style="margin-right: 1px;">
                                                                        <tr>
                                                                            <td style="width: 5px; height: 8px;" class="HeaderALTop">
                                                                            </td>
                                                                            <td style="height: 8px; background-image: url('PIC/hABFTop.jpg'); background-repeat: repeat-x;">
                                                                            </td>
                                                                            <td style="width: 5px; height: 8px;" class="HeaderARTop">
                                                                            </td>
                                                                        </tr>
                                                                        <tr>
                                                                            <td style="height: 21px;; background-image: url('PIC/hABFText.jpg'); background-repeat: repeat-x;">
                                                                                <div style="height: 21px;; width: 1px; background-color: #c4c4c8; float: left;">
                                                                                </div>
                                                                            </td>
                                                                            <td style="height: 21px;; background-color: #d9dada; background-image: url('PIC/hABFText.jpg');
                                                                                background-repeat: repeat-x; vertical-align: top;">
                                                                                <a href="News.aspx" class="HeaderALinkMenu" title="новини">Всі&nbsp;новини</a>
                                                                            </td>
                                                                            <td style="height: 21px;; background-image: url('PIC/hABFText.jpg'); background-repeat: repeat-x;">
                                                                                <div style="height: 21px;; width: 1px; background-color: #c4c4c8; float: right;">
                                                                                </div>
                                                                            </td>
                                                                        </tr>
                                                                    </table>
                                                                </td>
                                                                <td style="vertical-align: bottom;">
                                                                    <table cellpadding="0" cellspacing="0" style="margin-right: 1px;">
                                                                        <tr>
                                                                            <td style="width: 5px; height: 8px;" class="HeaderLTop">
                                                                            </td>
                                                                            <td style="height: 8px; background-image: url('PIC/hBFTop.jpg'); background-repeat: repeat-x;">
                                                                            </td>
                                                                            <td style="width: 5px; height: 8px;" class="HeaderRTop">
                                                                            </td>
                                                                        </tr>
                                                                        <tr>
                                                                            <td style="height: 17px; background-image: url('PIC/hBFText.jpg'); background-repeat: repeat-x;">
                                                                                <div style="height: 17px; width: 1px; background-color: #c4c4c8; float: left;">
                                                                                </div>
                                                                            </td>
                                                                            <td style="height: 17px; background-color: #d9dada; background-image: url('PIC/hBFText.jpg');
                                                                                background-repeat: repeat-x; vertical-align: top;">
                                                                                <a href="Articles.aspx" class="HeaderLinkMenu" title="статті">Всі&nbsp;статті</a>
                                                                            </td>
                                                                            <td style="height: 17px; background-image: url('PIC/hBFText.jpg'); background-repeat: repeat-x;">
                                                                                <div style="height: 17px; width: 1px; background-color: #c4c4c8; float: right;">
                                                                                </div>
                                                                            </td>
                                                                        </tr>
                                                                    </table>
                                                                </td>
                                                                <td style="vertical-align: bottom;">
                                                                    <table cellpadding="0" cellspacing="0" style="margin-right: 1px;">
                                                                        <tr>
                                                                            <td style="width: 5px; height: 8px;" class="HeaderLTop">
                                                                            </td>
                                                                            <td style="height: 8px; background-image: url('PIC/hBFTop.jpg'); background-repeat: repeat-x;">
                                                                            </td>
                                                                            <td style="width: 5px; height: 8px;" class="HeaderRTop">
                                                                            </td>
                                                                        </tr>
                                                                        <tr>
                                                                            <td style="height: 17px; background-image: url('PIC/hBFText.jpg'); background-repeat: repeat-x;">
                                                                                <div style="height: 17px; width: 1px; background-color: #c4c4c8; float: left;">
                                                                                </div>
                                                                            </td>
                                                                            <td style="height: 17px; background-color: #d9dada; background-image: url('PIC/hBFText.jpg');
                                                                                background-repeat: repeat-x; vertical-align: top;">
                                                                                <a href="Octpib.aspx?IDRecSearch=1" class="HeaderLinkMenu" title="Івано-Франківськ">Івано&#8211;Франківськ</a>
                                                                            </td>
                                                                            <td style="height: 17px; background-image: url('PIC/hBFText.jpg'); background-repeat: repeat-x;">
                                                                                <div style="height: 17px; width: 1px; background-color: #c4c4c8; float: right;">
                                                                                </div>
                                                                            </td>
                                                                        </tr>
                                                                    </table>
                                                                </td>
                                                                <td style="vertical-align: bottom;">
                                                                    <table cellpadding="0" cellspacing="0" style="margin-right: 1px;">
                                                                        <tr>
                                                                            <td style="width: 5px; height: 8px;" class="HeaderLTop">
                                                                            </td>
                                                                            <td style="height: 8px; background-image: url('PIC/hBFTop.jpg'); background-repeat: repeat-x;">
                                                                            </td>
                                                                            <td style="width: 5px; height: 8px;" class="HeaderRTop">
                                                                            </td>
                                                                        </tr>
                                                                        <tr>
                                                                            <td style="height: 17px; background-image: url('PIC/hBFText.jpg'); background-repeat: repeat-x;">
                                                                                <div style="height: 17px; width: 1px; background-color: #c4c4c8; float: left;">
                                                                                </div>
                                                                            </td>
                                                                            <td style="height: 17px; background-color: #d9dada; background-image: url('PIC/hBFText.jpg');
                                                                                background-repeat: repeat-x; vertical-align: top;">
                                                                                <a href="Octpib.aspx?IDRecSearch=2" class="HeaderLinkMenu" title="Львів">Львів</a>
                                                                            </td>
                                                                            <td style="height: 17px; background-image: url('PIC/hBFText.jpg'); background-repeat: repeat-x;">
                                                                                <div style="height: 17px; width: 1px; background-color: #c4c4c8; float: right;">
                                                                                </div>
                                                                            </td>
                                                                        </tr>
                                                                    </table>
                                                                </td>
                                                                <td style="vertical-align: bottom;">
                                                                    <table cellpadding="0" cellspacing="0" style="margin-right: 1px;">
                                                                        <tr>
                                                                            <td style="width: 5px; height: 8px;" class="HeaderLTop">
                                                                            </td>
                                                                            <td style="height: 8px; background-image: url('PIC/hBFTop.jpg'); background-repeat: repeat-x;">
                                                                            </td>
                                                                            <td style="width: 5px; height: 8px;" class="HeaderRTop">
                                                                            </td>
                                                                        </tr>
                                                                        <tr>
                                                                            <td style="height: 17px; background-image: url('PIC/hBFText.jpg'); background-repeat: repeat-x;">
                                                                                <div style="height: 17px; width: 1px; background-color: #c4c4c8; float: left;">
                                                                                </div>
                                                                            </td>
                                                                            <td style="height: 17px; background-color: #d9dada; background-image: url('PIC/hBFText.jpg');
                                                                                background-repeat: repeat-x; vertical-align: top;">
                                                                                <a href="Octpib.aspx?IDRecSearch=3" class="HeaderLinkMenu" title="Тернопіль">Тернопіль</a>
                                                                            </td>
                                                                            <td style="height: 17px; background-image: url('PIC/hBFText.jpg'); background-repeat: repeat-x;">
                                                                                <div style="height: 17px; width: 1px; background-color: #c4c4c8; float: right;">
                                                                                </div>
                                                                            </td>
                                                                        </tr>
                                                                    </table>
                                                                </td>
                                                                <td style="vertical-align: bottom;">
                                                                    <table cellpadding="0" cellspacing="0" style="margin-right: 1px;">
                                                                        <tr>
                                                                            <td style="width: 5px; height: 8px;" class="HeaderLTop">
                                                                            </td>
                                                                            <td style="height: 8px; background-image: url('PIC/hBFTop.jpg'); background-repeat: repeat-x;">
                                                                            </td>
                                                                            <td style="width: 5px; height: 8px;" class="HeaderRTop">
                                                                            </td>
                                                                        </tr>
                                                                        <tr>
                                                                            <td style="height: 17px; background-image: url('PIC/hBFText.jpg'); background-repeat: repeat-x;">
                                                                                <div style="height: 17px; width: 1px; background-color: #c4c4c8; float: left;">
                                                                                </div>
                                                                            </td>
                                                                            <td style="height: 17px; background-color: #d9dada; background-image: url('PIC/hBFText.jpg');
                                                                                background-repeat: repeat-x; vertical-align: top;">
                                                                                <a href="Octpib.aspx?Price=1" class="HeaderLinkMenu" title="Релігія">Релігія</a>
                                                                            </td>
                                                                            <td style="height: 17px; background-image: url('PIC/hBFText.jpg'); background-repeat: repeat-x;">
                                                                                <div style="height: 17px; width: 1px; background-color: #c4c4c8; float: right;">
                                                                                </div>
                                                                            </td>
                                                                        </tr>
                                                                    </table>
                                                                </td>
                                                                <td style="vertical-align: bottom;">
                                                                    <table cellpadding="0" cellspacing="0" style="margin-right: 1px;">
                                                                        <tr>
                                                                            <td style="width: 5px; height: 8px;" class="HeaderLTop">
                                                                            </td>
                                                                            <td style="height: 8px; background-image: url('PIC/hBFTop.jpg'); background-repeat: repeat-x;">
                                                                            </td>
                                                                            <td style="width: 5px; height: 8px;" class="HeaderRTop">
                                                                            </td>
                                                                        </tr>
                                                                        <tr>
                                                                            <td style="height: 17px; background-image: url('PIC/hBFText.jpg'); background-repeat: repeat-x;">
                                                                                <div style="height: 17px; width: 1px; background-color: #c4c4c8; float: left;">
                                                                                </div>
                                                                            </td>
                                                                            <td style="height: 17px; background-color: #d9dada; background-image: url('PIC/hBFText.jpg');
                                                                                background-repeat: repeat-x; vertical-align: top;">
                                                                                <a href="http://www.forum.octpib.info/" class="HeaderLinkMenu" title="Форум" target="_blank">Форум</a>
                                                                            </td>
                                                                            <td style="height: 17px; background-image: url('PIC/hBFText.jpg'); background-repeat: repeat-x;">
                                                                                <div style="height: 17px; width: 1px; background-color: #c4c4c8; float: right;">
                                                                                </div>
                                                                            </td>
                                                                        </tr>
                                                                    </table>
                                                                </td>
                                                                <td style=" width:50px;">
                                                                </td>
                                                                <td style="vertical-align: bottom;">
                                                                    <table cellpadding="0" cellspacing="0" style="margin-right: 1px;">
                                                                        <tr>
                                                                            <td style="width: 5px; height: 8px;" class="HeaderLTop">
                                                                            </td>
                                                                            <td style="height: 8px; background-image: url('PIC/hBFTop.jpg'); background-repeat: repeat-x;">
                                                                            </td>
                                                                            <td style="width: 5px; height: 8px;" class="HeaderRTop">
                                                                            </td>
                                                                        </tr>
                                                                        <tr>
                                                                            <td style="height: 17px; background-image: url('PIC/hBFText.jpg'); background-repeat: repeat-x;">
                                                                                <div style="height: 17px; width: 1px; background-color: #c4c4c8; float: left;">
                                                                                </div>
                                                                            </td>
                                                                            <td style="height: 17px; background-color: #d9dada; background-image: url('PIC/hBFText.jpg');
                                                                                background-repeat: repeat-x; vertical-align: top;">
                                                                                <a href="Octpib.aspx?student=true" class="HeaderLinkMenu" title="Школа Журналістики" target="_blank">Школа</a>
                                                                            </td>
                                                                            <td style="height: 17px; background-image: url('PIC/hBFText.jpg'); background-repeat: repeat-x;">
                                                                                <div style="height: 17px; width: 1px; background-color: #c4c4c8; float: right;">
                                                                                </div>
                                                                            </td>
                                                                        </tr>
                                                                    </table>
                                                                </td>
                                                            </tr>
                                                        </table>                                                            
                                                            

                                                        
                                                            
                                                            <img src="PIC/hOstrivGalitcia.png" height="25px" style=" display:block; position:absolute; margin-left:193px; margin-top:7px;" />
                                                            
                                                        </td>
                                                    </tr>
                                                </table>
                                            </td>
                                            <td style="width: 5px; background-color: #d9dada;">
                                            </td>
                                        </tr>
                                    </table>                                    
                                </td>
                            </tr>
                            <tr>
                                <td style="height: 1px; background-color: #d9d9d9;">
                                    <div style="background-color: #d9d9d9; width: 912px; height: 1px; line-height: 0px;
                                        font-size: 0px; size: 0px;">
                                    </div>
                                </td>
                            </tr>
                        </table>
                    </td>
                </tr>
                <tr style="background-image: url('PIC/bFon.jpg'); background-repeat: repeat-x;">
                    <td style="padding-top: 2px; width: 200px; vertical-align: top; text-align: left;">
                        

<div style="height: 26px; border-color: #ffffff; border-width: 1px;
    border-style: solid; background-color: #ffde00; text-align:left; vertical-align: top;
    margin-left: 5px; margin-bottom: 4px; margin-right:3px;">
    <table cellpadding="0" cellspacing="0" style="margin-left: 10px; margin-top: 2px;">
        <tr>
            <td style="text-align:right; width:20%; vertical-align:top;">
                <span style="font-family: Tahoma, Verdana, Sans-Serif; font-size: 12px; color: #000213;
                    line-height: 19px;">Дані&nbsp;за</span>
            </td>
            <td style="padding-left: 5px; width:80%; text-align:center;">
                <input name="ctl00$LMenu1$Date1" type="text" value="04.06.2017" id="ctl00_LMenu1_Date1" class="chooseDate" />
                
                <input type="submit" name="ctl00$LMenu1$Button1" value=" >>" id="ctl00_LMenu1_Button1" title="пошук" />
            </td>
        </tr>        
    </table>
</div>
<div style="display:block; width:218px; height:1px; line-height:1px; font-size:1px; size:1px;"></div>


        <table cellpadding="0" cellspacing="0" style="width: 100%; margin-top: 5px; margin-bottom: 5px;">
            <tr>
                <td style="width: 100%; height: 31px; background-image: url('PIC/bFonHeader.jpg');
                    background-repeat: repeat-x; vertical-align: top; text-align: left;">
                    <a href="Anons.aspx" class="BLNameMenu">Aнонси</a>
                </td>
            </tr>
            <tr>
                <td style="width: 100%; height: 31px; background-image: url('PIC/bFonHeader.jpg');
                    background-repeat: repeat-x; vertical-align: top; text-align: left;">
                    <a href="FotoDays.aspx" class="BLNameMenu">Фото новини</a>
                </td>
            </tr>
            <tr>
                <td style="width: 100%;">
                    <center style="padding-top: 5px; padding-bottom: 3px; border-color: #cccccc; border-width: 2px;
                        border-style: solid; margin-top: 10px;">
                        <img src="PIC/Gerb1.png" height="60" style="margin-right: 1px;" />
                        <img src="PIC/Gerb2.png" height="60" style="margin-left: 1px; margin-right: 1px;" />
                        <img src="PIC/Gerb3.png" height="60" style="margin-left: 1px; margin-right: 1px;" />
                        <img src="PIC/Gerb4.png" height="60" style="margin-left: 1px;" />
                    </center>
                    <table cellpadding="0" cellspacing="0" style="width: 100%; margin-bottom: 5px;">
                        <tr>
                            <td style="width: 100%; height: 31px; background-image: url('PIC/bFonHeader.jpg');
                                background-repeat: repeat-x; vertical-align: top; text-align: left;">
                                <a href="LocalHistory.aspx" class="BLNameMenu">Третій сектор</a>
                            </td>
                        </tr>
                        <tr>
                            <td style="width: 100%; padding-left: 2px; padding-right: 2px; vertical-align: top;
                                background-image: url('PIC/bFon.jpg'); background-repeat: repeat-x; text-align: center;">
                                
                                <div>
	<table cellspacing="0" border="0" id="ctl00_LMenu1_GridView2" width="100%">
		<tr>
			<td>
                                                <div style="border-bottom-color: #cccccc; border-bottom-style: solid; border-bottom-width: 1px;
                                                    width: 100%;">
                                                    <a id="ctl00_LMenu1_GridView2_ctl02_HyperLink2" class="LinkLAvtor" href="LocalHistory.aspx?idlk=20384">"Солодке" рабство для українців</a></div>
                                            </td>
		</tr><tr>
			<td>
                                                <div style="border-bottom-color: #cccccc; border-bottom-style: solid; border-bottom-width: 1px;
                                                    width: 100%;">
                                                    <a id="ctl00_LMenu1_GridView2_ctl03_HyperLink2" class="LinkLAvtor" href="LocalHistory.aspx?idlk=17027">Школа Лідерства та Журналістики в Івано-Франківську</a></div>
                                            </td>
		</tr><tr>
			<td>
                                                <div style="border-bottom-color: #cccccc; border-bottom-style: solid; border-bottom-width: 1px;
                                                    width: 100%;">
                                                    <a id="ctl00_LMenu1_GridView2_ctl04_HyperLink2" class="LinkLAvtor" href="LocalHistory.aspx?idlk=15718">After EU project implementation local governments start to poison the stray dogs</a></div>
                                            </td>
		</tr><tr>
			<td>
                                                <div style="border-bottom-color: #cccccc; border-bottom-style: solid; border-bottom-width: 1px;
                                                    width: 100%;">
                                                    <a id="ctl00_LMenu1_GridView2_ctl05_HyperLink2" class="LinkLAvtor" href="LocalHistory.aspx?idlk=14584">«Дім Сірка»</a></div>
                                            </td>
		</tr><tr>
			<td>
                                                <div style="border-bottom-color: #cccccc; border-bottom-style: solid; border-bottom-width: 1px;
                                                    width: 100%;">
                                                    <a id="ctl00_LMenu1_GridView2_ctl06_HyperLink2" class="LinkLAvtor" href="LocalHistory.aspx?idlk=14591">Ще один ніби музей</a></div>
                                            </td>
		</tr><tr>
			<td>
                                                <div style="border-bottom-color: #cccccc; border-bottom-style: solid; border-bottom-width: 1px;
                                                    width: 100%;">
                                                    <a id="ctl00_LMenu1_GridView2_ctl07_HyperLink2" class="LinkLAvtor" href="LocalHistory.aspx?idlk=14295">Громадянський рух чи організація?</a></div>
                                            </td>
		</tr><tr>
			<td>
                                                <div style="border-bottom-color: #cccccc; border-bottom-style: solid; border-bottom-width: 1px;
                                                    width: 100%;">
                                                    <a id="ctl00_LMenu1_GridView2_ctl08_HyperLink2" class="LinkLAvtor" href="LocalHistory.aspx?idlk=13560">Вчителі будуть захищати свої права  !</a></div>
                                            </td>
		</tr>
	</table>
</div>
                            </td>
                        </tr>
                    </table>
                </td>
            </tr>
        </table>
        <table cellpadding="0" cellspacing="0" style="width: 100%; margin-top: 5px; margin-bottom: 5px;">
            <tr>
                <td style="width: 100%; height: 31px; background-image: url('PIC/bFonHeader.jpg');
                    background-repeat: repeat-x; vertical-align: top; text-align: left;">
                    <span class="BLNameMenu">Авторські роботи</span>
                </td>
            </tr>
            <tr>
                <td style="width: 100%; padding-left: 2px; padding-right: 2px; vertical-align: top;
                    background-image: url('PIC/bFon.jpg'); background-repeat: repeat-x;">
                    
                    <div>
	<table cellspacing="0" border="0" id="ctl00_LMenu1_GridView1" width="100%">
		<tr>
			<td>
                                    <div style="border-bottom-color: #cccccc; border-bottom-style: solid; border-bottom-width: 1px;
                                        width: 100%;">
                                        <a id="ctl00_LMenu1_GridView1_ctl02_HyperLink1" class="LinkLAvtor" href="Blog.aspx?IdAvtor=7">Андрій Микитин  (<b>100</b>)</a></div>
                                </td>
		</tr><tr>
			<td>
                                    <div style="border-bottom-color: #cccccc; border-bottom-style: solid; border-bottom-width: 1px;
                                        width: 100%;">
                                        <a id="ctl00_LMenu1_GridView1_ctl03_HyperLink1" class="LinkLAvtor" href="Blog.aspx?IdAvtor=27">Володимир Павлів  (<b>71</b>)</a></div>
                                </td>
		</tr><tr>
			<td>
                                    <div style="border-bottom-color: #cccccc; border-bottom-style: solid; border-bottom-width: 1px;
                                        width: 100%;">
                                        <a id="ctl00_LMenu1_GridView1_ctl04_HyperLink1" class="LinkLAvtor" href="Blog.aspx?IdAvtor=30">Остап Дроздов  (<b>61</b>)</a></div>
                                </td>
		</tr><tr>
			<td>
                                    <div style="border-bottom-color: #cccccc; border-bottom-style: solid; border-bottom-width: 1px;
                                        width: 100%;">
                                        <a id="ctl00_LMenu1_GridView1_ctl05_HyperLink1" class="LinkLAvtor" href="Blog.aspx?IdAvtor=16">Іван Бондарев  (<b>37</b>)</a></div>
                                </td>
		</tr><tr>
			<td>
                                    <div style="border-bottom-color: #cccccc; border-bottom-style: solid; border-bottom-width: 1px;
                                        width: 100%;">
                                        <a id="ctl00_LMenu1_GridView1_ctl06_HyperLink1" class="LinkLAvtor" href="Blog.aspx?IdAvtor=17">Наталія Храбатин  (<b>34</b>)</a></div>
                                </td>
		</tr><tr>
			<td>
                                    <div style="border-bottom-color: #cccccc; border-bottom-style: solid; border-bottom-width: 1px;
                                        width: 100%;">
                                        <a id="ctl00_LMenu1_GridView1_ctl07_HyperLink1" class="LinkLAvtor" href="Blog.aspx?IdAvtor=25">Віталій Колтовский  (<b>27</b>)</a></div>
                                </td>
		</tr><tr>
			<td>
                                    <div style="border-bottom-color: #cccccc; border-bottom-style: solid; border-bottom-width: 1px;
                                        width: 100%;">
                                        <a id="ctl00_LMenu1_GridView1_ctl08_HyperLink1" class="LinkLAvtor" href="Blog.aspx?IdAvtor=34">Радислав Петрів  (<b>20</b>)</a></div>
                                </td>
		</tr><tr>
			<td>
                                    <div style="border-bottom-color: #cccccc; border-bottom-style: solid; border-bottom-width: 1px;
                                        width: 100%;">
                                        <a id="ctl00_LMenu1_GridView1_ctl09_HyperLink1" class="LinkLAvtor" href="Blog.aspx?IdAvtor=20">Богдан  Пилипів   (<b>18</b>)</a></div>
                                </td>
		</tr><tr>
			<td>
                                    <div style="border-bottom-color: #cccccc; border-bottom-style: solid; border-bottom-width: 1px;
                                        width: 100%;">
                                        <a id="ctl00_LMenu1_GridView1_ctl10_HyperLink1" class="LinkLAvtor" href="Blog.aspx?IdAvtor=10">Сергій Стефанко  (<b>18</b>)</a></div>
                                </td>
		</tr><tr>
			<td>
                                    <div style="border-bottom-color: #cccccc; border-bottom-style: solid; border-bottom-width: 1px;
                                        width: 100%;">
                                        <a id="ctl00_LMenu1_GridView1_ctl11_HyperLink1" class="LinkLAvtor" href="Blog.aspx?IdAvtor=8">Людмила Ходоровська  (<b>15</b>)</a></div>
                                </td>
		</tr><tr>
			<td>
                                    <div style="border-bottom-color: #cccccc; border-bottom-style: solid; border-bottom-width: 1px;
                                        width: 100%;">
                                        <a id="ctl00_LMenu1_GridView1_ctl12_HyperLink1" class="LinkLAvtor" href="Blog.aspx?IdAvtor=21">Зіновій Бойчук  (<b>10</b>)</a></div>
                                </td>
		</tr><tr>
			<td>
                                    <div style="border-bottom-color: #cccccc; border-bottom-style: solid; border-bottom-width: 1px;
                                        width: 100%;">
                                        <a id="ctl00_LMenu1_GridView1_ctl13_HyperLink1" class="LinkLAvtor" href="Blog.aspx?IdAvtor=31">Олег Хавич  (<b>9</b>)</a></div>
                                </td>
		</tr><tr>
			<td>
                                    <div style="border-bottom-color: #cccccc; border-bottom-style: solid; border-bottom-width: 1px;
                                        width: 100%;">
                                        <a id="ctl00_LMenu1_GridView1_ctl14_HyperLink1" class="LinkLAvtor" href="Blog.aspx?IdAvtor=15">Максим Черкашин   (<b>8</b>)</a></div>
                                </td>
		</tr><tr>
			<td>
                                    <div style="border-bottom-color: #cccccc; border-bottom-style: solid; border-bottom-width: 1px;
                                        width: 100%;">
                                        <a id="ctl00_LMenu1_GridView1_ctl15_HyperLink1" class="LinkLAvtor" href="Blog.aspx?IdAvtor=13">Ольга Андріяшко  (<b>7</b>)</a></div>
                                </td>
		</tr><tr>
			<td>
                                    <div style="border-bottom-color: #cccccc; border-bottom-style: solid; border-bottom-width: 1px;
                                        width: 100%;">
                                        <a id="ctl00_LMenu1_GridView1_ctl16_HyperLink1" class="LinkLAvtor" href="Blog.aspx?IdAvtor=22">Руслан Коцаба   (<b>7</b>)</a></div>
                                </td>
		</tr><tr>
			<td>
                                    <div style="border-bottom-color: #cccccc; border-bottom-style: solid; border-bottom-width: 1px;
                                        width: 100%;">
                                        <a id="ctl00_LMenu1_GridView1_ctl17_HyperLink1" class="LinkLAvtor" href="Blog.aspx?IdAvtor=23">Ірина Макацарія-Дружук  (<b>6</b>)</a></div>
                                </td>
		</tr><tr>
			<td>
                                    <div style="border-bottom-color: #cccccc; border-bottom-style: solid; border-bottom-width: 1px;
                                        width: 100%;">
                                        <a id="ctl00_LMenu1_GridView1_ctl18_HyperLink1" class="LinkLAvtor" href="Blog.aspx?IdAvtor=18">Богдан Волошин  (<b>4</b>)</a></div>
                                </td>
		</tr><tr>
			<td>
                                    <div style="border-bottom-color: #cccccc; border-bottom-style: solid; border-bottom-width: 1px;
                                        width: 100%;">
                                        <a id="ctl00_LMenu1_GridView1_ctl19_HyperLink1" class="LinkLAvtor" href="Blog.aspx?IdAvtor=36">Дмитро Весоловський  (<b>4</b>)</a></div>
                                </td>
		</tr><tr>
			<td>
                                    <div style="border-bottom-color: #cccccc; border-bottom-style: solid; border-bottom-width: 1px;
                                        width: 100%;">
                                        <a id="ctl00_LMenu1_GridView1_ctl20_HyperLink1" class="LinkLAvtor" href="Blog.aspx?IdAvtor=9">Ірина Тимчишин  (<b>2</b>)</a></div>
                                </td>
		</tr><tr>
			<td>
                                    <div style="border-bottom-color: #cccccc; border-bottom-style: solid; border-bottom-width: 1px;
                                        width: 100%;">
                                        <a id="ctl00_LMenu1_GridView1_ctl21_HyperLink1" class="LinkLAvtor" href="Blog.aspx?IdAvtor=33">Христина Микитин  (<b>1</b>)</a></div>
                                </td>
		</tr>
	</table>
</div>
                </td>
            </tr>
        </table>
        <table id="ctl00_LMenu1_lArticle" cellpadding="0" cellspacing="0" style="width: 100%;">
	<tr>
		<td style="width: 100%; height: 31px; background-image: url('PIC/bFonHeader.jpg');
                    background-repeat: repeat-x; vertical-align: top; text-align: left;">
                    <span class="BLNameMenu">Статті (ТОП 10)</span>
                </td>
	</tr>
	<tr>
		<td style="width: 100%; padding-left: 2px; padding-right: 2px; vertical-align: top">
                    
                    <table cellpadding="0" cellspacing="0" style="width: 100%; margin-top: 1px;"><tr><td style="background-image: url('PIC/bFon.jpg'); background-repeat: repeat-x; padding-top: 5px;"><table cellpadding="0" cellspacing="0" style="width: 100%;">                            <tr><td style="border-top-color: #cccccc; border-top-width: 1px; border-top-style: solid; text-align: left; vertical-align: top; padding-bottom: 3px; padding-left: 1px;padding-top: 1px;"><a href="Articles.aspx?id=12865" style="display:block; font-family: Arial, Tahoma, Sans-Serif; font-size: 12px; line-height: 16px;text-align: justify; text-indent:15px; font-weight: normal; color: #0000ff; ">Баба Ванга передбачила повернення України в оновлений СССР в 2013 році</a></td></tr>                            <tr><td style="border-top-color: #cccccc; border-top-width: 1px; border-top-style: solid; text-align: left; vertical-align: top; padding-bottom: 3px; padding-left: 1px;padding-top: 1px;"><a href="Articles.aspx?id=18224" style="display:block; font-family: Arial, Tahoma, Sans-Serif; font-size: 12px; line-height: 16px;text-align: justify; text-indent:15px; font-weight: normal; color: #000000; ">Галичанам потрібна війна з Росією</a></td></tr>                            <tr><td style="border-top-color: #cccccc; border-top-width: 1px; border-top-style: solid; text-align: left; vertical-align: top; padding-bottom: 3px; padding-left: 1px;padding-top: 1px;"><a href="Articles.aspx?id=18933" style="display:block; font-family: Arial, Tahoma, Sans-Serif; font-size: 12px; line-height: 16px;text-align: justify; text-indent:15px; font-weight: normal; color: #0000ff; ">У хоспісі - добре, але хотіла б померти вдома</a></td></tr>                            <tr><td style="border-top-color: #cccccc; border-top-width: 1px; border-top-style: solid; text-align: left; vertical-align: top; padding-bottom: 3px; padding-left: 1px;padding-top: 1px;"><a href="Articles.aspx?id=15178" style="display:block; font-family: Arial, Tahoma, Sans-Serif; font-size: 12px; line-height: 16px;text-align: justify; text-indent:15px; font-weight: normal; color: #0000ff; ">Так кто же он, пан Тягнибок: еврей, полуеврей, антисемит или полуантисемит?</a></td></tr>                            <tr><td style="border-top-color: #cccccc; border-top-width: 1px; border-top-style: solid; text-align: left; vertical-align: top; padding-bottom: 3px; padding-left: 1px;padding-top: 1px;"><a href="Articles.aspx?id=19180" style="display:block; font-family: Arial, Tahoma, Sans-Serif; font-size: 12px; line-height: 16px;text-align: justify; text-indent:15px; font-weight: normal; color: #0000ff; ">А якщо завтра - москаль ?</a></td></tr>                            <tr><td style="border-top-color: #cccccc; border-top-width: 1px; border-top-style: solid; text-align: left; vertical-align: top; padding-bottom: 3px; padding-left: 1px;padding-top: 1px;"><a href="Articles.aspx?id=17255" style="display:block; font-family: Arial, Tahoma, Sans-Serif; font-size: 12px; line-height: 16px;text-align: justify; text-indent:15px; font-weight: normal; color: #0000ff; ">Розчленування України переноситься на рік </a></td></tr>                            <tr><td style="border-top-color: #cccccc; border-top-width: 1px; border-top-style: solid; text-align: left; vertical-align: top; padding-bottom: 3px; padding-left: 1px;padding-top: 1px;"><a href="Articles.aspx?id=18297" style="display:block; font-family: Arial, Tahoma, Sans-Serif; font-size: 12px; line-height: 16px;text-align: justify; text-indent:15px; font-weight: normal; color: #0000ff; ">Як Бандера провів би Мобілізацію ?</a></td></tr>                            <tr><td style="border-top-color: #cccccc; border-top-width: 1px; border-top-style: solid; text-align: left; vertical-align: top; padding-bottom: 3px; padding-left: 1px;padding-top: 1px;"><a href="Articles.aspx?id=12711" style="display:block; font-family: Arial, Tahoma, Sans-Serif; font-size: 12px; line-height: 16px;text-align: justify; text-indent:15px; font-weight: normal; color: #000000; ">Священник УГКЦ о Михайло Клапків купив собі АУДІ А-5 за 550 000 гривень</a></td></tr>                            <tr><td style="border-top-color: #cccccc; border-top-width: 1px; border-top-style: solid; text-align: left; vertical-align: top; padding-bottom: 3px; padding-left: 1px;padding-top: 1px;"><a href="Articles.aspx?id=13224" style="display:block; font-family: Arial, Tahoma, Sans-Serif; font-size: 12px; line-height: 16px;text-align: justify; text-indent:15px; font-weight: normal; color: #000000; ">Как сумели за 20 лет превратить город Ивано-Франковск в поселок городского типа</a></td></tr>                            <tr><td style="border-top-color: #cccccc; border-top-width: 1px; border-top-style: solid; text-align: left; vertical-align: top; padding-bottom: 3px; padding-left: 1px;padding-top: 1px;"><a href="Articles.aspx?id=15107" style="display:block; font-family: Arial, Tahoma, Sans-Serif; font-size: 12px; line-height: 16px;text-align: justify; text-indent:15px; font-weight: normal; color: #0000ff; ">Тисмениця просить у Бога ... снігу</a></td></tr>                            <tr><td style="border-top-color: #cccccc; border-top-width: 1px; border-top-style: solid; text-align: left; vertical-align: top; padding-bottom: 3px; padding-left: 1px;padding-top: 1px;"><a href="Articles.aspx?id=14609" style="display:block; font-family: Arial, Tahoma, Sans-Serif; font-size: 12px; line-height: 16px;text-align: justify; text-indent:15px; font-weight: normal; color: #000000; ">Почему киевляне из столицы Украины перебираются в столицу Галичины ?</a></td></tr>                            <tr><td style="border-top-color: #cccccc; border-top-width: 1px; border-top-style: solid; text-align: left; vertical-align: top; padding-bottom: 3px; padding-left: 1px;padding-top: 1px;"><a href="Articles.aspx?id=19285" style="display:block; font-family: Arial, Tahoma, Sans-Serif; font-size: 12px; line-height: 16px;text-align: justify; text-indent:15px; font-weight: normal; color: #000000; ">Ціни на вагінальний та анальний секс у Львові знизилися у два рази</a></td></tr>                            <tr><td style="border-top-color: #cccccc; border-top-width: 1px; border-top-style: solid; text-align: left; vertical-align: top; padding-bottom: 3px; padding-left: 1px;padding-top: 1px;"><a href="Articles.aspx?id=14244" style="display:block; font-family: Arial, Tahoma, Sans-Serif; font-size: 12px; line-height: 16px;text-align: justify; text-indent:15px; font-weight: normal; color: #0000ff; ">Чому Бог покарав москалів, що їхали на Тернопілля ?</a></td></tr>                            <tr><td style="border-top-color: #cccccc; border-top-width: 1px; border-top-style: solid; text-align: left; vertical-align: top; padding-bottom: 3px; padding-left: 1px;padding-top: 1px;"><a href="Articles.aspx?id=13620" style="display:block; font-family: Arial, Tahoma, Sans-Serif; font-size: 12px; line-height: 16px;text-align: justify; text-indent:15px; font-weight: normal; color: #000000; ">Звідки узялася назва Галіція і що вона означала ?</a></td></tr>                            <tr><td style="border-top-color: #cccccc; border-top-width: 1px; border-top-style: solid; text-align: left; vertical-align: top; padding-bottom: 3px; padding-left: 1px;padding-top: 1px;"><a href="Articles.aspx?id=13506" style="display:block; font-family: Arial, Tahoma, Sans-Serif; font-size: 12px; line-height: 16px;text-align: justify; text-indent:15px; font-weight: normal; color: #0000ff; ">Чому галицькі дівчата покидають монастирі ?</a></td></tr>                        </table></td></tr></table></td>
	</tr>
</table>

        
        <style  type="text/css">
.small_1269247412 {
	FONT-SIZE:12px; 
	FONT-FAMILY: arial; 
	color:#ffffff; 
	font-weight:bold;
	padding-left:5px; 
	padding-right:5px;
}
.norm_1269247412{
	FONT-SIZE:10px; 
	FONT-FAMILY: arial; 
}
.txt_1269247412{
	FONT-SIZE:11px; 
	FONT-FAMILY: Arial, Helvetica, sans-serif; 
	font-weight: bold;
}
</style>
<table cellpadding="0" cellspacing="0" style="width: 100%;">
    <tr>
        <td style="width: 100%; text-align:center;">
        <center>

        
            <div id="SinoptikInformer" style="width: 200px;" class="SinoptikInformer type4c1">
                <div class="siHeader">
                    <div class="siLh">
                        <div class="siMh">
                            <a onmousedown="siClickCount();" href="http://ua.sinoptik.ua/" target="_blank">Погода</a><a
                                onmousedown="siClickCount();" class="siLogo" href="http://ua.sinoptik.ua/" target="_blank"><img
                                    alt="Прогноз погоды" src="http://informers.sinoptik.ua/img/t.gif" /></a>
                        </div>
                    </div>
                </div>
                <div class="siBody">
                    <div class="siTitle">
                        <span id="Span1"></span>
                    </div>
                    <div class="siCity">
                        <div class="siCityName">
                            <a onmousedown="siClickCount();" href="http://ua.sinoptik.ua/погода-івано-франківськ"
                                target="_blank">Погода в <span>Івано-Франківську</span></a></div>
                        <div id="siCont0" class="siBodyContent">
                            <div class="siLeft">
                                <div class="siTerm">
                                </div>
                                <div class="siT" id="siT0">
                                </div>
                                <div id="weatherIco0">
                                </div>
                            </div>
                            <div class="siInf">
                                <p>
                                    вологість: <span id="vl0"></span>
                                </p>
                                <p>
                                    тиск: <span id="dav0"></span>
                                </p>
                                <p>
                                    вітер: <span id="wind0"></span>
                                </p>
                            </div>
                        </div>
                    </div>
                    <div class="siLinks">
                        <span><a onmousedown="siClickCount();" href="http://ua.sinoptik.ua/погода-львів" target="_blank">
                            Погода у Львові</a>&nbsp;</span><span><a onmousedown="siClickCount();" href="http://ua.sinoptik.ua/погода-тернопіль"
                                target="_blank">Погода у Тернополі</a>&nbsp;</span></div>
                </div>
                <div class="siFooter">
                    <div class="siLf">
                        <div class="siMf">
                        </div>
                    </div>
                </div>
            </div>            
                
                 </center>                  
        </td>
    </tr>
    <tr>
        <td style="text-align:center; padding-top:10px; padding-left:20px; padding-right:10px;">

            <script type="text/javascript"><!--
                google_ad_client = "pub-0501365720038753";
                /* OctpibLM_160x600 */
                google_ad_slot = "4780308510";
                google_ad_width = 160;
                google_ad_height = 600;
                //-->
            </script>
            <script type="text/javascript"
                src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
            </script>
        </td>
    </tr>
    <tr>
        <td style="text-align:left; padding-top:10px; padding-left:20px; padding-right:10px;">

            
        </td>
    </tr>
</table>        
                            
                    </td>
                    <td style="padding-top: 5px; vertical-align: top;">
                        <table cellpadding="0" cellspacing="0" style="width: 100%;">
                            <tr>
                                <td style="border-color: #9b9a9a; border-width: 1px; border-style: solid; width: 100%;
                                    vertical-align: top;">
                                    <table cellpadding="0" cellspacing="0" style="width: 100%;">
                                        <tr>
                                            <td style="border-color: #d2d2d2; border-width: 2px; border-style: solid; width: 100%;
                                                vertical-align: top;">
                                                <table cellpadding="0" cellspacing="0" style="width: 100%;">
                                                    <tr>
                                                        <td style="border-color: #eeeeee; border-width: 1px; border-style: solid; width: 1px;
                                                            border-left-width: 0px;">
                                                            <div id="bodyD" style="float: left; width: 1px;" />
                                                        </td>
                                                        <td style="border-color: #eeeeee; border-width: 1px; border-style: solid; width: 100%;
                                                            vertical-align: top; padding: 2px 2px 2px 2px;">
                                                            <table cellpadding="0" cellspacing="0" style="width: 100%;">
                                                                <tr>
                                                                    <td style="width: 100%; height: 33px; background-image: url('PIC/bFonHeader.jpg');
                                                                        background-repeat: repeat-x; text-align: center;">
                                                                        <h1 class="PartH">
                                                                            
    Новини
                                                                        </h1>
                                                                    </td>
                                                                </tr>
                                                                <tr>
                                                                    <td style="width: 100%; vertical-align: top; height: 100%;">                                                                    
                                                                            
    
            
        <input type="hidden" name="ctl00$CPH_Body$News1$HFIDNews" id="ctl00_CPH_Body_News1_HFIDNews" value="20386" />
        
        <div>
	<table cellspacing="0" border="0" id="ctl00_CPH_Body_News1_GridView2" width="100%">
		<tr>
			<th scope="col">
                        <hr />
                    </th>
		</tr><tr>
			<td>
                        <table style="width:100%; margin-top:5px; margin-bottom:5px;" cellpadding="-1" cellspacing="0">
                            <tr>
                                <td align="center">
                                        <h1>Ісуса Христа поховали скромніше: із бюджету Львова виділили більше 370 000 грн на  прощання із кардиналом Гузаром</h1>
                                          
                                </td>
                            </tr>
                            <tr>
                                <td align="left">
                                    <span id="ctl00_CPH_Body_News1_GridView2_ctl02_Label2" class="PartTextDate">4.6.2017</span>
                                </td>
                            </tr>
                        </table>
                    </td>
		</tr><tr>
			<td>
                        <hr />
                    </td>
		</tr>
	</table>
</div>
        
        
        <div>
	<table cellspacing="0" border="0" id="ctl00_CPH_Body_News1_GridView3" width="100%">
		<tr>
			<td>
                        <table style="width:100%;">
                            <tr>
                                <td align="center">
                                    
                                </td>
                            </tr>
                            <tr>
                                <td align="left">
                                    <span id="ctl00_CPH_Body_News1_GridView3_ctl02_Label6" class="PartTextT" style="font-size:14px;">Виконавчий комітет ЛМР вніс зміни до переліку об’єктів, видатки на які у 2017 році будуть проводитись за рахунок коштів бюджету розвитку міського бюджету Львова.<br />
<br />
&nbsp;З бюджету міста виділено 370 тисяч гривень на проведення заходів прощання із Блаженнішим Любомиром Гузаром,<br /></span>
                                </td>
                            </tr>
                        </table>
                    </td>
		</tr><tr>
			<td>
                        <table style="width:100%;">
                            <tr>
                                <td align="center">
                                    <img id="ctl00_CPH_Body_News1_GridView3_ctl03_Image1" src="PIC/Articles/28626.png" alt="Ісуса Христа поховали скромніше: із бюджету Львова виділили більше 370 000 грн на  прощання із кардиналом Гузаром 4.6.2017" border="0" />
                                </td>
                            </tr>
                            <tr>
                                <td align="left">
                                    <span id="ctl00_CPH_Body_News1_GridView3_ctl03_Label6" class="PartTextT" style="font-size:14px;"><p style="margin: 0px; text-align: center;">&nbsp;Похорон кардинала Гузара <br />
</p>
<p style="margin: 0px; text-align: center;"><br />
</p>
<p style="margin: 0px; text-align: center;">Похорон Президента Качинського</p><span id="ctl00_CPH_Body_ArticleNew_GridView4_ctl04_Label41" class="PartTextT" style="display: inline-block; width: 100%; font-size: 14px;">
<p style="margin: 0px; text-align: center;"></p>
<p style="margin: 0px; text-align: center;"><br />
</p></span></span>
                                </td>
                            </tr>
                        </table>
                    </td>
		</tr><tr>
			<td>
                        <table style="width:100%;">
                            <tr>
                                <td align="center">
                                    <img id="ctl00_CPH_Body_News1_GridView3_ctl04_Image1" src="PIC/Articles/28628.jpg" alt="Ісуса Христа поховали скромніше: із бюджету Львова виділили більше 370 000 грн на  прощання із кардиналом Гузаром 4.6.2017" border="0" />
                                </td>
                            </tr>
                            <tr>
                                <td align="left">
                                    <span id="ctl00_CPH_Body_News1_GridView3_ctl04_Label6" class="PartTextT" style="font-size:14px;">&nbsp;</span>
                                </td>
                            </tr>
                        </table>
                    </td>
		</tr>
	</table>
</div>
        <br />
        <table cellpadding="0" cellspacing="0" style="width: 100%;">
                        <tr>
                            <td colspan="5" style="text-align:center; padding-bottom:3px;">
                                <a href="javascript:void(0);" onclick="return bookmark(this);">
                                    Добавити в обране</a>
                            </td>  
                        </tr>
                        <tr>
                            <td style="text-align: left;">
                                <script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script>
                                <div class="yashare-auto-init" data-yasharetype="link" data-yasharequickservices="yaru,|,vkontakte,|,odnoklassniki"
                                    data-yasharel10n='uk'>
                                </div>
                            </td>                          
                            <td style="text-align: left;">
                                <span id="ukrnet-add-bookmark"></span>
                                <script charset="UTF-8" src="http://zakladki.ukr.net/bookmarks/js/addlink.js?nocache=1" id="ukrnet_links_script" class="lang:ru"></script>
                            </td>
                            <td>
                                     
                                    <a href="https://twitter.com/share" class="twitter-share-button" data-via="OstrivGalicia">Tweet</a>
                                    <script>    !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = "//platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } } (document, "script", "twitter-wjs");</script>
                            </td>
                            <td>
                                                                    
                                <div class="fb-like" data-href="http://www.octpib.info/News.aspx?idNews=20386" data-send="true" data-layout="button_count" data-width="90" data-show-faces="true" data-font="tahoma"></div>                                                                        
                                <div id="fb-root">
                                </div>
                                <script type="text/javascript">
                                    (function (d, s, id) {
                                        var js, fjs = d.getElementsByTagName(s)[0];
                                        if (d.getElementById(id)) return;
                                        js = d.createElement(s); js.id = id;
                                        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
                                        fjs.parentNode.insertBefore(js, fjs);
                                    } (document, 'script', 'facebook-jssdk'));</script>
                            </td>
                            <td style="text-align: right;">
                                 
                                    <!-- Place this code where you want the badge to render. -->
                                    <a href="//plus.google.com/105634300893143414660?prsrc=3" rel="publisher" style="text-decoration:none;">
                                    <img src="//ssl.gstatic.com/images/icons/gplus-32.png" alt="Google+" style="border:0;width:22px;height:22px; padding-right:10px;"/></a>
                                
                            </td>
                        </tr>
                    </table>
        
        <table style="width:100%; margin-bottom:8px;">
            <tr>
                <td height="40px" width="100%" style="vertical-align:bottom;" colspan="3">
                    <table cellpadding="0" cellspacing="0" style="width:100%; height:30px;">
                    <tr>
                        <td style="background-color: #ffea5d; height:5px;">
                        </td>
                    </tr>
                    <tr>
                        <td style="background-color:#5d5cff; text-align:center; height:20px; text-align:center; width:100%;">
                            <h1 id="comments"><span class="PartH" style="color:#ffffff;">КОМЕНТАРІ</span></h1>
                        </td>
                    </tr>
                    <tr>
                        <td style="background-color: #ffea5d; height:5px;">
                        </td>
                    </tr>                    
                    </table>
                </td>
            </tr>
            <tr>
                <td style="width:20%;">
                    &nbsp;</td>
                <td align="center" style="width:60%;">
                    
                    <input type="hidden" name="ctl00$CPH_Body$News1$Answer_CollapsiblePanelExtender_ClientState" id="ctl00_CPH_Body_News1_Answer_CollapsiblePanelExtender_ClientState" />
                
                    <div id="ctl00_CPH_Body_News1_TitlePanel" class="answerPanelHeader">
	
                        <table cellpadding="0" cellspacing="0" style="width:100%">
                            <tr>
                                <td style="text-align:left;">
                                    <span id="ctl00_CPH_Body_News1_Label1" style="color:#ff0000;">&nbsp;</span>
                                </td>
                                <td style="text-align:right;">
                                    <img id="ctl00_CPH_Body_News1_Image1" src="PIC/expand.jpg" border="0" />
                                    &nbsp;&nbsp; <span style="text-decoration:underline; line-height:16px; color:#0000ff;">добавити свої 
                                    коментарі</span>
                                </td>
                            </tr>
                        </table>
                    
</div>                
                    <div id="ctl00_CPH_Body_News1_ContentPanel" class="answerPanel">
	
                        <table cellpadding="0" cellspacing="0">
                            <tr>
                                <td style="text-align:right; width:30px;">
                                    <span class="Part1">ім'я:</span>
                                </td>
                                <td style="text-align:left; padding-left:10px; width:70%;">
                                    
                                    <input name="ctl00$CPH_Body$News1$TextBox1" type="text" id="ctl00_CPH_Body_News1_TextBox1" class="Part1" style="text-align:left;" />
                                </td>
                            </tr>
                            <tr>
                                <td style="text-align:right; width:30px;">
                                    <span class="Part1">текст коментаря:</span>
                                </td>
                                <td style="text-align:left; padding-left:10px; width:70%;">
                                    
                                    <textarea name="ctl00$CPH_Body$News1$TextBox2" rows="3" cols="20" id="ctl00_CPH_Body_News1_TextBox2" class="Part1" style="text-align:left;"></textarea>
                                </td>
                            </tr>        
                            <tr>
                                <td style="text-align:right; width:30px;">
                                    <span class="Part1" >сума: 
                                        <span class="Part1" style="color:#ff0000;"><span id="ctl00_CPH_Body_News1_Label3" class="Part1"><font color="Red">5</font></span>+<span id="ctl00_CPH_Body_News1_Label8" class="Part1"><font color="Red">7</font></span>=</span></span>
                                    </td>
                                <td style="text-align:left; padding-left:10px; width:70%;">
                                    
                                    
                                    <input name="ctl00$CPH_Body$News1$TextBox3" type="text" id="ctl00_CPH_Body_News1_TextBox3" class="Part1" style="text-align:left;" />
                                </td>
                            </tr>        
                            <tr>
                                <td colspan="2" style="text-align:center;">                                
                                    <input type="submit" name="ctl00$CPH_Body$News1$Button1" value="Додати" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$CPH_Body$News1$Button1&quot;, &quot;&quot;, true, &quot;AddReview&quot;, &quot;&quot;, false, false))" id="ctl00_CPH_Body_News1_Button1" /><br />
                                    <span class="Part" style="color:#0000ff; font-weight:400;">Відгуки мають бути максимально коректними та аргументованими.</span>
                                </td>
                            </tr>                    
                        </table>    
                    
</div>
                </td>
                <td style="width:20%;">
                    &nbsp;</td>
            </tr>
        </table>
        <div>

</div>
        
            <a class="NewsBottom" href="News.aspx?idNews=20386">Ісуса Христа поховали скромніше: із бюджету Львова виділили більше 370 000 грн на  прощання із кардиналом Гузаром</a><br/><a class="NewsBottom" href="News.aspx?idNews=20385">Сепаратист, учасник "руского міра" відкрив свою школу в Івано-Франківську в рамках програми "Ми вам Бандеру - ви нам балєт"</a><br/><a class="NewsBottom" href="News.aspx?idNews=20383">В Івано-Франківську знають, чому в школі та в інституті  не можуть навчити іноземної мови</a><br/><a class="NewsBottom" href="News.aspx?idNews=20382">"Маленьких українців" позбавляють права на елементарну корупцію, яку будуть мати тільки багаті та вибрані</a><br/><a class="NewsBottom" href="News.aspx?idNews=20381">У Львові створили "двір загублених іграшок", що виглядає, як альтернатива... купам сміття</a><br/>
        
            <center>
                <script type="text/javascript"><!--
                    google_ad_client = "ca-pub-0501365720038753";
                    /* octpib.info під контентом статтей */
                    google_ad_slot = "7177151097";
                    google_ad_width = 468;
                    google_ad_height = 60;
                //-->
                </script>
                <script type="text/javascript"
                src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
                </script>
            </center>
        
            
            
                <div id="rt-n-1758-ua"><a href="http://ua.redtram.com" target="_blank">Loading...</a></div>

            
                <!-- MarketGidNews Start -->
                <div id="MarketGid14275" class="news-block-magick"><center><a href="http://marketgid.com/" target="_blank">Загрузка...</a></center></div>
                <!-- MarketGidNews End -->           
            
            
                <a id="snf5266" href="http://www.selectornews.com">SELECTORNEWS</a>
                <script type="text/javascript" charset="utf-8" src="http://js.sn00.net/00/52/66.js"></script>

            
                <div id="rdminfrm_32626"><a href="http://readme.ru" target="_blank">ReadMe.Ru</a></div>

            
                <style type="text/css">
                join_informer_2006 * { border: none; padding: 0; margin: 0; }
                join_informer_2006 { text-align:left; clear: both; padding: 5px;}
                p a.join_link, p a.join_text {font-size: 12px; 
                font-family: Arial;; 
                color:#0000ff;text-decoration:none; font-weight:bold; padding:0px 5px 0px 5px;}
                p a.join_link:hover, p a.join_text:hover { 
                color:#0000ff;text-decoration:underline;}
                 .join_img {width: 120px; height: 120px;  
                margin-right: 2px; margin-top: 2px; }
                </style>

                <div class="join_informer_2006" id="join_informer_2006">
                <a href="http://weather.join.ua">Погода</a>, <a 
                href="http://news.join.ua">Новости</a>, загрузка...
                </div>
            
            
                <div id="NM784" style="text-align:center;display:none" atr784="784">
                    <a href="http://novostimira.com.ua" target="_blank"><strong>Новости</strong></a>
                </div>

            

                
                                                                                 
                                                                    </td>
                                                                </tr>
                                                            </table>
                                                            <div style="width: 700px; height: 1px; line-height: 0px; font-size: 0px; size: 0px;" />                                               
                                                        </td>
                                                    </tr>
                                                </table>
                                            </td>
                                        </tr>
                                    </table>
                                </td>
                            </tr>
                        </table>
                    </td>
                    <td style="padding-top: 2px; width: 280px; vertical-align: top; text-align: left;">
                        
        <table cellpadding="0" cellspacing="0" style="width: 100%; margin-top: 5px; margin-bottom: 5px;">
        <tr>
            <td style="width: 100%; height: 31px; background-image: url('PIC/bFonHeader.jpg');
                background-repeat: repeat-x; vertical-align: top; text-align: left;">
                <a href="RSS/rss.ashx" title="rss стрічка новин та статтей" target="_blank">
                <span class="BLNameMenu">RSS стрічка</span>
                </a>
            </td>
        </tr>
            <tr>
                <td style="width: 100%; padding-left: 2px; padding-right: 2px; vertical-align: top;
                    background-image: url('PIC/bFon.jpg'); background-repeat: repeat-x;">
                    <center>
                        <a href="RSS/rss.ashx" title="rss стрічка новин та статтей" target="_blank">
                            <img src="PIC/rss.jpg" alt="rss стрічка новин та статтей" style="width: 100px;" />
                        </a>
                        <br/>
                        <table cellpadding="0" cellspacing="0" style="width:100%;">
                            <tr>
                                <td style="width:50%;">
                                    <a href="http://lenta.yandex.ru/settings.xml?name=feed&url=http://octpib.info/rss/atom/rss.ashx" title="Яндекс.Лєнта" class="yandex_lenta" target="_blank">Яндекс.Лєнта</a>
                                    <a href="http://www.google.com/reader/view/feed/http://octpib.info/rss/atom/rss.ashx" title="Google.Reader" class="google_reader" target="_blank">Google.Reader</a>
                                </td>
                                <td style="text-align:center; width:50%;">
                                    <a href="http://feeds.feedburner.com/octpib/Ofsl" target="_blank"><img src="http://feeds.feedburner.com/~fc/octpib/Ofsl?bg=0066ff&amp;fg=ffffff&amp;anim=0" height="26" width="88" style="border:0" alt="" /></a>                                
                                </td>
                            </tr>
                            <tr>
                                <td colspan="2" >
                                <a href="http://feedburner.google.com/fb/a/mailverify?uri=octpib/Ofsl&amp;loc=ru_RU" class="LinkLAvtor" style="line-height:20px; padding-right:15px; font-size:12px;  background-image: url(&quot;PIC/meil.gif&quot;); background-position: right 5px; background-repeat: no-repeat;" target="_blank">Підписатись на розсилку новин</a>
                                </td>
                            </tr>
                        </table>
                        <div style=" text-align:center; background-color:#dedede; padding-top:2px; padding-bottom:2px;">
                            <a href="http://www.facebook.com/pages/Острів-Галичина/208237852630636" title="Острів Галичина в соціальній мережі Facebook" target="_blank"><img src="PIC/bF.jpg" alt="Острів Галичина в соціальній мережі Facebook" /></a>
                            <a href="http://twitter.com/#!/OstrivGalicia" title="Острів Галичина в соціальній мережі Twiter" target="_blank"><img src="PIC/bT.jpg" alt="Острів Галичина в соціальній мережі Twiter" /></a>
                            <a href="http://octpib.livejournal.com" title="Острів Галичина в live journal" target="_blank"><img src="PIC/bLJ.jpg" alt="Острів Галичина в live journal" /></a>
                        </div>                        
                    </center>
                </td>
            </tr>
        </table>       
        
        <table cellpadding='0' cellspacing='0' style='width:230px; display:inline;'><tr><td style='text-align:center; width:230px; padding-top:10px;'><a class='LinkArticle' href='FotoDays.aspx?idFotoDay=20377'><img src='PIC/Articles/fl28597.jpg' /></a></td></tr><tr><td style='text-align:center; width:230px;'><a class='NewsBottom' href='FotoDays.aspx?idFotoDay=20377' style='text-align:center; padding-top:5px; padding-bottom:4px;'>Тільки в Ів.Франківську діє Перша Мнемонічна Школа іноземних мов</a></td></tr></table>
        <div style=" padding-bottom:5px;">
            <center>
                <script type="text/javascript"><!--
                google_ad_client = "ca-pub-0501365720038753";
                /* octpib.info LT 468x60 під статтею і над рекламою рекламодавців */
                google_ad_slot = "5242944162";
                google_ad_width = 200;
                google_ad_height = 200;
                //-->
                </script>
                <script type="text/javascript"
                src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
                </script>  
            </center> 
        </div>         
        <div style='display:block; text-align:center;'><a href="http://www.octpib.info/News.aspx?idNews=20243" target="blank"><img src="PIC/Advertise/147.jpg" /></a><div style="padding-top:7px;"><h3><a href="LocalHistory.aspx?idlk=20384"><img alt=""Солодке" рабство для українців" src="PIC/Articles/p20384.jpg" style="display: block; float: left; margin: 3px 3px 3px 3px; width: 70px; height: 70px;" />"Солодке" рабство для українців</a></h3></div><div style="padding-top:7px;"><h3><a href="Articles.aspx?id=20372"><img alt="Най сі діє божа воля!" src="PIC/Articles/p20372.jpg" style="display: block; float: left; margin: 3px 3px 3px 3px; width: 70px; height: 70px;" />Най сі діє божа воля!</a></h3></div><div style="padding-top:7px;"><h3><a href="Articles.aspx?id=20368"><img alt="Прикарпаття хоче повернути Стрийський та Жидачівській райони" src="PIC/Articles/p20368.jpg" style="display: block; float: left; margin: 3px 3px 3px 3px; width: 70px; height: 70px;" />Прикарпаття хоче повернути Стрийський та Жидачівській райони</a></h3></div><div style="padding-top:7px;"><h3><a href="Articles.aspx?id=20358"><img alt="У нас фашистів нема" src="PIC/Articles/p20358.jpg" style="display: block; float: left; margin: 3px 3px 3px 3px; width: 70px; height: 70px;" />У нас фашистів нема</a></h3></div><div style="padding-top:7px;"><h3><a href="Articles.aspx?id=20346"><img alt="Як син священика з-під Станіслава став відомим лікарем в Казахстані" src="PIC/Articles/p20346.jpg" style="display: block; float: left; margin: 3px 3px 3px 3px; width: 70px; height: 70px;" />Як син священика з-під Станіслава став відомим лікарем в Казахстані</a></h3></div><a href="http://www.octpib.info/News.aspx?idNews=20247" target="blank"><img src="PIC/Advertise/148.jpg" /></a><a href="http://www.octpib.info/News.aspx?idNews=20249" target="blank"><img src="PIC/Advertise/149.jpg" /></a><a href="http://www.octpib.info/News.aspx?idNews=20242" target="blank"><img src="PIC/Advertise/151.jpg" /></a></div>

            <style type="text/css">
                div#kinotvukrnet {background-color:#ffffff; width:100%; margin: 5px 0;border:1px solid #D4D4D4; border-radius:5px; clear:both;}
                div#kinotvukrnet1 {border:0px solid #e1e4ff; border-radius:5px; padding:4px 0;}
                div#kinotvukrnet .ukrnetheader, #kinotvukrnet .ukrnetfooter{color: #1c56a5; font-family:Arial !important; font-size: 12px !important; font-weight: 700 !important; line-height: 20px !important; margin: 0;text-decoration:none; text-align:left}
                div#kinotvukrnet .ukrnetheader a {color: #1c56a5; text-align:left;text-decoration:none;font-family:Arial !important; font-size: 14px !important; font-weight: 700 !important;}
                div#kinotvukrnet .ukrnetfooter a {color: #1c56a5; text-align:left;text-decoration:none;font-family:Arial !important; font-size: 14px !important; font-weight: 700 !important;}
                div#kinotvukrnet #tvukrnet {margin-top:5px;}
                div#kinotvukrnet #kinoukrnet {margin-bottom:5px;float: left;}
                div#kinotvukrnet .ukrnetheader { border-bottom: 1px solid #d4d4d4 ;padding:0 0 2px 3px; clear: both;font-size: 14px !important;}
                div#kinotvukrnet .ukrnetfooter { border-top: 1px solid #d4d4d4 ;padding:2px 0 0 3px; clear: both;font-size: 14px !important; line-height: 12px !important;}
                div#kinotvukrnet ul {padding:0; margin:0;}
                div#kinotvukrnet li { width: 99%; display: block; float:left; margin: 0 0 4px; text-align:left;}
                div#kinotvukrnet li img { margin: 2px 5px 0 3px; }
                div#kinotvukrnet li a {text-decoration:none; color:#000; font-family: tahoma; font-size: 12px; font-weight: normal; line-height:12px; }
                div#kinotvukrnet li a:hover {color: #000;text-decoration: none;}
            </style>

          <div id="kinotvukrnet"><div id="kinotvukrnet1">
            <div class="ukrnetheader">
              Новини на <a href="http://tvgid.ua/">TVgid.ua</a>
            </div>
            <div id="tvukrnet">Загрузка...</div>
            <script language="javascript" src="http://informers.ukr.net/tv/js.php?c=3&img=left&h&cp=utf8&m=1"></script>
            <div id="kinoukrnet">Загрузка...</div>
            <script language="javascript" src="http://informers.ukr.net/kino/js.php?c=3&img=left&h&cp=utf8&m=1"></script>
            <div class="ukrnetfooter">
		<a href="http://kinoafisha.ua/">KINOafisha.ua</a> - фільми, кінотеатри
	    </div>
          </div></div>


        
        

        <script type="text/javascript"><!--
            google_ad_client = "ca-pub-0501365720038753";
            /* octpib БП 200x90 */
            google_ad_slot = "2023915548";
            google_ad_width = 200;
            google_ad_height = 90;
        //-->
        </script>
        <script type="text/javascript"
        src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
        </script>

    

                                           
                    </td>
                </tr>
                <tr>
                    <td  style="vertical-align: top; text-align: left;">
                        <table cellpadding="0" cellspacing="5" style="text-align: center; width: 100%;">
                            <tr>
                                <td>
                                    <!-- I.UA counter -->
                                    <a href="http://www.i.ua/" target="_blank" onclick="this.href='http://i.ua/r.php?67801';"
                                        title="Rated by I.UA">

                                        <script type="text/javascript" language="javascript"><!--
    iS='<img src="http://r.i.ua/s?u67801&p65&n'+Math.random();
    iD=document;iD.cookie="iua=1";if(iD.cookie)iS+='&c1';
    iS+='&d'+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)
    +"&w"+screen.width+'&h'+screen.height;
    iT=iD.referrer.slice(7);iH=window.location.href.slice(7);
    ((iI=iT.indexOf('/'))!=-1)?(iT=iT.substring(0,iI)):(iI=iT.length);
    if(iT!=iH.substring(0,iI))iS+='&f'+escape(iD.referrer.slice(7));
    iS+='&r'+escape(iH);
    iD.write(iS + '" border="0" width="88" height="31" target="_blank" />');
    //--></script>

                                    </a>
                                    <!-- End of I.UA counter -->

                                    <!-- begin of Top100 code -->

                                    <a href="http://top100.rambler.ru/navi/2698398/" target="_blank">
                                    <img src="http://counter.rambler.ru/top100.cnt?2698398" alt="Rambler's Top100" border="0" height="31" width="88" />
                                    </a>

                                    <!-- end of Top100 code -->
                                </td>
                                <td style="width: 50%;">
                                    <!--bigmir)net TOP 100-->
                                    <script type="text/javascript" language="javascript"><!--
                                        bmN = navigator, bmD = document, bmD.cookie = 'b=b', i = 0, bs = [], bm = { v: 16839714, s: 16839714, t: 18, c: bmD.cookie ? 1 : 0, n: Math.round((Math.random() * 1000000)), w: 0 };
                                        for (var f = self; f != f.parent; f = f.parent) bm.w++;
                                        try {
                                            if (bmN.plugins && bmN.mimeTypes.length && (x = bmN.plugins['Shockwave Flash'])) bm.m = parseInt(x.description.replace(/([a-zA-Z]|\s)+/, ''));
                                            else for (var f = 3; f < 20; f++) if (eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.' + f + '")')) bm.m = f
                                        } catch (e) { ; }
                                        try { bm.y = bmN.javaEnabled() ? 1 : 0 } catch (e) { ; }
                                        try { bmS = screen; bm.v ^= bm.d = bmS.colorDepth || bmS.pixelDepth; bm.v ^= bm.r = bmS.width } catch (e) { ; }
                                        r = bmD.referrer.slice(7); if (r && r.split('/')[0] != window.location.host) { bm.f = escape(r); bm.v ^= r.length }
                                        bm.v ^= window.location.href.length; for (var x in bm) if (/^[vstcnwmydrf]$/.test(x)) bs[i++] = x + bm[x];
                                        bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src=&quot;http://www.bigmir.net/?cl=16839714&quot;;"><img src="http://c.bigmir.net/?' + bs.join('&') + '"  width="88" height="63" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
                                    //-->
                                    </script>
                                    <noscript>
                                    <a href="http://www.bigmir.net/" target="_blank"><img src="http://c.bigmir.net/?v16839714&s16839714&t18" width="88" height="63" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
                                    </noscript>
                                    <!--bigmir)net TOP 100-->
                                </td>
                            </tr>                      
                        </table>
                    </td>
                    <td id="footer" style="padding-left: 220px; text-align: center;">
                        
        <a class="FLinkMenu" href="Octpib.aspx" title="головна">Головна</a>
        <a class="FLinkMenuA" href="News.aspx" title="всі новини">Всі новини</a>
        <a class="FLinkMenu" href="Articles.aspx" title="всі статті">Всі статті</a>
        <a class="FLinkMenu" href="Contact.aspx" title="контакти">Контакти</a>
    

                        <br />
                        <a href="#topDoc" target="_parent" style="width: 18px; height: 10px; line-height: 18px;"
                            title="top">
                            <img src="PIC/fTop.jpg" alt="top" style="width: 18px; height: 10px;" />
                        </a>
                    </td>
                    <td style="vertical-align: top; text-align: right;">
                        <a href="http://www.NetLS.com.ua" title="Розробник сайту" style="font-family: Arial, Tahoma, Sans-Serif;
                            font-size: 12px; color: #414141; line-height: 16px;" target="_blank">Copyright ©
                            2009-12, “NetLS”</a>
                        <br />
                        <table cellpadding="0" cellspacing="5" style="text-align: center; width: 100%;">
                            <tr>
                                <td style="width: 20%;">
                                    <!--LiveInternet counter-->

                                    <script type="text/javascript"><!--
    document.write("<a href='http://www.liveinternet.ru/click' "+
    "target=_blank><img src='http://counter.yadro.ru/hit?t22.6;r"+
    escape(document.referrer)+((typeof(screen)=="undefined")?"":
    ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
    screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
    ";"+Math.random()+
    "' alt='' title='LiveInternet: показано число просмотров за 24"+
    " часа, посетителей за 24 часа и за сегодня' "+
    "border='0' width='44' height='16'><\/a>")
    //--></script>

                                    <!--/LiveInternet-->
                                </td>
                                <td style="width: 20%;">
                                    <!--PR-CY.ru--><a href="http://pr-cy.ru/" target="_blank"><img src="http://counter.pr-cy.ru/prcy/octpib.info" alt="Счетчик тИЦ и PR" height="16" /></a><!--/PR-CY.ru -->
                                </td>
                                <td style="width: 20%;">
                                    <!--Логотип статистики-->
                                    <a href='http://www.stat24.meta.ua' target='_blank'>
                                        <img border='0' src='http://stat24.meta.ua/img/counter/11.gif' height="16" /></a>

                                    <script type='text/javascript'><!--
    var st24Date=(new Date()).getTime();
    var st24Src='http://ua5.hit.stat24.com/_'+st24Date;
    st24Src+='/script.js?id=';
    st24Src+='0muaoee.o6TgXlGe2oG2S_WiLQUdOwMWlLQib9BY6aL.G7/l=11';
    var st24Tg='<'+'scr'+'ipt type="text/javascript" src="';
    document.writeln(st24Tg+st24Src+'"></'+'scr'+'ipt>');
    //--></script>

                                </td>
                                <td style="text-align: center; width: 20%;">
                                    
                                    <a href="http://yandex.ru/cy?base=0&amp;host=octpib.info" target="_blank"><img src="http://www.yandex.ru/cycounter?octpib.info" width="44" height="16" alt="Яндекс цитирования" border="0" /></a>
                                </td>                            
                                <td style="text-align: center; width: 20%;">
                                    <a href="http://www.uaportal.com" target="_blank"><img src="http://www.uaportal.com/banners/8831_1.gif" width="44" height="16" alt="Український портАл" border="0"></a>
                                </td>                            
                            </tr>
                            <tr>
                                <td style="width: 20%;">
                                </td>
                                <td style="width: 20%;">
                                </td>
                                <td style="width: 20%;">                  

                                </td>
                                <td style="text-align: center; width: 20%;">
                                 
                                </td>                            
                                <td style="text-align: center; width: 20%;">
                                 
                                </td>                            
                            </tr>
                        </table>
                    </td>
                </tr>
            </table>
            
                                   
        </center>
    </div>
    
    
    
            <script type="text/javascript"  language="javascript" charset="UTF-8" src="http://js.ua.redtram.com/n4p/o/c/octpib.info_1758_ua.js"></script>  
    
            <!-- pered </body> -->
            <script type="text/javascript">
                var MarketGidDate = new Date();
                document.write('<scr' + 'ipt type="text/javascript" '
                + 'src="http://jsn.dt00.net/o/c/octpib.info.14275.js?t=' + MarketGidDate.getYear() + MarketGidDate.getMonth() + MarketGidDate.getDay() + MarketGidDate.getHours()
                + '" charset="utf-8" ></scr' + 'ipt>');
                </script>
    
            
    
            <script charset="utf-8" type="text/javascript" src="http://readme.ru/informer/32626.js"></script>
    
            <!-- Аснхронный код, 3.06.2012 -->
            <script type="text/javascript">                (function () {
                    var i = document.createElement("script"); i.type = "text/javascript";
                    i.async = true; i.charset = "UTF-8";
                    i.src = "http://partner.join.com.ua/async/2006/";
                    var s = document.getElementsByTagName("script")[0];
                    s.parentNode.insertBefore(i, s);
                })();</script>
            <!--  News Join -->
    
            <!-- before </body> -->
            <script type="text/javascript">
                var el = document.getElementById('NM784');
                if (el && el.getAttribute('atr784', 3)) {
                    el.setAttribute('atr784', '');
                    var dateNM = new Date();
                    var t = Math.floor(dateNM.getTime() / (1000 * 600));
                    var NMces = document.createElement('script');
                    NMces.type = 'text/javascript';
                    NMces.charset = 'UTF-8';
                    NMces.src = 'http://n.novostimira.com.ua/784?v=' + t;
                    el.parentNode.appendChild(NMces);
                }
            </script>
    
    <script type="text/javascript">
   // <![CDATA[
        sm.setContentHeight(600);
        var m = document.uniqueID /*IE*/ && document.compatMode /*>=IE6*/ && !window.XMLHttpRequest /*<=IE6*/ && document.execCommand ; try{ if(!!m){ m("BackgroundImageCache", false, true) /* = IE6 only */ } }catch(oh){};
                
        // window resize
        $(window).resize(function(){
    	    
	        sm.setContentHeight(600);
    	    
    	    return;
        });
        
        // window load
        $(window).load(function(){
        
	        sm.setContentHeight(600);
	        
    	    return;
        });        
        
    // ]]></script>

    

<script type="text/javascript">
//<![CDATA[
Sys.Application.initialize();
Sys.Application.add_init(function() {
    $create(AjaxControlToolkit.CalendarBehavior, {"id":"ctl00_LMenu1_Date1_CalendarExtender","todaysDateFormat":"d MMMM, yyyy"}, null, null, $get("ctl00_LMenu1_Date1"));
});
Sys.Application.add_init(function() {
    $create(AjaxControlToolkit.CollapsiblePanelBehavior, {"ClientStateFieldID":"ctl00_CPH_Body_News1_Answer_CollapsiblePanelExtender_ClientState","CollapseControlID":"ctl00_CPH_Body_News1_TitlePanel","Collapsed":true,"CollapsedImage":"PIC/expand.jpg","CollapsedText":" ","ExpandControlID":"ctl00_CPH_Body_News1_TitlePanel","ExpandedImage":"PIC/collapse.jpg","ExpandedText":"(Режим Додавання...)","ImageControlID":"ctl00_CPH_Body_News1_Image1","SuppressPostBack":true,"TextLabelID":"ctl00_CPH_Body_News1_Label1","id":"ctl00_CPH_Body_News1_Answer_CollapsiblePanelExtender"}, null, null, $get("ctl00_CPH_Body_News1_ContentPanel"));
});
//]]>
</script>
</form>
<script type="text/javascript" src="http://www.google.com/jsapi"></script>
<script type="text/javascript">
  google.load('search', '1');
  google.setOnLoadCallback(function() {
    google.search.CustomSearchControl.attachAutoCompletion(
      'partner-pub-0501365720038753:nwlnslrbbf2',
      document.getElementById('q'),
      'cse-search-box');
  });
</script>
<form action="http://www.google.com.ua/cse" id="cse-search-box">
  <div>
    <input type="hidden" name="cx" value="partner-pub-0501365720038753:nwlnslrbbf2" />
    <input type="hidden" name="ie" value="UTF-8" />
    <input type="text" name="q" id="q" autocomplete="off" size="100" />
    <input type="submit" name="sa" value="&#x041f;&#x043e;&#x0448;&#x0443;&#x043a;" />
  </div>
</form>                                                     
<center>
    При повному або частковому використанні матеріалів гіперпосилання на «Острів Галичина» обов'язкове.<br/>
    Відповідальність за достовірність фактів, статистичних та інших відомостей несуть автори матеріалів.<br/>
    Редакція сайту «Острів Галичина» може не розділяти точку зору авторів статей та відповідальності за зміст матеріалів не несе.
</center>                  


<script type="text/javascript" src="http://www.google.com.ua/cse/brand?form=cse-search-box&amp;lang=uk"></script>     
                    
            <script type="text/javascript" charset="UTF-8" src="http://informers.sinoptik.ua/js3.php?title=3&amp;wind=1&amp;cities=303009582&amp;lang=ua"></script>
                
</body>
</html>
