
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
<head><title>
	Острів Галичина : Новини. У Львові створили "двір загублених іграшок", що виглядає, як альтернатива... купам сміття 24.5.2017
</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name="GENERATOR" content="Любомир Ручечин" /><meta name="Publisher-Email" content="contact@NetLS.com.ua" /><meta name="Publisher-URL" content="Idea - http://www.NetLS.com.ua/" /><meta name="Keywords" content="статті,новини,галицькі журналісти,Украина,газета,львів,тернопіль,івано-Франківськ,статьи,новости,галицкие журналисты,Украина,газета,львов,тернопиль,Ивано-Франковск,weird news,Ukraine,sports,religion,politics,nation,education,economy,entertainment,humor,lifestyle,religion,technology" /><link href="CSS/Osctpib.css" rel="stylesheet" type="text/css" /><link rel="icon" href="Pic/vicon.ico" type="image/x-icon" /><link rel="shortcut icon" href="Pic/vicon.ico" type="image/x-icon" />

    <script language="javascript" type="text/javascript">
        //<![CDATA[
        function getBrowserInfo() {
         var t,v = undefined;
         if (window.opera) t = 'Opera';
         else if (document.all) {
          t = 'IE';
          var nv = navigator.appVersion;
          var s = nv.indexOf('MSIE')+5;
          v = nv.substring(s,s+1);
         }
         else if (navigator.appName) t = 'Netscape';
         return {type:t,version:v};
        }
         
        function bookmark(a){
         var url = window.document.location;
         var title = window.document.title;
         var b = getBrowserInfo();
         if (b.type == 'IE' && 7 > b.version && b.version >= 4) window.external.AddFavorite(url,title);
         else if (b.type == 'Opera') {
          a.href = url;
          a.rel = "sidebar";
          a.title = url+','+title;
          return true;
         }
         else if (b.type == "Netscape") window.sidebar.addPanel(title,url,"");
         else alert("Нажміть CTRL-D, щоб добавити сторінку в закладки.");
         return false;
        }
        //]]>
    </script>

    <script src="Js/jquery-1.3.2.min.js" type="text/javascript"></script>
    
    <meta name="yandex-verification" content="53651ec65ab41e41" /><meta name="google-site-verification" content="ejFKbVH1NQHuW1bkMtLJs7sZlO28U7HU_x8m3eDMqys" />      
    
    <script type="text/javascript">

        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-30779639-1']);
        _gaq.push(['_setDomainName', 'octpib.info']);
        _gaq.push(['_setAllowLinker', true]);
        _gaq.push(['_trackPageview']);

        (function () {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();

    </script>

    
        <meta property="og:type" content="article" /><meta property="og:site_name" content="Онлайн видання Острів Галичина" /><meta id="ctl00_OgUrl" property="og:url" content="http://www.octpib.info/News.aspx?idNews=20381" /><meta id="ctl00_OgTitle" property="og:title" content="Острів Галичина : Новини. У Львові створили &quot;двір загублених іграшок&quot;, що виглядає, як альтернатива... купам сміття 24.5.2017" /><meta property="og:image" content="http://www.octpib.info/PIC/LogoRss.gif" /><meta property="og:image:width" content="85" /><meta property="og:image:height" content="100" /><meta property="fb:admins" content="208237852630636" /><meta name="robots" content="index, follow" /><link href="/WebResource.axd?d=HRcSy89_QwqZAgGk1TxzhgNAgUppT-hiwrdgDplzNR_M_YYeChdDsrSbYlGkxwUIN1uaWxGTv5k8MgxaCUMZq84UcjwUBcAEUimkhqN5QzWgVOJydn-6xdlh4iB5dWVFVnQe7l4O1dLleiK-RAx4AJ7IOnw1&amp;t=635139826804640635" type="text/css" rel="stylesheet" /><link href="/WebResource.axd?d=oYUYIcr0w3N2zSlcCMiPfJd_6t2kR7jIZ53r6ndVs2ikPDKM8OydQgMsCKPnqwUi5YY2RT9BqKmmq3TXpiJoXbsEDNEUibdGwYKLeOAu3wxbgd1JisY6wv5p_CvprDlfO94RocolL8bP4JTVL6eX8J4ttes1&amp;t=635139826804640635" type="text/css" rel="stylesheet" /><link href="/WebResource.axd?d=vuucTnWjpsYXmk9VQ_jET_-fWQMsepoP5Sap5UN_qgLhMoGJjbaoF25Vhjd0N6jpV9ZM4qIkY7Pf5qjgC6vnhpkbRHbs1rMuArbl2d643DlnxpOjVdmQ8mx3UlFxxp4pGGhjFXxmjeFkwYLQXuLF-O7HuOk1&amp;t=635139826804640635" type="text/css" rel="stylesheet" /><meta id="ctl00_cntrlMetaDescription" name="Description" content="Новини : У Львові створили &quot;двір загублених іграшок&quot;, що виглядає, як альтернатива... купам сміття 24.5.2017 Всеукраїнська он-лайн газета 'Острів Галичина'. Для висвітлення оперативних новин з України і світу вільними галицькими журналістами." /></head>
<body>
    <form name="aspnetForm" method="post" action="News.aspx?idNews=20381" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script type="text/javascript">
//<![CDATA[
var __cultureInfo = '{"name":"uk-UA","numberFormat":{"CurrencyDecimalDigits":2,"CurrencyDecimalSeparator":",","IsReadOnly":true,"CurrencyGroupSizes":[3],"NumberGroupSizes":[3],"PercentGroupSizes":[3],"CurrencyGroupSeparator":" ","CurrencySymbol":"₴","NaNSymbol":"NaN","CurrencyNegativePattern":5,"NumberNegativePattern":1,"PercentPositivePattern":1,"PercentNegativePattern":1,"NegativeInfinitySymbol":"-безмежність","NegativeSign":"-","NumberDecimalDigits":2,"NumberDecimalSeparator":",","NumberGroupSeparator":" ","CurrencyPositivePattern":1,"PositiveInfinitySymbol":"безмежність","PositiveSign":"+","PercentDecimalDigits":2,"PercentDecimalSeparator":",","PercentGroupSeparator":" ","PercentSymbol":"%","PerMilleSymbol":"‰","NativeDigits":["0","1","2","3","4","5","6","7","8","9"],"DigitSubstitution":1},"dateTimeFormat":{"AMDesignator":"","Calendar":{"MinSupportedDateTime":"\/Date(-62135596800000)\/","MaxSupportedDateTime":"\/Date(253402293599999)\/","AlgorithmType":1,"CalendarType":1,"Eras":[1],"TwoDigitYearMax":2029,"IsReadOnly":true},"DateSeparator":".","FirstDayOfWeek":1,"CalendarWeekRule":0,"FullDateTimePattern":"d MMMM yyyy\u0027 р.\u0027 H:mm:ss","LongDatePattern":"d MMMM yyyy\u0027 р.\u0027","LongTimePattern":"H:mm:ss","MonthDayPattern":"d MMMM","PMDesignator":"","RFC1123Pattern":"ddd, dd MMM yyyy HH\u0027:\u0027mm\u0027:\u0027ss \u0027GMT\u0027","ShortDatePattern":"dd.MM.yyyy","ShortTimePattern":"H:mm","SortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd\u0027T\u0027HH\u0027:\u0027mm\u0027:\u0027ss","TimeSeparator":":","UniversalSortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd HH\u0027:\u0027mm\u0027:\u0027ss\u0027Z\u0027","YearMonthPattern":"MMMM yyyy\u0027 р.\u0027","AbbreviatedDayNames":["Нд","Пн","Вт","Ср","Чт","Пт","Сб"],"ShortestDayNames":["Нд","Пн","Вт","Ср","Чт","Пт","Сб"],"DayNames":["неділя","понеділок","вівторок","середа","четвер","п\u0027ятниця","субота"],"AbbreviatedMonthNames":["Січ","Лют","Бер","Кві","Тра","Чер","Лип","Сер","Вер","Жов","Лис","Гру",""],"MonthNames":["Січень","Лютий","Березень","Квітень","Травень","Червень","Липень","Серпень","Вересень","Жовтень","Листопад","Грудень",""],"IsReadOnly":true,"NativeCalendarName":"Григоріаньский календар","AbbreviatedMonthGenitiveNames":["Січ","Лют","Бер","Кві","Тра","Чер","Лип","Сер","Вер","Жов","Лис","Гру",""],"MonthGenitiveNames":["січня","лютого","березня","квітня","травня","червня","липня","серпня","вересня","жовтня","листопада","грудня",""]}}';//]]>
</script>

<script src="/ScriptResource.axd?d=AneCyrOWNsgqJGEBIlTsdPOkv0GrHbmgNbgJ_mZTSlehxVyj-3MC4ihEwwwmYt3j9y0rW0q6XTwlXENd_GKVnbZaI9k3eBNqoiBWoObrT1X6Mu9NhVxLvnidmRMfb0NnhyeGo5yos2uxF9atmv2vAfcTENU1&amp;t=5d2be94a" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=MLOz9xmwitin_hOMfIS5my3H0eLmSOnWq9oSO8OxEAj_SjA78FOwfKTslRrmBfiiNpwYb8d-0N2shfpD9AbsVxOrsvSMkCEfAr8U6yw6-GE33UeGg307oGp5Dxhx5CpnjQvNPxBmtjadFUDd_Mrshdh51rk1&amp;t=ffffffffa7b60690" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=OiNy24leq5NHWmeIM2XWcDaoELU7PRsYsyer8pe1Dej_rXgBupA7c2SaO8o49GCzHHPg3tH4MlcZh7TmQ_NdmIH26vA_svUt3G62eo-vWORPMDia1axz3Om-CJm-Ycl5yRU6RhkXD6uXOClHlBfwqeTuQrs1&amp;t=ffffffffa7b60690" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=tZEbW76lLGpCZ88F3eel2o3w0sXq-bIaVhzkQQxXcw1gfhTjBNevI9qcGWBcM6AHNp0kIK-T6elOYC8WFwHZjVMCLpydrdRFZUtuhjHi_OxsEy7xkIxMFw0XkxIJGncYGY9lgKybpVoxN58OK4AZ0_CWmaM1&amp;t=ffffffffa7b60690" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=qtYQlklr5sU_sRWzNZ0l1LSvJ-5J7d_Nta-UmYBvl4EQtgIQbdRSYPWL35wk0g36Lw4RPc_QSl5Lp8BBP5s5l2dpQBkMqP8N49zWGrNZCCdtXx-56LHryLbkzhik3g6_k7ILqqWObivM8aOXflUY1AlZTIA1&amp;t=ffffffffa7b60690" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=c-kTjU9ZbxEJSO1Fh20r-gvxKIK5ocq_P0ojJjpcxBNVwzi5yHXU6UPfFHUhGuj5W3ESBpSefGII-DtwacAmClFawRhU49IokATssET4WhRz0UYuS9BU8-59kpdDLNCuwdhI-gDiSG9HRy4ZzcKs3GLSwEw1&amp;t=ffffffffa7b60690" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=inQb0vY8jzFAVbbySKSwjXJ0mTvRgbg4HGlGjhvdSgsbJi-uCiRbLiJFwRbqvcXvQsDUPds-j351ny-DhFY3IyxGpWPuYAkMRy5bl6nouf2Qwi6BStSjSkT5-1bNzZgG0UfVbFLxHL5hiXtZWQ9jvW6c-iM1&amp;t=ffffffffa7b60690" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=u5mGUPaw_n0VPOS9UTb7ctbu4w6HDgX2pvj6L-pO4XfjH4roonTnbgV2kGt3ogkHDaDekAtl0Hpj7kMJ3LAfiB8QTzogpOV8c45m3Z-w1LorLnP7j67PThHcN3EeoqO3VVdvRPTvVMD6PerdhwqYNasB3cI1&amp;t=ffffffffa7b60690" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=gXmTflHVdVVLuN8YSfddlt0ItHSWQmujTdpmcECfXknEXIf6KqbxOcimnaF95XYDWer5FK6eRk2VerrCyyr37NtWn7CmC77Gr-Fy6IEUKOd58G3Qbn1db7-NVjrCw-EKnsG8OfVbJQSjWW1Q6qmGdb30CvY1&amp;t=ffffffffa7b60690" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=0IWlHxzgbY8k-0quVfLNEHmhSZNV8s1BtOFHeGcDJjYBUOxAf78SCt0UkE8Pz97f-WnWD1ZqgFMMDqlXIYp6b-Ls9uPL1P81YvcmWdeidJFrhTBAsHMfmZdcH6PW_nYW7Qj53xJB7xsGqAwhqhXYtorn0EA1&amp;t=ffffffffa7b60690" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=XRehJIKPpUxgL7jwZNCoLE_umRvjH3n2lAWDuAO1-cZNCr5-iO06qWXtDpFJK94V-rBL2nq1dKyiNVLthn5rMGO5c5XOjrZhNoR5y5SygUXGTstCJDabAmlN51jfaVF3YYoDQ0WnafgghX9QaU-dglW1JSv13IjjxO35pihy-zT8l4Rd0&amp;t=ffffffffa7b60690" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA8C29DA" />
<input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="YFQmE0Dbbjkn6j6jOgGmfSZK17EZ4CzpjC5Dp87Wu5HW89aA91y3NNqAWhNUzHZjV/cDS/BmawWcwD1Z97lmrHCIkjq4z2y40rmDU0uiN7wnVY8IC3C4YfmKxHK8l2osdamwyOb/FlCcnmz8f/UtTbRlnvU=" />

    <script type="text/javascript">
        // <![CDATA[     
                                
        var sm = {            
           setContentHeight: function (minHeight) {
                
                var allHeight = $('div#AllDoc').outerHeight();
               
                if (allHeight > minHeight)
	            {
		            $('div#bodyD').height(allHeight - ($('td#footer').outerHeight() + $('table#header').outerHeight() + 16));
	            }
	            else
	            {
	                $('div#bodyD').height(minHeight - ($('td#footer').outerHeight() + $('table#header').outerHeight() + 16));
	            }

                return;
            }            
        }
                           
    // ]]></script>

    
    <div id="AllDoc">
        <h1 id="topDoc" style="font-size: 0px; line-height: 0px;"></h1>
        <center style="vertical-align:top;">
            <table cellpadding="0" cellspacing="0" style="width: 962px;">
                <tr>
                    <td colspan="3" style="height: 168px;">
                        <table id="header" cellpadding="0" cellspacing="0" style="width: 100%; height: 168px;">
                            <tr>
                                <td style="height: 16px; background-image: url('PIC/hTopFonMenu.jpg'); background-repeat: repeat-x;
                                    vertical-align: top;">
                                    <table cellpadding="0" cellspacing="0" style="width: 100%; height: 14px;">
                                        <tr>
                                            <td style="width: 30%; text-align: left; padding-left: 7px;">
                                                <a href="javascript:void(0);" onclick="return bookmark(this);" id="fav" class="HeaderMenuLink">
                                                    Додати у вибране</a> <span class="HeaderMenuLink" style="padding-left: 10px; padding-right: 10px;
                                                        color: #000000;">|</span> <a href="Contact.aspx" class="HeaderMenuLink">
                                                            Контакти</a>
                                            </td>
                                            <td style="width: 40%; text-align: center;">
                                                <span style="font-family: Tahoma, Helvetica, sans-serif; font-size: 14px; line-height: 15px;
                                                    font-weight: 800; color: #000000;">ІНФОРМАЦІЙНО - АНАЛІТИЧНИЙ ПОРТАЛ</span>
                                            </td>
                                            <td style="width: 30%; text-align: right; padding-right: 7px;">
                                                <a href="Reklama.aspx" class="HeaderMenuLink">
                                                    РЕКЛАМОДАВЦЮ </a>
                                            </td>
                                        </tr>
                                    </table>
                                </td>
                            </tr>
                            <tr>
                                <td style="height: 151px; background-image: url('PIC/hFon.jpg'); background-repeat: repeat-x;">
                                    <div style='display:block; position:absolute; top: 20px; padding-left:6px;'><a href="http://www.octpib.info/News.aspx?idNews=20249" target="blank"><img src="PIC/Advertise/132.png" /></a><a href="http://www.octpib.info/News.aspx?idNews=20245" target="blank"><img src="PIC/Advertise/134.png" /></a><a href="http://www.octpib.info/News.aspx?idNews=20354" target="blank"><img src="PIC/Advertise/136.png" /></a><a href="http://www.octpib.info/News.aspx?idNews=20242" target="blank"><img src="PIC/Advertise/137.png" /></a><a href="http://www.octpib.info/News.aspx?idNews=20247" target="blank"><img src="PIC/Advertise/138.png" /></a><a href="http://www.octpib.info/News.aspx?idNews=20352" target="blank"><img src="PIC/Advertise/139.png" /></a><a href="http://www.octpib.info/News.aspx?idNews=20248" target="blank"><img src="PIC/Advertise/141.png" /></a></div>
                                    <table cellpadding="0" cellspacing="0" style="width: 100%; height: 151px;">
                                        <tr>
                                            <td style="width: 6px; background-color: #d9dada;">
                                            </td>
                                            <td style="height: 151px;">
                                                <table cellpadding="0" cellspacing="0" style="width: 100%; height: 151px;">
                                                    <tr>
                                                        <td style="vertical-align: top;">
                                                            <div style="width: 352px; height: 52px; float: left; margin-top: 5px;" >
                                                            </div>
                                                        </td>
                                                        <td rowspan="2" style="text-align: right; vertical-align: top;">
                                                            <div style="width: 110px; height: 129px; float: right; margin-top: 14px; margin-right: 50px;"
                                                                class="HeaderShield">
                                                            </div>
                                                        </td>
                                                    </tr>
                                                    <tr>
                                                        <td style="height: 94px; vertical-align: bottom; text-align: left; padding-left: 20px;">
                                                            
                                                        <table cellpadding="0" cellspacing="0" style="margin-left: 20px;">
                                                            <tr>
                                                                <td style="vertical-align: bottom;">
                                                                    <table cellpadding="0" cellspacing="0" style="margin-right: 1px;">
                                                                        <tr>
                                                                            <td style="width: 5px; height: 8px;" class="HeaderLTop">
                                                                            </td>
                                                                            <td style="height: 8px; background-image: url('PIC/hBFTop.jpg'); background-repeat: repeat-x;">
                                                                            </td>
                                                                            <td style="width: 5px; height: 8px;" class="HeaderRTop">
                                                                            </td>
                                                                        </tr>
                                                                        <tr>
                                                                            <td style="height: 17px; background-image: url('PIC/hBFText.jpg'); background-repeat: repeat-x;">
                                                                                <div style="height: 17px; width: 1px; background-color: #c4c4c8; float: left;">
                                                                                </div>
                                                                            </td>
                                                                            <td style="height: 17px; background-color: #d9dada; background-image: url('PIC/hBFText.jpg');
                                                                                background-repeat: repeat-x; vertical-align: top;">
                                                                                <a href="Octpib.aspx?IDRecSearch=0" class="HeaderLinkMenu" title="Головна">Головна</a>
                                                                            </td>
                                                                            <td style="height: 17px; background-image: url('PIC/hBFText.jpg'); background-repeat: repeat-x;">
                                                                                <div style="height: 17px; width: 1px; background-color: #c4c4c8; float: right;">
                                                                                </div>
                                                                            </td>
                                                                        </tr>
                                                                    </table>
                                                                </td>
                                                                <td style="vertical-align: bottom;">
                                                                    <table cellpadding="0" cellspacing="0" style="margin-right: 1px;">
                                                                        <tr>
                                                                            <td style="width: 5px; height: 8px;" class="HeaderALTop">
                                                                            </td>
                                                                            <td style="height: 8px; background-image: url('PIC/hABFTop.jpg'); background-repeat: repeat-x;">
                                                                            </td>
                                                                            <td style="width: 5px; height: 8px;" class="HeaderARTop">
                                                                            </td>
                                                                        </tr>
                                                                        <tr>
                                                                            <td style="height: 21px;; background-image: url('PIC/hABFText.jpg'); background-repeat: repeat-x;">
                                                                                <div style="height: 21px;; width: 1px; background-color: #c4c4c8; float: left;">
                                                                                </div>
                                                                            </td>
                                                                            <td style="height: 21px;; background-color: #d9dada; background-image: url('PIC/hABFText.jpg');
                                                                                background-repeat: repeat-x; vertical-align: top;">
                                                                                <a href="News.aspx" class="HeaderALinkMenu" title="новини">Всі&nbsp;новини</a>
                                                                            </td>
                                                                            <td style="height: 21px;; background-image: url('PIC/hABFText.jpg'); background-repeat: repeat-x;">
                                                                                <div style="height: 21px;; width: 1px; background-color: #c4c4c8; float: right;">
                                                                                </div>
                                                                            </td>
                                                                        </tr>
                                                                    </table>
                                                                </td>
                                                                <td style="vertical-align: bottom;">
                                                                    <table cellpadding="0" cellspacing="0" style="margin-right: 1px;">
                                                                        <tr>
                                                                            <td style="width: 5px; height: 8px;" class="HeaderLTop">
                                                                            </td>
                                                                            <td style="height: 8px; background-image: url('PIC/hBFTop.jpg'); background-repeat: repeat-x;">
                                                                            </td>
                                                                            <td style="width: 5px; height: 8px;" class="HeaderRTop">
                                                                            </td>
                                                                        </tr>
                                                                        <tr>
                                                                            <td style="height: 17px; background-image: url('PIC/hBFText.jpg'); background-repeat: repeat-x;">
                                                                                <div style="height: 17px; width: 1px; background-color: #c4c4c8; float: left;">
                                                                                </div>
                                                                            </td>
                                                                            <td style="height: 17px; background-color: #d9dada; background-image: url('PIC/hBFText.jpg');
                                                                                background-repeat: repeat-x; vertical-align: top;">
                                                                                <a href="Articles.aspx" class="HeaderLinkMenu" title="статті">Всі&nbsp;статті</a>
                                                                            </td>
                                                                            <td style="height: 17px; background-image: url('PIC/hBFText.jpg'); background-repeat: repeat-x;">
                                                                                <div style="height: 17px; width: 1px; background-color: #c4c4c8; float: right;">
                                                                                </div>
                                                                            </td>
                                                                        </tr>
                                                                    </table>
                                                                </td>
                                                                <td style="vertical-align: bottom;">
                                                                    <table cellpadding="0" cellspacing="0" style="margin-right: 1px;">
                                                                        <tr>
                                                                            <td style="width: 5px; height: 8px;" class="HeaderLTop">
                                                                            </td>
                                                                            <td style="height: 8px; background-image: url('PIC/hBFTop.jpg'); background-repeat: repeat-x;">
                                                                            </td>
                                                                            <td style="width: 5px; height: 8px;" class="HeaderRTop">
                                                                            </td>
                                                                        </tr>
                                                                        <tr>
                                                                            <td style="height: 17px; background-image: url('PIC/hBFText.jpg'); background-repeat: repeat-x;">
                                                                                <div style="height: 17px; width: 1px; background-color: #c4c4c8; float: left;">
                                                                                </div>
                                                                            </td>
                                                                            <td style="height: 17px; background-color: #d9dada; background-image: url('PIC/hBFText.jpg');
                                                                                background-repeat: repeat-x; vertical-align: top;">
                                                                                <a href="Octpib.aspx?IDRecSearch=1" class="HeaderLinkMenu" title="Івано-Франківськ">Івано&#8211;Франківськ</a>
                                                                            </td>
                                                                            <td style="height: 17px; background-image: url('PIC/hBFText.jpg'); background-repeat: repeat-x;">
                                                                                <div style="height: 17px; width: 1px; background-color: #c4c4c8; float: right;">
                                                                                </div>
                                                                            </td>
                                                                        </tr>
                                                                    </table>
                                                                </td>
                                                                <td style="vertical-align: bottom;">
                                                                    <table cellpadding="0" cellspacing="0" style="margin-right: 1px;">
                                                                        <tr>
                                                                            <td style="width: 5px; height: 8px;" class="HeaderLTop">
                                                                            </td>
                                                                            <td style="height: 8px; background-image: url('PIC/hBFTop.jpg'); background-repeat: repeat-x;">
                                                                            </td>
                                                                            <td style="width: 5px; height: 8px;" class="HeaderRTop">
                                                                            </td>
                                                                        </tr>
                                                                        <tr>
                                                                            <td style="height: 17px; background-image: url('PIC/hBFText.jpg'); background-repeat: repeat-x;">
                                                                                <div style="height: 17px; width: 1px; background-color: #c4c4c8; float: left;">
                                                                                </div>
                                                                            </td>
                                                                            <td style="height: 17px; background-color: #d9dada; background-image: url('PIC/hBFText.jpg');
                                                                                background-repeat: repeat-x; vertical-align: top;">
                                                                                <a href="Octpib.aspx?IDRecSearch=2" class="HeaderLinkMenu" title="Львів">Львів</a>
                                                                            </td>
                                                                            <td style="height: 17px; background-image: url('PIC/hBFText.jpg'); background-repeat: repeat-x;">
                                                                                <div style="height: 17px; width: 1px; background-color: #c4c4c8; float: right;">
                                                                                </div>
                                                                            </td>
                                                                        </tr>
                                                                    </table>
                                                                </td>
                                                                <td style="vertical-align: bottom;">
                                                                    <table cellpadding="0" cellspacing="0" style="margin-right: 1px;">
                                                                        <tr>
                                                                            <td style="width: 5px; height: 8px;" class="HeaderLTop">
                                                                            </td>
                                                                            <td style="height: 8px; background-image: url('PIC/hBFTop.jpg'); background-repeat: repeat-x;">
                                                                            </td>
                                                                            <td style="width: 5px; height: 8px;" class="HeaderRTop">
                                                                            </td>
                                                                        </tr>
                                                                        <tr>
                                                                            <td style="height: 17px; background-image: url('PIC/hBFText.jpg'); background-repeat: repeat-x;">
                                                                                <div style="height: 17px; width: 1px; background-color: #c4c4c8; float: left;">
                                                                                </div>
                                                                            </td>
                                                                            <td style="height: 17px; background-color: #d9dada; background-image: url('PIC/hBFText.jpg');
                                                                                background-repeat: repeat-x; vertical-align: top;">
                                                                                <a href="Octpib.aspx?IDRecSearch=3" class="HeaderLinkMenu" title="Тернопіль">Тернопіль</a>
                                                                            </td>
                                                                            <td style="height: 17px; background-image: url('PIC/hBFText.jpg'); background-repeat: repeat-x;">
                                                                                <div style="height: 17px; width: 1px; background-color: #c4c4c8; float: right;">
                                                                                </div>
                                                                            </td>
                                                                        </tr>
                                                                    </table>
                                                                </td>
                                                                <td style="vertical-align: bottom;">
                                                                    <table cellpadding="0" cellspacing="0" style="margin-right: 1px;">
                                                                        <tr>
                                                                            <td style="width: 5px; height: 8px;" class="HeaderLTop">
                                                                            </td>
                                                                            <td style="height: 8px; background-image: url('PIC/hBFTop.jpg'); background-repeat: repeat-x;">
                                                                            </td>
                                                                            <td style="width: 5px; height: 8px;" class="HeaderRTop">
                                                                            </td>
                                                                        </tr>
                                                                        <tr>
                                                                            <td style="height: 17px; background-image: url('PIC/hBFText.jpg'); background-repeat: repeat-x;">
                                                                                <div style="height: 17px; width: 1px; background-color: #c4c4c8; float: left;">
                                                                                </div>
                                                                            </td>
                                                                            <td style="height: 17px; background-color: #d9dada; background-image: url('PIC/hBFText.jpg');
                                                                                background-repeat: repeat-x; vertical-align: top;">
                                                                                <a href="Octpib.aspx?Price=1" class="HeaderLinkMenu" title="Релігія">Релігія</a>
                                                                            </td>
                                                                            <td style="height: 17px; background-image: url('PIC/hBFText.jpg'); background-repeat: repeat-x;">
                                                                                <div style="height: 17px; width: 1px; background-color: #c4c4c8; float: right;">
                                                                                </div>
                                                                            </td>
                                                                        </tr>
                                                                    </table>
                                                                </td>
                                                                <td style="vertical-align: bottom;">
                                                                    <table cellpadding="0" cellspacing="0" style="margin-right: 1px;">
                                                                        <tr>
                                                                            <td style="width: 5px; height: 8px;" class="HeaderLTop">
                                                                            </td>
                                                                            <td style="height: 8px; background-image: url('PIC/hBFTop.jpg'); background-repeat: repeat-x;">
                                                                            </td>
                                                                            <td style="width: 5px; height: 8px;" class="HeaderRTop">
                                                                            </td>
                                                                        </tr>
                                                                        <tr>
                                                                            <td style="height: 17px; background-image: url('PIC/hBFText.jpg'); background-repeat: repeat-x;">
                                                                                <div style="height: 17px; width: 1px; background-color: #c4c4c8; float: left;">
                                                                                </div>
                                                                            </td>
                                                                            <td style="height: 17px; background-color: #d9dada; background-image: url('PIC/hBFText.jpg');
                                                                                background-repeat: repeat-x; vertical-align: top;">
                                                                                <a href="http://www.forum.octpib.info/" class="HeaderLinkMenu" title="Форум" target="_blank">Форум</a>
                                                                            </td>
                                                                            <td style="height: 17px; background-image: url('PIC/hBFText.jpg'); background-repeat: repeat-x;">
                                                                                <div style="height: 17px; width: 1px; background-color: #c4c4c8; float: right;">
                                                                                </div>
                                                                            </td>
                                                                        </tr>
                                                                    </table>
                                                                </td>
                                                                <td style=" width:50px;">
                                                                </td>
                                                                <td style="vertical-align: bottom;">
                                                                    <table cellpadding="0" cellspacing="0" style="margin-right: 1px;">
                                                                        <tr>
                                                                            <td style="width: 5px; height: 8px;" class="HeaderLTop">
                                                                            </td>
                                                                            <td style="height: 8px; background-image: url('PIC/hBFTop.jpg'); background-repeat: repeat-x;">
                                                                            </td>
                                                                            <td style="width: 5px; height: 8px;" class="HeaderRTop">
                                                                            </td>
                                                                        </tr>
                                                                        <tr>
                                                                            <td style="height: 17px; background-image: url('PIC/hBFText.jpg'); background-repeat: repeat-x;">
                                                                                <div style="height: 17px; width: 1px; background-color: #c4c4c8; float: left;">
                                                                                </div>
                                                                            </td>
                                                                            <td style="height: 17px; background-color: #d9dada; background-image: url('PIC/hBFText.jpg');
                                                                                background-repeat: repeat-x; vertical-align: top;">
                                                                                <a href="Octpib.aspx?student=true" class="HeaderLinkMenu" title="Школа Журналістики" target="_blank">Школа</a>
                                                                            </td>
                                                                            <td style="height: 17px; background-image: url('PIC/hBFText.jpg'); background-repeat: repeat-x;">
                                                                                <div style="height: 17px; width: 1px; background-color: #c4c4c8; float: right;">
                                                                                </div>
                                                                            </td>
                                                                        </tr>
                                                                    </table>
                                                                </td>
                                                            </tr>
                                                        </table>                                                            
                                                            

                                                        
                                                            
                                                            <img src="PIC/hOstrivGalitcia.png" height="25px" style=" display:block; position:absolute; margin-left:193px; margin-top:7px;" />
                                                            
                                                        </td>
                                                    </tr>
                                                </table>
                                            </td>
                                            <td style="width: 5px; background-color: #d9dada;">
                                            </td>
                                        </tr>
                                    </table>                                    
                                </td>
                            </tr>
                            <tr>
                                <td style="height: 1px; background-color: #d9d9d9;">
                                    <div style="background-color: #d9d9d9; width: 912px; height: 1px; line-height: 0px;
                                        font-size: 0px; size: 0px;">
                                    </div>
                                </td>
                            </tr>
                        </table>
                    </td>
                </tr>
                <tr style="background-image: url('PIC/bFon.jpg'); background-repeat: repeat-x;">
                    <td style="padding-top: 2px; width: 200px; vertical-align: top; text-align: left;">
                        

<div style="height: 26px; border-color: #ffffff; border-width: 1px;
    border-style: solid; background-color: #ffde00; text-align:left; vertical-align: top;
    margin-left: 5px; margin-bottom: 4px; margin-right:3px;">
    <table cellpadding="0" cellspacing="0" style="margin-left: 10px; margin-top: 2px;">
        <tr>
            <td style="text-align:right; width:20%; vertical-align:top;">
                <span style="font-family: Tahoma, Verdana, Sans-Serif; font-size: 12px; color: #000213;
                    line-height: 19px;">Дані&nbsp;за</span>
            </td>
            <td style="padding-left: 5px; width:80%; text-align:center;">
                <input name="ctl00$LMenu1$Date1" type="text" value="24.05.2017" id="ctl00_LMenu1_Date1" class="chooseDate" />
                
                <input type="submit" name="ctl00$LMenu1$Button1" value=" >>" id="ctl00_LMenu1_Button1" title="пошук" />
            </td>
        </tr>        
    </table>
</div>
<div style="display:block; width:218px; height:1px; line-height:1px; font-size:1px; size:1px;"></div>


        <table cellpadding="0" cellspacing="0" style="width: 100%; margin-top: 5px; margin-bottom: 5px;">
            <tr>
                <td style="width: 100%; height: 31px; background-image: url('PIC/bFonHeader.jpg');
                    background-repeat: repeat-x; vertical-align: top; text-align: left;">
                    <a href="Anons.aspx" class="BLNameMenu">Aнонси</a>
                </td>
            </tr>
            <tr>
                <td style="width: 100%; height: 31px; background-image: url('PIC/bFonHeader.jpg');
                    background-repeat: repeat-x; vertical-align: top; text-align: left;">
                    <a href="FotoDays.aspx" class="BLNameMenu">Фото новини</a>
                </td>
            </tr>
            <tr>
                <td style="width: 100%;">
                    <center style="padding-top: 5px; padding-bottom: 3px; border-color: #cccccc; border-width: 2px;
                        border-style: solid; margin-top: 10px;">
                        <img src="PIC/Gerb1.png" height="60" style="margin-right: 1px;" />
                        <img src="PIC/Gerb2.png" height="60" style="margin-left: 1px; margin-right: 1px;" />
                        <img src="PIC/Gerb3.png" height="60" style="margin-left: 1px; margin-right: 1px;" />
                        <img src="PIC/Gerb4.png" height="60" style="margin-left: 1px;" />
                    </center>
                    <table cellpadding="0" cellspacing="0" style="width: 100%; margin-bottom: 5px;">
                        <tr>
                            <td style="width: 100%; height: 31px; background-image: url('PIC/bFonHeader.jpg');
                                background-repeat: repeat-x; vertical-align: top; text-align: left;">
                                <a href="LocalHistory.aspx" class="BLNameMenu">Третій сектор</a>
                            </td>
                        </tr>
                        <tr>
                            <td style="width: 100%; padding-left: 2px; padding-right: 2px; vertical-align: top;
                                background-image: url('PIC/bFon.jpg'); background-repeat: repeat-x; text-align: center;">
                                
                                <div>
	<table cellspacing="0" border="0" id="ctl00_LMenu1_GridView2" width="100%">
		<tr>
			<td>
                                                <div style="border-bottom-color: #cccccc; border-bottom-style: solid; border-bottom-width: 1px;
                                                    width: 100%;">
                                                    <a id="ctl00_LMenu1_GridView2_ctl02_HyperLink2" class="LinkLAvtor" href="LocalHistory.aspx?idlk=17027">Школа Лідерства та Журналістики в Івано-Франківську</a></div>
                                            </td>
		</tr><tr>
			<td>
                                                <div style="border-bottom-color: #cccccc; border-bottom-style: solid; border-bottom-width: 1px;
                                                    width: 100%;">
                                                    <a id="ctl00_LMenu1_GridView2_ctl03_HyperLink2" class="LinkLAvtor" href="LocalHistory.aspx?idlk=15718">After EU project implementation local governments start to poison the stray dogs</a></div>
                                            </td>
		</tr><tr>
			<td>
                                                <div style="border-bottom-color: #cccccc; border-bottom-style: solid; border-bottom-width: 1px;
                                                    width: 100%;">
                                                    <a id="ctl00_LMenu1_GridView2_ctl04_HyperLink2" class="LinkLAvtor" href="LocalHistory.aspx?idlk=14584">«Дім Сірка»</a></div>
                                            </td>
		</tr><tr>
			<td>
                                                <div style="border-bottom-color: #cccccc; border-bottom-style: solid; border-bottom-width: 1px;
                                                    width: 100%;">
                                                    <a id="ctl00_LMenu1_GridView2_ctl05_HyperLink2" class="LinkLAvtor" href="LocalHistory.aspx?idlk=14591">Ще один ніби музей</a></div>
                                            </td>
		</tr><tr>
			<td>
                                                <div style="border-bottom-color: #cccccc; border-bottom-style: solid; border-bottom-width: 1px;
                                                    width: 100%;">
                                                    <a id="ctl00_LMenu1_GridView2_ctl06_HyperLink2" class="LinkLAvtor" href="LocalHistory.aspx?idlk=14295">Громадянський рух чи організація?</a></div>
                                            </td>
		</tr><tr>
			<td>
                                                <div style="border-bottom-color: #cccccc; border-bottom-style: solid; border-bottom-width: 1px;
                                                    width: 100%;">
                                                    <a id="ctl00_LMenu1_GridView2_ctl07_HyperLink2" class="LinkLAvtor" href="LocalHistory.aspx?idlk=13560">Вчителі будуть захищати свої права  !</a></div>
                                            </td>
		</tr><tr>
			<td>
                                                <div style="border-bottom-color: #cccccc; border-bottom-style: solid; border-bottom-width: 1px;
                                                    width: 100%;">
                                                    <a id="ctl00_LMenu1_GridView2_ctl08_HyperLink2" class="LinkLAvtor" href="LocalHistory.aspx?idlk=13265">Західноукраїнський ресурсний центр з профілактики ВІЛ діє в Івано-Франківську</a></div>
                                            </td>
		</tr>
	</table>
</div>
                            </td>
                        </tr>
                    </table>
                </td>
            </tr>
        </table>
        <table cellpadding="0" cellspacing="0" style="width: 100%; margin-top: 5px; margin-bottom: 5px;">
            <tr>
                <td style="width: 100%; height: 31px; background-image: url('PIC/bFonHeader.jpg');
                    background-repeat: repeat-x; vertical-align: top; text-align: left;">
                    <span class="BLNameMenu">Авторські роботи</span>
                </td>
            </tr>
            <tr>
                <td style="width: 100%; padding-left: 2px; padding-right: 2px; vertical-align: top;
                    background-image: url('PIC/bFon.jpg'); background-repeat: repeat-x;">
                    
                    <div>
	<table cellspacing="0" border="0" id="ctl00_LMenu1_GridView1" width="100%">
		<tr>
			<td>
                                    <div style="border-bottom-color: #cccccc; border-bottom-style: solid; border-bottom-width: 1px;
                                        width: 100%;">
                                        <a id="ctl00_LMenu1_GridView1_ctl02_HyperLink1" class="LinkLAvtor" href="Blog.aspx?IdAvtor=7">Андрій Микитин  (<b>100</b>)</a></div>
                                </td>
		</tr><tr>
			<td>
                                    <div style="border-bottom-color: #cccccc; border-bottom-style: solid; border-bottom-width: 1px;
                                        width: 100%;">
                                        <a id="ctl00_LMenu1_GridView1_ctl03_HyperLink1" class="LinkLAvtor" href="Blog.aspx?IdAvtor=27">Володимир Павлів  (<b>71</b>)</a></div>
                                </td>
		</tr><tr>
			<td>
                                    <div style="border-bottom-color: #cccccc; border-bottom-style: solid; border-bottom-width: 1px;
                                        width: 100%;">
                                        <a id="ctl00_LMenu1_GridView1_ctl04_HyperLink1" class="LinkLAvtor" href="Blog.aspx?IdAvtor=30">Остап Дроздов  (<b>61</b>)</a></div>
                                </td>
		</tr><tr>
			<td>
                                    <div style="border-bottom-color: #cccccc; border-bottom-style: solid; border-bottom-width: 1px;
                                        width: 100%;">
                                        <a id="ctl00_LMenu1_GridView1_ctl05_HyperLink1" class="LinkLAvtor" href="Blog.aspx?IdAvtor=16">Іван Бондарев  (<b>37</b>)</a></div>
                                </td>
		</tr><tr>
			<td>
                                    <div style="border-bottom-color: #cccccc; border-bottom-style: solid; border-bottom-width: 1px;
                                        width: 100%;">
                                        <a id="ctl00_LMenu1_GridView1_ctl06_HyperLink1" class="LinkLAvtor" href="Blog.aspx?IdAvtor=17">Наталія Храбатин  (<b>34</b>)</a></div>
                                </td>
		</tr><tr>
			<td>
                                    <div style="border-bottom-color: #cccccc; border-bottom-style: solid; border-bottom-width: 1px;
                                        width: 100%;">
                                        <a id="ctl00_LMenu1_GridView1_ctl07_HyperLink1" class="LinkLAvtor" href="Blog.aspx?IdAvtor=25">Віталій Колтовский  (<b>27</b>)</a></div>
                                </td>
		</tr><tr>
			<td>
                                    <div style="border-bottom-color: #cccccc; border-bottom-style: solid; border-bottom-width: 1px;
                                        width: 100%;">
                                        <a id="ctl00_LMenu1_GridView1_ctl08_HyperLink1" class="LinkLAvtor" href="Blog.aspx?IdAvtor=34">Радислав Петрів  (<b>20</b>)</a></div>
                                </td>
		</tr><tr>
			<td>
                                    <div style="border-bottom-color: #cccccc; border-bottom-style: solid; border-bottom-width: 1px;
                                        width: 100%;">
                                        <a id="ctl00_LMenu1_GridView1_ctl09_HyperLink1" class="LinkLAvtor" href="Blog.aspx?IdAvtor=20">Богдан  Пилипів   (<b>18</b>)</a></div>
                                </td>
		</tr><tr>
			<td>
                                    <div style="border-bottom-color: #cccccc; border-bottom-style: solid; border-bottom-width: 1px;
                                        width: 100%;">
                                        <a id="ctl00_LMenu1_GridView1_ctl10_HyperLink1" class="LinkLAvtor" href="Blog.aspx?IdAvtor=10">Сергій Стефанко  (<b>18</b>)</a></div>
                                </td>
		</tr><tr>
			<td>
                                    <div style="border-bottom-color: #cccccc; border-bottom-style: solid; border-bottom-width: 1px;
                                        width: 100%;">
                                        <a id="ctl00_LMenu1_GridView1_ctl11_HyperLink1" class="LinkLAvtor" href="Blog.aspx?IdAvtor=8">Людмила Ходоровська  (<b>15</b>)</a></div>
                                </td>
		</tr><tr>
			<td>
                                    <div style="border-bottom-color: #cccccc; border-bottom-style: solid; border-bottom-width: 1px;
                                        width: 100%;">
                                        <a id="ctl00_LMenu1_GridView1_ctl12_HyperLink1" class="LinkLAvtor" href="Blog.aspx?IdAvtor=21">Зіновій Бойчук  (<b>10</b>)</a></div>
                                </td>
		</tr><tr>
			<td>
                                    <div style="border-bottom-color: #cccccc; border-bottom-style: solid; border-bottom-width: 1px;
                                        width: 100%;">
                                        <a id="ctl00_LMenu1_GridView1_ctl13_HyperLink1" class="LinkLAvtor" href="Blog.aspx?IdAvtor=31">Олег Хавич  (<b>9</b>)</a></div>
                                </td>
		</tr><tr>
			<td>
                                    <div style="border-bottom-color: #cccccc; border-bottom-style: solid; border-bottom-width: 1px;
                                        width: 100%;">
                                        <a id="ctl00_LMenu1_GridView1_ctl14_HyperLink1" class="LinkLAvtor" href="Blog.aspx?IdAvtor=15">Максим Черкашин   (<b>8</b>)</a></div>
                                </td>
		</tr><tr>
			<td>
                                    <div style="border-bottom-color: #cccccc; border-bottom-style: solid; border-bottom-width: 1px;
                                        width: 100%;">
                                        <a id="ctl00_LMenu1_GridView1_ctl15_HyperLink1" class="LinkLAvtor" href="Blog.aspx?IdAvtor=13">Ольга Андріяшко  (<b>7</b>)</a></div>
                                </td>
		</tr><tr>
			<td>
                                    <div style="border-bottom-color: #cccccc; border-bottom-style: solid; border-bottom-width: 1px;
                                        width: 100%;">
                                        <a id="ctl00_LMenu1_GridView1_ctl16_HyperLink1" class="LinkLAvtor" href="Blog.aspx?IdAvtor=22">Руслан Коцаба   (<b>7</b>)</a></div>
                                </td>
		</tr><tr>
			<td>
                                    <div style="border-bottom-color: #cccccc; border-bottom-style: solid; border-bottom-width: 1px;
                                        width: 100%;">
                                        <a id="ctl00_LMenu1_GridView1_ctl17_HyperLink1" class="LinkLAvtor" href="Blog.aspx?IdAvtor=23">Ірина Макацарія-Дружук  (<b>6</b>)</a></div>
                                </td>
		</tr><tr>
			<td>
                                    <div style="border-bottom-color: #cccccc; border-bottom-style: solid; border-bottom-width: 1px;
                                        width: 100%;">
                                        <a id="ctl00_LMenu1_GridView1_ctl18_HyperLink1" class="LinkLAvtor" href="Blog.aspx?IdAvtor=18">Богдан Волошин  (<b>4</b>)</a></div>
                                </td>
		</tr><tr>
			<td>
                                    <div style="border-bottom-color: #cccccc; border-bottom-style: solid; border-bottom-width: 1px;
                                        width: 100%;">
                                        <a id="ctl00_LMenu1_GridView1_ctl19_HyperLink1" class="LinkLAvtor" href="Blog.aspx?IdAvtor=36">Дмитро Весоловський  (<b>4</b>)</a></div>
                                </td>
		</tr><tr>
			<td>
                                    <div style="border-bottom-color: #cccccc; border-bottom-style: solid; border-bottom-width: 1px;
                                        width: 100%;">
                                        <a id="ctl00_LMenu1_GridView1_ctl20_HyperLink1" class="LinkLAvtor" href="Blog.aspx?IdAvtor=9">Ірина Тимчишин  (<b>2</b>)</a></div>
                                </td>
		</tr><tr>
			<td>
                                    <div style="border-bottom-color: #cccccc; border-bottom-style: solid; border-bottom-width: 1px;
                                        width: 100%;">
                                        <a id="ctl00_LMenu1_GridView1_ctl21_HyperLink1" class="LinkLAvtor" href="Blog.aspx?IdAvtor=33">Христина Микитин  (<b>1</b>)</a></div>
                                </td>
		</tr>
	</table>
</div>
                </td>
            </tr>
        </table>
        <table id="ctl00_LMenu1_lArticle" cellpadding="0" cellspacing="0" style="width: 100%;">
	<tr>
		<td style="width: 100%; height: 31px; background-image: url('PIC/bFonHeader.jpg');
                    background-repeat: repeat-x; vertical-align: top; text-align: left;">
                    <span class="BLNameMenu">Статті (ТОП 10)</span>
                </td>
	</tr>
	<tr>
		<td style="width: 100%; padding-left: 2px; padding-right: 2px; vertical-align: top">
                    
                    <table cellpadding="0" cellspacing="0" style="width: 100%; margin-top: 1px;"><tr><td style="background-image: url('PIC/bFon.jpg'); background-repeat: repeat-x; padding-top: 5px;"><table cellpadding="0" cellspacing="0" style="width: 100%;">                            <tr><td style="border-top-color: #cccccc; border-top-width: 1px; border-top-style: solid; text-align: left; vertical-align: top; padding-bottom: 3px; padding-left: 1px;padding-top: 1px;"><a href="Articles.aspx?id=12865" style="display:block; font-family: Arial, Tahoma, Sans-Serif; font-size: 12px; line-height: 16px;text-align: justify; text-indent:15px; font-weight: normal; color: #0000ff; ">Баба Ванга передбачила повернення України в оновлений СССР в 2013 році</a></td></tr>                            <tr><td style="border-top-color: #cccccc; border-top-width: 1px; border-top-style: solid; text-align: left; vertical-align: top; padding-bottom: 3px; padding-left: 1px;padding-top: 1px;"><a href="Articles.aspx?id=18224" style="display:block; font-family: Arial, Tahoma, Sans-Serif; font-size: 12px; line-height: 16px;text-align: justify; text-indent:15px; font-weight: normal; color: #000000; ">Галичанам потрібна війна з Росією</a></td></tr>                            <tr><td style="border-top-color: #cccccc; border-top-width: 1px; border-top-style: solid; text-align: left; vertical-align: top; padding-bottom: 3px; padding-left: 1px;padding-top: 1px;"><a href="Articles.aspx?id=18933" style="display:block; font-family: Arial, Tahoma, Sans-Serif; font-size: 12px; line-height: 16px;text-align: justify; text-indent:15px; font-weight: normal; color: #0000ff; ">У хоспісі - добре, але хотіла б померти вдома</a></td></tr>                            <tr><td style="border-top-color: #cccccc; border-top-width: 1px; border-top-style: solid; text-align: left; vertical-align: top; padding-bottom: 3px; padding-left: 1px;padding-top: 1px;"><a href="Articles.aspx?id=15178" style="display:block; font-family: Arial, Tahoma, Sans-Serif; font-size: 12px; line-height: 16px;text-align: justify; text-indent:15px; font-weight: normal; color: #0000ff; ">Так кто же он, пан Тягнибок: еврей, полуеврей, антисемит или полуантисемит?</a></td></tr>                            <tr><td style="border-top-color: #cccccc; border-top-width: 1px; border-top-style: solid; text-align: left; vertical-align: top; padding-bottom: 3px; padding-left: 1px;padding-top: 1px;"><a href="Articles.aspx?id=19180" style="display:block; font-family: Arial, Tahoma, Sans-Serif; font-size: 12px; line-height: 16px;text-align: justify; text-indent:15px; font-weight: normal; color: #0000ff; ">А якщо завтра - москаль ?</a></td></tr>                            <tr><td style="border-top-color: #cccccc; border-top-width: 1px; border-top-style: solid; text-align: left; vertical-align: top; padding-bottom: 3px; padding-left: 1px;padding-top: 1px;"><a href="Articles.aspx?id=17255" style="display:block; font-family: Arial, Tahoma, Sans-Serif; font-size: 12px; line-height: 16px;text-align: justify; text-indent:15px; font-weight: normal; color: #0000ff; ">Розчленування України переноситься на рік </a></td></tr>                            <tr><td style="border-top-color: #cccccc; border-top-width: 1px; border-top-style: solid; text-align: left; vertical-align: top; padding-bottom: 3px; padding-left: 1px;padding-top: 1px;"><a href="Articles.aspx?id=18297" style="display:block; font-family: Arial, Tahoma, Sans-Serif; font-size: 12px; line-height: 16px;text-align: justify; text-indent:15px; font-weight: normal; color: #0000ff; ">Як Бандера провів би Мобілізацію ?</a></td></tr>                            <tr><td style="border-top-color: #cccccc; border-top-width: 1px; border-top-style: solid; text-align: left; vertical-align: top; padding-bottom: 3px; padding-left: 1px;padding-top: 1px;"><a href="Articles.aspx?id=12711" style="display:block; font-family: Arial, Tahoma, Sans-Serif; font-size: 12px; line-height: 16px;text-align: justify; text-indent:15px; font-weight: normal; color: #000000; ">Священник УГКЦ о Михайло Клапків купив собі АУДІ А-5 за 550 000 гривень</a></td></tr>                            <tr><td style="border-top-color: #cccccc; border-top-width: 1px; border-top-style: solid; text-align: left; vertical-align: top; padding-bottom: 3px; padding-left: 1px;padding-top: 1px;"><a href="Articles.aspx?id=13224" style="display:block; font-family: Arial, Tahoma, Sans-Serif; font-size: 12px; line-height: 16px;text-align: justify; text-indent:15px; font-weight: normal; color: #000000; ">Как сумели за 20 лет превратить город Ивано-Франковск в поселок городского типа</a></td></tr>                            <tr><td style="border-top-color: #cccccc; border-top-width: 1px; border-top-style: solid; text-align: left; vertical-align: top; padding-bottom: 3px; padding-left: 1px;padding-top: 1px;"><a href="Articles.aspx?id=15107" style="display:block; font-family: Arial, Tahoma, Sans-Serif; font-size: 12px; line-height: 16px;text-align: justify; text-indent:15px; font-weight: normal; color: #0000ff; ">Тисмениця просить у Бога ... снігу</a></td></tr>                            <tr><td style="border-top-color: #cccccc; border-top-width: 1px; border-top-style: solid; text-align: left; vertical-align: top; padding-bottom: 3px; padding-left: 1px;padding-top: 1px;"><a href="Articles.aspx?id=14609" style="display:block; font-family: Arial, Tahoma, Sans-Serif; font-size: 12px; line-height: 16px;text-align: justify; text-indent:15px; font-weight: normal; color: #000000; ">Почему киевляне из столицы Украины перебираются в столицу Галичины ?</a></td></tr>                            <tr><td style="border-top-color: #cccccc; border-top-width: 1px; border-top-style: solid; text-align: left; vertical-align: top; padding-bottom: 3px; padding-left: 1px;padding-top: 1px;"><a href="Articles.aspx?id=19285" style="display:block; font-family: Arial, Tahoma, Sans-Serif; font-size: 12px; line-height: 16px;text-align: justify; text-indent:15px; font-weight: normal; color: #000000; ">Ціни на вагінальний та анальний секс у Львові знизилися у два рази</a></td></tr>                            <tr><td style="border-top-color: #cccccc; border-top-width: 1px; border-top-style: solid; text-align: left; vertical-align: top; padding-bottom: 3px; padding-left: 1px;padding-top: 1px;"><a href="Articles.aspx?id=14244" style="display:block; font-family: Arial, Tahoma, Sans-Serif; font-size: 12px; line-height: 16px;text-align: justify; text-indent:15px; font-weight: normal; color: #0000ff; ">Чому Бог покарав москалів, що їхали на Тернопілля ?</a></td></tr>                            <tr><td style="border-top-color: #cccccc; border-top-width: 1px; border-top-style: solid; text-align: left; vertical-align: top; padding-bottom: 3px; padding-left: 1px;padding-top: 1px;"><a href="Articles.aspx?id=13620" style="display:block; font-family: Arial, Tahoma, Sans-Serif; font-size: 12px; line-height: 16px;text-align: justify; text-indent:15px; font-weight: normal; color: #000000; ">Звідки узялася назва Галіція і що вона означала ?</a></td></tr>                            <tr><td style="border-top-color: #cccccc; border-top-width: 1px; border-top-style: solid; text-align: left; vertical-align: top; padding-bottom: 3px; padding-left: 1px;padding-top: 1px;"><a href="Articles.aspx?id=13506" style="display:block; font-family: Arial, Tahoma, Sans-Serif; font-size: 12px; line-height: 16px;text-align: justify; text-indent:15px; font-weight: normal; color: #0000ff; ">Чому галицькі дівчата покидають монастирі ?</a></td></tr>                        </table></td></tr></table></td>
	</tr>
</table>

        
        <style  type="text/css">
.small_1269247412 {
	FONT-SIZE:12px; 
	FONT-FAMILY: arial; 
	color:#ffffff; 
	font-weight:bold;
	padding-left:5px; 
	padding-right:5px;
}
.norm_1269247412{
	FONT-SIZE:10px; 
	FONT-FAMILY: arial; 
}
.txt_1269247412{
	FONT-SIZE:11px; 
	FONT-FAMILY: Arial, Helvetica, sans-serif; 
	font-weight: bold;
}
</style>
<table cellpadding="0" cellspacing="0" style="width: 100%;">
    <tr>
        <td style="width: 100%; text-align:center;">
        <center>

        
            <div id="SinoptikInformer" style="width: 200px;" class="SinoptikInformer type4c1">
                <div class="siHeader">
                    <div class="siLh">
                        <div class="siMh">
                            <a onmousedown="siClickCount();" href="http://ua.sinoptik.ua/" target="_blank">Погода</a><a
                                onmousedown="siClickCount();" class="siLogo" href="http://ua.sinoptik.ua/" target="_blank"><img
                                    alt="Прогноз погоды" src="http://informers.sinoptik.ua/img/t.gif" /></a>
                        </div>
                    </div>
                </div>
                <div class="siBody">
                    <div class="siTitle">
                        <span id="Span1"></span>
                    </div>
                    <div class="siCity">
                        <div class="siCityName">
                            <a onmousedown="siClickCount();" href="http://ua.sinoptik.ua/погода-івано-франківськ"
                                target="_blank">Погода в <span>Івано-Франківську</span></a></div>
                        <div id="siCont0" class="siBodyContent">
                            <div class="siLeft">
                                <div class="siTerm">
                                </div>
                                <div class="siT" id="siT0">
                                </div>
                                <div id="weatherIco0">
                                </div>
                            </div>
                            <div class="siInf">
                                <p>
                                    вологість: <span id="vl0"></span>
                                </p>
                                <p>
                                    тиск: <span id="dav0"></span>
                                </p>
                                <p>
                                    вітер: <span id="wind0"></span>
                                </p>
                            </div>
                        </div>
                    </div>
                    <div class="siLinks">
                        <span><a onmousedown="siClickCount();" href="http://ua.sinoptik.ua/погода-львів" target="_blank">
                            Погода у Львові</a>&nbsp;</span><span><a onmousedown="siClickCount();" href="http://ua.sinoptik.ua/погода-тернопіль"
                                target="_blank">Погода у Тернополі</a>&nbsp;</span></div>
                </div>
                <div class="siFooter">
                    <div class="siLf">
                        <div class="siMf">
                        </div>
                    </div>
                </div>
            </div>            
                
                 </center>                  
        </td>
    </tr>
    <tr>
        <td style="text-align:center; padding-top:10px; padding-left:20px; padding-right:10px;">

            <script type="text/javascript"><!--
                google_ad_client = "pub-0501365720038753";
                /* OctpibLM_160x600 */
                google_ad_slot = "4780308510";
                google_ad_width = 160;
                google_ad_height = 600;
                //-->
            </script>
            <script type="text/javascript"
                src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
            </script>
        </td>
    </tr>
    <tr>
        <td style="text-align:left; padding-top:10px; padding-left:20px; padding-right:10px;">

            
        </td>
    </tr>
</table>        
                            
                    </td>
                    <td style="padding-top: 5px; vertical-align: top;">
                        <table cellpadding="0" cellspacing="0" style="width: 100%;">
                            <tr>
                                <td style="border-color: #9b9a9a; border-width: 1px; border-style: solid; width: 100%;
                                    vertical-align: top;">
                                    <table cellpadding="0" cellspacing="0" style="width: 100%;">
                                        <tr>
                                            <td style="border-color: #d2d2d2; border-width: 2px; border-style: solid; width: 100%;
                                                vertical-align: top;">
                                                <table cellpadding="0" cellspacing="0" style="width: 100%;">
                                                    <tr>
                                                        <td style="border-color: #eeeeee; border-width: 1px; border-style: solid; width: 1px;
                                                            border-left-width: 0px;">
                                                            <div id="bodyD" style="float: left; width: 1px;" />
                                                        </td>
                                                        <td style="border-color: #eeeeee; border-width: 1px; border-style: solid; width: 100%;
                                                            vertical-align: top; padding: 2px 2px 2px 2px;">
                                                            <table cellpadding="0" cellspacing="0" style="width: 100%;">
                                                                <tr>
                                                                    <td style="width: 100%; height: 33px; background-image: url('PIC/bFonHeader.jpg');
                                                                        background-repeat: repeat-x; text-align: center;">
                                                                        <h1 class="PartH">
                                                                            
    Новини
                                                                        </h1>
                                                                    </td>
                                                                </tr>
                                                                <tr>
                                                                    <td style="width: 100%; vertical-align: top; height: 100%;">                                                                    
                                                                            
    
            
        <input type="hidden" name="ctl00$CPH_Body$News1$HFIDNews" id="ctl00_CPH_Body_News1_HFIDNews" value="20381" />
        
        <div>
	<table cellspacing="0" border="0" id="ctl00_CPH_Body_News1_GridView2" width="100%">
		<tr>
			<th scope="col">
                        <hr />
                    </th>
		</tr><tr>
			<td>
                        <table style="width:100%; margin-top:5px; margin-bottom:5px;" cellpadding="-1" cellspacing="0">
                            <tr>
                                <td align="center">
                                        <h1>У Львові створили "двір загублених іграшок", що виглядає, як альтернатива... купам сміття</h1>
                                          
                                </td>
                            </tr>
                            <tr>
                                <td align="left">
                                    <span id="ctl00_CPH_Body_News1_GridView2_ctl02_Label2" class="PartTextDate">24.5.2017</span>
                                </td>
                            </tr>
                        </table>
                    </td>
		</tr><tr>
			<td>
                        <hr />
                    </td>
		</tr>
	</table>
</div>
        
        
        <div>
	<table cellspacing="0" border="0" id="ctl00_CPH_Body_News1_GridView3" width="100%">
		<tr>
			<td>
                        <table style="width:100%;">
                            <tr>
                                <td align="center">
                                    
                                </td>
                            </tr>
                            <tr>
                                <td align="left">
                                    <span id="ctl00_CPH_Body_News1_GridView3_ctl02_Label6" class="PartTextT" style="font-size:14px;">В культурно-сміттєвій столиці України створили &quot;двір загублених іграшок&quot;, що розмістився в внутрішньому дворику житлового кварталу на вулиці Ужгородській.<br />
<br />
<br /></span>
                                </td>
                            </tr>
                        </table>
                    </td>
		</tr><tr>
			<td>
                        <table style="width:100%;">
                            <tr>
                                <td align="center">
                                    <img id="ctl00_CPH_Body_News1_GridView3_ctl03_Image1" src="PIC/Articles/28609.jpg" alt="У Львові створили &quot;двір загублених іграшок&quot;, що виглядає, як альтернатива... купам сміття 24.5.2017" border="0" />
                                </td>
                            </tr>
                            <tr>
                                <td align="left">
                                    <span id="ctl00_CPH_Body_News1_GridView3_ctl03_Label6" class="PartTextT" style="font-size:14px;">&nbsp;</span>
                                </td>
                            </tr>
                        </table>
                    </td>
		</tr><tr>
			<td>
                        <table style="width:100%;">
                            <tr>
                                <td align="center">
                                    
                                </td>
                            </tr>
                            <tr>
                                <td align="left">
                                    <span id="ctl00_CPH_Body_News1_GridView3_ctl04_Label6" class="PartTextT" style="font-size:14px;">Звісно ніхто цих іграшок не забував, але їх сюди принесли спеціально. Місцеві мешканці кажуть, що дворик &quot;загублених&quot; іграшок створив львів'янин Василь Глушковський.<br />
<br />
Проте, це все виглядає як альтернатива сміттєвим купам, які заполонили бандерштадт.<br />
<br />
Цікава ваша думка - напишіть в коментарях.<br /></span>
                                </td>
                            </tr>
                        </table>
                    </td>
		</tr><tr>
			<td>
                        <table style="width:100%;">
                            <tr>
                                <td align="center">
                                    <img id="ctl00_CPH_Body_News1_GridView3_ctl05_Image1" src="PIC/Articles/28611.jpg" alt="У Львові створили &quot;двір загублених іграшок&quot;, що виглядає, як альтернатива... купам сміття 24.5.2017" border="0" />
                                </td>
                            </tr>
                            <tr>
                                <td align="left">
                                    <span id="ctl00_CPH_Body_News1_GridView3_ctl05_Label6" class="PartTextT" style="font-size:14px;">&nbsp;</span>
                                </td>
                            </tr>
                        </table>
                    </td>
		</tr><tr>
			<td>
                        <table style="width:100%;">
                            <tr>
                                <td align="center">
                                    <img id="ctl00_CPH_Body_News1_GridView3_ctl06_Image1" src="PIC/Articles/28612.jpg" alt="У Львові створили &quot;двір загублених іграшок&quot;, що виглядає, як альтернатива... купам сміття 24.5.2017" border="0" />
                                </td>
                            </tr>
                            <tr>
                                <td align="left">
                                    <span id="ctl00_CPH_Body_News1_GridView3_ctl06_Label6" class="PartTextT" style="font-size:14px;">&nbsp;</span>
                                </td>
                            </tr>
                        </table>
                    </td>
		</tr>
	</table>
</div>
        <br />
        <table cellpadding="0" cellspacing="0" style="width: 100%;">
                        <tr>
                            <td colspan="5" style="text-align:center; padding-bottom:3px;">
                                <a href="javascript:void(0);" onclick="return bookmark(this);">
                                    Добавити в обране</a>
                            </td>  
                        </tr>
                        <tr>
                            <td style="text-align: left;">
                                <script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script>
                                <div class="yashare-auto-init" data-yasharetype="link" data-yasharequickservices="yaru,|,vkontakte,|,odnoklassniki"
                                    data-yasharel10n='uk'>
                                </div>
                            </td>                          
                            <td style="text-align: left;">
                                <span id="ukrnet-add-bookmark"></span>
                                <script charset="UTF-8" src="http://zakladki.ukr.net/bookmarks/js/addlink.js?nocache=1" id="ukrnet_links_script" class="lang:ru"></script>
                            </td>
                            <td>
                                     
                                    <a href="https://twitter.com/share" class="twitter-share-button" data-via="OstrivGalicia">Tweet</a>
                                    <script>    !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = "//platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } } (document, "script", "twitter-wjs");</script>
                            </td>
                            <td>
                                                                    
                                <div class="fb-like" data-href="http://www.octpib.info/News.aspx?idNews=20381" data-send="true" data-layout="button_count" data-width="90" data-show-faces="true" data-font="tahoma"></div>                                                                        
                                <div id="fb-root">
                                </div>
                                <script type="text/javascript">
                                    (function (d, s, id) {
                                        var js, fjs = d.getElementsByTagName(s)[0];
                                        if (d.getElementById(id)) return;
                                        js = d.createElement(s); js.id = id;
                                        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
                                        fjs.parentNode.insertBefore(js, fjs);
                                    } (document, 'script', 'facebook-jssdk'));</script>
                            </td>
                            <td style="text-align: right;">
                                 
                                    <!-- Place this code where you want the badge to render. -->
                                    <a href="//plus.google.com/105634300893143414660?prsrc=3" rel="publisher" style="text-decoration:none;">
                                    <img src="//ssl.gstatic.com/images/icons/gplus-32.png" alt="Google+" style="border:0;width:22px;height:22px; padding-right:10px;"/></a>
                                
                            </td>
                        </tr>
                    </table>
        
        <table style="width:100%; margin-bottom:8px;">
            <tr>
                <td height="40px" width="100%" style="vertical-align:bottom;" colspan="3">
                    <table cellpadding="0" cellspacing="0" style="width:100%; height:30px;">
                    <tr>
                        <td style="background-color: #ffea5d; height:5px;">
                        </td>
                    </tr>
                    <tr>
                        <td style="background-color:#5d5cff; text-align:center; height:20px; text-align:center; width:100%;">
                            <h1 id="comments"><span class="PartH" style="color:#ffffff;">КОМЕНТАРІ</span></h1>
                        </td>
                    </tr>
                    <tr>
                        <td style="background-color: #ffea5d; height:5px;">
                        </td>
                    </tr>                    
                    </table>
                </td>
            </tr>
            <tr>
                <td style="width:20%;">
                    &nbsp;</td>
                <td align="center" style="width:60%;">
                    
                    <input type="hidden" name="ctl00$CPH_Body$News1$Answer_CollapsiblePanelExtender_ClientState" id="ctl00_CPH_Body_News1_Answer_CollapsiblePanelExtender_ClientState" />
                
                    <div id="ctl00_CPH_Body_News1_TitlePanel" class="answerPanelHeader">
	
                        <table cellpadding="0" cellspacing="0" style="width:100%">
                            <tr>
                                <td style="text-align:left;">
                                    <span id="ctl00_CPH_Body_News1_Label1" style="color:#ff0000;">&nbsp;</span>
                                </td>
                                <td style="text-align:right;">
                                    <img id="ctl00_CPH_Body_News1_Image1" src="PIC/expand.jpg" border="0" />
                                    &nbsp;&nbsp; <span style="text-decoration:underline; line-height:16px; color:#0000ff;">добавити свої 
                                    коментарі</span>
                                </td>
                            </tr>
                        </table>
                    
</div>                
                    <div id="ctl00_CPH_Body_News1_ContentPanel" class="answerPanel">
	
                        <table cellpadding="0" cellspacing="0">
                            <tr>
                                <td style="text-align:right; width:30px;">
                                    <span class="Part1">ім'я:</span>
                                </td>
                                <td style="text-align:left; padding-left:10px; width:70%;">
                                    
                                    <input name="ctl00$CPH_Body$News1$TextBox1" type="text" id="ctl00_CPH_Body_News1_TextBox1" class="Part1" style="text-align:left;" />
                                </td>
                            </tr>
                            <tr>
                                <td style="text-align:right; width:30px;">
                                    <span class="Part1">текст коментаря:</span>
                                </td>
                                <td style="text-align:left; padding-left:10px; width:70%;">
                                    
                                    <textarea name="ctl00$CPH_Body$News1$TextBox2" rows="3" cols="20" id="ctl00_CPH_Body_News1_TextBox2" class="Part1" style="text-align:left;"></textarea>
                                </td>
                            </tr>        
                            <tr>
                                <td style="text-align:right; width:30px;">
                                    <span class="Part1" >сума: 
                                        <span class="Part1" style="color:#ff0000;"><span id="ctl00_CPH_Body_News1_Label3" class="Part1"><font color="Red">8</font></span>+<span id="ctl00_CPH_Body_News1_Label8" class="Part1"><font color="Red">5</font></span>=</span></span>
                                    </td>
                                <td style="text-align:left; padding-left:10px; width:70%;">
                                    
                                    
                                    <input name="ctl00$CPH_Body$News1$TextBox3" type="text" id="ctl00_CPH_Body_News1_TextBox3" class="Part1" style="text-align:left;" />
                                </td>
                            </tr>        
                            <tr>
                                <td colspan="2" style="text-align:center;">                                
                                    <input type="submit" name="ctl00$CPH_Body$News1$Button1" value="Додати" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$CPH_Body$News1$Button1&quot;, &quot;&quot;, true, &quot;AddReview&quot;, &quot;&quot;, false, false))" id="ctl00_CPH_Body_News1_Button1" /><br />
                                    <span class="Part" style="color:#0000ff; font-weight:400;">Відгуки мають бути максимально коректними та аргументованими.</span>
                                </td>
                            </tr>                    
                        </table>    
                    
</div>
                </td>
                <td style="width:20%;">
                    &nbsp;</td>
            </tr>
        </table>
        <div>

</div>
        
            <a class="NewsBottom" href="News.aspx?idNews=20381">У Львові створили "двір загублених іграшок", що виглядає, як альтернатива... купам сміття</a><br/><a class="NewsBottom" href="News.aspx?idNews=20380">Починається компанія з ліквідації волонтерів, які привозять воякам АТО протерміновані ліки</a><br/><a class="NewsBottom" href="News.aspx?idNews=20379">В Івано-Франківську розмістили крісла, на яких можна посидіти та згадати як класно жилося при Кучмі та Януковичу</a><br/><a class="NewsBottom" href="News.aspx?idNews=20378">Тільки в Івано-Франківську діє Мнемонічна Школа вивчення іноземних мов шляхом мнемонічних асоціацій та розмовних катренів</a><br/><a class="NewsBottom" href="News.aspx?idNews=20376">Жити по-новому: "проститутки Львова научились обслуживать клиентов в лучших европейских традициях"</a><br/>
        
            <center>
                <script type="text/javascript"><!--
                    google_ad_client = "ca-pub-0501365720038753";
                    /* octpib.info під контентом статтей */
                    google_ad_slot = "7177151097";
                    google_ad_width = 468;
                    google_ad_height = 60;
                //-->
                </script>
                <script type="text/javascript"
                src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
                </script>
            </center>
        
            
            
                <div id="rt-n-1758-ua"><a href="http://ua.redtram.com" target="_blank">Loading...</a></div>

            
                <!-- MarketGidNews Start -->
                <div id="MarketGid14275" class="news-block-magick"><center><a href="http://marketgid.com/" target="_blank">Загрузка...</a></center></div>
                <!-- MarketGidNews End -->           
            
            
                <a id="snf5266" href="http://www.selectornews.com">SELECTORNEWS</a>
                <script type="text/javascript" charset="utf-8" src="http://js.sn00.net/00/52/66.js"></script>

            
                <div id="rdminfrm_32626"><a href="http://readme.ru" target="_blank">ReadMe.Ru</a></div>

            
                <style type="text/css">
                join_informer_2006 * { border: none; padding: 0; margin: 0; }
                join_informer_2006 { text-align:left; clear: both; padding: 5px;}
                p a.join_link, p a.join_text {font-size: 12px; 
                font-family: Arial;; 
                color:#0000ff;text-decoration:none; font-weight:bold; padding:0px 5px 0px 5px;}
                p a.join_link:hover, p a.join_text:hover { 
                color:#0000ff;text-decoration:underline;}
                 .join_img {width: 120px; height: 120px;  
                margin-right: 2px; margin-top: 2px; }
                </style>

                <div class="join_informer_2006" id="join_informer_2006">
                <a href="http://weather.join.ua">Погода</a>, <a 
                href="http://news.join.ua">Новости</a>, загрузка...
                </div>
            
            
                <div id="NM784" style="text-align:center;display:none" atr784="784">
                    <a href="http://novostimira.com.ua" target="_blank"><strong>Новости</strong></a>
                </div>

            

                
                                                                                 
                                                                    </td>
                                                                </tr>
                                                            </table>
                                                            <div style="width: 700px; height: 1px; line-height: 0px; font-size: 0px; size: 0px;" />                                               
                                                        </td>
                                                    </tr>
                                                </table>
                                            </td>
                                        </tr>
                                    </table>
                                </td>
                            </tr>
                        </table>
                    </td>
                    <td style="padding-top: 2px; width: 280px; vertical-align: top; text-align: left;">
                        
        <table cellpadding="0" cellspacing="0" style="width: 100%; margin-top: 5px; margin-bottom: 5px;">
        <tr>
            <td style="width: 100%; height: 31px; background-image: url('PIC/bFonHeader.jpg');
                background-repeat: repeat-x; vertical-align: top; text-align: left;">
                <a href="RSS/rss.ashx" title="rss стрічка новин та статтей" target="_blank">
                <span class="BLNameMenu">RSS стрічка</span>
                </a>
            </td>
        </tr>
            <tr>
                <td style="width: 100%; padding-left: 2px; padding-right: 2px; vertical-align: top;
                    background-image: url('PIC/bFon.jpg'); background-repeat: repeat-x;">
                    <center>
                        <a href="RSS/rss.ashx" title="rss стрічка новин та статтей" target="_blank">
                            <img src="PIC/rss.jpg" alt="rss стрічка новин та статтей" style="width: 100px;" />
                        </a>
                        <br/>
                        <table cellpadding="0" cellspacing="0" style="width:100%;">
                            <tr>
                                <td style="width:50%;">
                                    <a href="http://lenta.yandex.ru/settings.xml?name=feed&url=http://octpib.info/rss/atom/rss.ashx" title="Яндекс.Лєнта" class="yandex_lenta" target="_blank">Яндекс.Лєнта</a>
                                    <a href="http://www.google.com/reader/view/feed/http://octpib.info/rss/atom/rss.ashx" title="Google.Reader" class="google_reader" target="_blank">Google.Reader</a>
                                </td>
                                <td style="text-align:center; width:50%;">
                                    <a href="http://feeds.feedburner.com/octpib/Ofsl" target="_blank"><img src="http://feeds.feedburner.com/~fc/octpib/Ofsl?bg=0066ff&amp;fg=ffffff&amp;anim=0" height="26" width="88" style="border:0" alt="" /></a>                                
                                </td>
                            </tr>
                            <tr>
                                <td colspan="2" >
                                <a href="http://feedburner.google.com/fb/a/mailverify?uri=octpib/Ofsl&amp;loc=ru_RU" class="LinkLAvtor" style="line-height:20px; padding-right:15px; font-size:12px;  background-image: url(&quot;PIC/meil.gif&quot;); background-position: right 5px; background-repeat: no-repeat;" target="_blank">Підписатись на розсилку новин</a>
                                </td>
                            </tr>
                        </table>
                        <div style=" text-align:center; background-color:#dedede; padding-top:2px; padding-bottom:2px;">
                            <a href="http://www.facebook.com/pages/Острів-Галичина/208237852630636" title="Острів Галичина в соціальній мережі Facebook" target="_blank"><img src="PIC/bF.jpg" alt="Острів Галичина в соціальній мережі Facebook" /></a>
                            <a href="http://twitter.com/#!/OstrivGalicia" title="Острів Галичина в соціальній мережі Twiter" target="_blank"><img src="PIC/bT.jpg" alt="Острів Галичина в соціальній мережі Twiter" /></a>
                            <a href="http://octpib.livejournal.com" title="Острів Галичина в live journal" target="_blank"><img src="PIC/bLJ.jpg" alt="Острів Галичина в live journal" /></a>
                        </div>                        
                    </center>
                </td>
            </tr>
        </table>       
        
        <table cellpadding='0' cellspacing='0' style='width:230px; display:inline;'><tr><td style='text-align:center; width:230px; padding-top:10px;'><a class='LinkArticle' href='FotoDays.aspx?idFotoDay=20377'><img src='PIC/Articles/fl28597.jpg' /></a></td></tr><tr><td style='text-align:center; width:230px;'><a class='NewsBottom' href='FotoDays.aspx?idFotoDay=20377' style='text-align:center; padding-top:5px; padding-bottom:4px;'>Тільки в Ів.Франківську діє Перша Мнемонічна Школа іноземних мов</a></td></tr></table>
        <div style=" padding-bottom:5px;">
            <center>
                <script type="text/javascript"><!--
                google_ad_client = "ca-pub-0501365720038753";
                /* octpib.info LT 468x60 під статтею і над рекламою рекламодавців */
                google_ad_slot = "5242944162";
                google_ad_width = 200;
                google_ad_height = 200;
                //-->
                </script>
                <script type="text/javascript"
                src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
                </script>  
            </center> 
        </div>         
        <div style='display:block; text-align:center;'><a href="http://www.octpib.info/News.aspx?idNews=20243" target="blank"><img src="PIC/Advertise/147.jpg" /></a><div style="padding-top:7px;"><h3><a href="Articles.aspx?id=20372"><img alt="Най сі діє божа воля!" src="PIC/Articles/p20372.jpg" style="display: block; float: left; margin: 3px 3px 3px 3px; width: 70px; height: 70px;" />Най сі діє божа воля!</a></h3></div><div style="padding-top:7px;"><h3><a href="Articles.aspx?id=20368"><img alt="Прикарпаття хоче повернути Стрийський та Жидачівській райони" src="PIC/Articles/p20368.jpg" style="display: block; float: left; margin: 3px 3px 3px 3px; width: 70px; height: 70px;" />Прикарпаття хоче повернути Стрийський та Жидачівській райони</a></h3></div><div style="padding-top:7px;"><h3><a href="Articles.aspx?id=20358"><img alt="У нас фашистів нема" src="PIC/Articles/p20358.jpg" style="display: block; float: left; margin: 3px 3px 3px 3px; width: 70px; height: 70px;" />У нас фашистів нема</a></h3></div><div style="padding-top:7px;"><h3><a href="Articles.aspx?id=20346"><img alt="Як син священика з-під Станіслава став відомим лікарем в Казахстані" src="PIC/Articles/p20346.jpg" style="display: block; float: left; margin: 3px 3px 3px 3px; width: 70px; height: 70px;" />Як син священика з-під Станіслава став відомим лікарем в Казахстані</a></h3></div><div style="padding-top:7px;"><h3><a href="Articles.aspx?id=20345"><img alt="Українці масово захотіли стати поляками" src="PIC/Articles/p20345.jpg" style="display: block; float: left; margin: 3px 3px 3px 3px; width: 70px; height: 70px;" />Українці масово захотіли стати поляками</a></h3></div><a href="http://www.octpib.info/News.aspx?idNews=20247" target="blank"><img src="PIC/Advertise/148.jpg" /></a><a href="http://www.octpib.info/News.aspx?idNews=20249" target="blank"><img src="PIC/Advertise/149.jpg" /></a><a href="http://www.octpib.info/News.aspx?idNews=20242" target="blank"><img src="PIC/Advertise/151.jpg" /></a></div>

            <style type="text/css">
                div#kinotvukrnet {background-color:#ffffff; width:100%; margin: 5px 0;border:1px solid #D4D4D4; border-radius:5px; clear:both;}
                div#kinotvukrnet1 {border:0px solid #e1e4ff; border-radius:5px; padding:4px 0;}
                div#kinotvukrnet .ukrnetheader, #kinotvukrnet .ukrnetfooter{color: #1c56a5; font-family:Arial !important; font-size: 12px !important; font-weight: 700 !important; line-height: 20px !important; margin: 0;text-decoration:none; text-align:left}
                div#kinotvukrnet .ukrnetheader a {color: #1c56a5; text-align:left;text-decoration:none;font-family:Arial !important; font-size: 14px !important; font-weight: 700 !important;}
                div#kinotvukrnet .ukrnetfooter a {color: #1c56a5; text-align:left;text-decoration:none;font-family:Arial !important; font-size: 14px !important; font-weight: 700 !important;}
                div#kinotvukrnet #tvukrnet {margin-top:5px;}
                div#kinotvukrnet #kinoukrnet {margin-bottom:5px;float: left;}
                div#kinotvukrnet .ukrnetheader { border-bottom: 1px solid #d4d4d4 ;padding:0 0 2px 3px; clear: both;font-size: 14px !important;}
                div#kinotvukrnet .ukrnetfooter { border-top: 1px solid #d4d4d4 ;padding:2px 0 0 3px; clear: both;font-size: 14px !important; line-height: 12px !important;}
                div#kinotvukrnet ul {padding:0; margin:0;}
                div#kinotvukrnet li { width: 99%; display: block; float:left; margin: 0 0 4px; text-align:left;}
                div#kinotvukrnet li img { margin: 2px 5px 0 3px; }
                div#kinotvukrnet li a {text-decoration:none; color:#000; font-family: tahoma; font-size: 12px; font-weight: normal; line-height:12px; }
                div#kinotvukrnet li a:hover {color: #000;text-decoration: none;}
            </style>

          <div id="kinotvukrnet"><div id="kinotvukrnet1">
            <div class="ukrnetheader">
              Новини на <a href="http://tvgid.ua/">TVgid.ua</a>
            </div>
            <div id="tvukrnet">Загрузка...</div>
            <script language="javascript" src="http://informers.ukr.net/tv/js.php?c=3&img=left&h&cp=utf8&m=1"></script>
            <div id="kinoukrnet">Загрузка...</div>
            <script language="javascript" src="http://informers.ukr.net/kino/js.php?c=3&img=left&h&cp=utf8&m=1"></script>
            <div class="ukrnetfooter">
		<a href="http://kinoafisha.ua/">KINOafisha.ua</a> - фільми, кінотеатри
	    </div>
          </div></div>


        
        

        <script type="text/javascript"><!--
            google_ad_client = "ca-pub-0501365720038753";
            /* octpib БП 200x90 */
            google_ad_slot = "2023915548";
            google_ad_width = 200;
            google_ad_height = 90;
        //-->
        </script>
        <script type="text/javascript"
        src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
        </script>

    

                                           
                    </td>
                </tr>
                <tr>
                    <td  style="vertical-align: top; text-align: left;">
                        <table cellpadding="0" cellspacing="5" style="text-align: center; width: 100%;">
                            <tr>
                                <td>
                                    <!-- I.UA counter -->
                                    <a href="http://www.i.ua/" target="_blank" onclick="this.href='http://i.ua/r.php?67801';"
                                        title="Rated by I.UA">

                                        <script type="text/javascript" language="javascript"><!--
    iS='<img src="http://r.i.ua/s?u67801&p65&n'+Math.random();
    iD=document;iD.cookie="iua=1";if(iD.cookie)iS+='&c1';
    iS+='&d'+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)
    +"&w"+screen.width+'&h'+screen.height;
    iT=iD.referrer.slice(7);iH=window.location.href.slice(7);
    ((iI=iT.indexOf('/'))!=-1)?(iT=iT.substring(0,iI)):(iI=iT.length);
    if(iT!=iH.substring(0,iI))iS+='&f'+escape(iD.referrer.slice(7));
    iS+='&r'+escape(iH);
    iD.write(iS + '" border="0" width="88" height="31" target="_blank" />');
    //--></script>

                                    </a>
                                    <!-- End of I.UA counter -->

                                    <!-- begin of Top100 code -->

                                    <a href="http://top100.rambler.ru/navi/2698398/" target="_blank">
                                    <img src="http://counter.rambler.ru/top100.cnt?2698398" alt="Rambler's Top100" border="0" height="31" width="88" />
                                    </a>

                                    <!-- end of Top100 code -->
                                </td>
                                <td style="width: 50%;">
                                    <!--bigmir)net TOP 100-->
                                    <script type="text/javascript" language="javascript"><!--
                                        bmN = navigator, bmD = document, bmD.cookie = 'b=b', i = 0, bs = [], bm = { v: 16839714, s: 16839714, t: 18, c: bmD.cookie ? 1 : 0, n: Math.round((Math.random() * 1000000)), w: 0 };
                                        for (var f = self; f != f.parent; f = f.parent) bm.w++;
                                        try {
                                            if (bmN.plugins && bmN.mimeTypes.length && (x = bmN.plugins['Shockwave Flash'])) bm.m = parseInt(x.description.replace(/([a-zA-Z]|\s)+/, ''));
                                            else for (var f = 3; f < 20; f++) if (eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.' + f + '")')) bm.m = f
                                        } catch (e) { ; }
                                        try { bm.y = bmN.javaEnabled() ? 1 : 0 } catch (e) { ; }
                                        try { bmS = screen; bm.v ^= bm.d = bmS.colorDepth || bmS.pixelDepth; bm.v ^= bm.r = bmS.width } catch (e) { ; }
                                        r = bmD.referrer.slice(7); if (r && r.split('/')[0] != window.location.host) { bm.f = escape(r); bm.v ^= r.length }
                                        bm.v ^= window.location.href.length; for (var x in bm) if (/^[vstcnwmydrf]$/.test(x)) bs[i++] = x + bm[x];
                                        bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src=&quot;http://www.bigmir.net/?cl=16839714&quot;;"><img src="http://c.bigmir.net/?' + bs.join('&') + '"  width="88" height="63" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
                                    //-->
                                    </script>
                                    <noscript>
                                    <a href="http://www.bigmir.net/" target="_blank"><img src="http://c.bigmir.net/?v16839714&s16839714&t18" width="88" height="63" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
                                    </noscript>
                                    <!--bigmir)net TOP 100-->
                                </td>
                            </tr>                      
                        </table>
                    </td>
                    <td id="footer" style="padding-left: 220px; text-align: center;">
                        
        <a class="FLinkMenu" href="Octpib.aspx" title="головна">Головна</a>
        <a class="FLinkMenuA" href="News.aspx" title="всі новини">Всі новини</a>
        <a class="FLinkMenu" href="Articles.aspx" title="всі статті">Всі статті</a>
        <a class="FLinkMenu" href="Contact.aspx" title="контакти">Контакти</a>
    

                        <br />
                        <a href="#topDoc" target="_parent" style="width: 18px; height: 10px; line-height: 18px;"
                            title="top">
                            <img src="PIC/fTop.jpg" alt="top" style="width: 18px; height: 10px;" />
                        </a>
                    </td>
                    <td style="vertical-align: top; text-align: right;">
                        <a href="http://www.NetLS.com.ua" title="Розробник сайту" style="font-family: Arial, Tahoma, Sans-Serif;
                            font-size: 12px; color: #414141; line-height: 16px;" target="_blank">Copyright ©
                            2009-12, “NetLS”</a>
                        <br />
                        <table cellpadding="0" cellspacing="5" style="text-align: center; width: 100%;">
                            <tr>
                                <td style="width: 20%;">
                                    <!--LiveInternet counter-->

                                    <script type="text/javascript"><!--
    document.write("<a href='http://www.liveinternet.ru/click' "+
    "target=_blank><img src='http://counter.yadro.ru/hit?t22.6;r"+
    escape(document.referrer)+((typeof(screen)=="undefined")?"":
    ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
    screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
    ";"+Math.random()+
    "' alt='' title='LiveInternet: показано число просмотров за 24"+
    " часа, посетителей за 24 часа и за сегодня' "+
    "border='0' width='44' height='16'><\/a>")
    //--></script>

                                    <!--/LiveInternet-->
                                </td>
                                <td style="width: 20%;">
                                    <!--PR-CY.ru--><a href="http://pr-cy.ru/" target="_blank"><img src="http://counter.pr-cy.ru/prcy/octpib.info" alt="Счетчик тИЦ и PR" height="16" /></a><!--/PR-CY.ru -->
                                </td>
                                <td style="width: 20%;">
                                    <!--Логотип статистики-->
                                    <a href='http://www.stat24.meta.ua' target='_blank'>
                                        <img border='0' src='http://stat24.meta.ua/img/counter/11.gif' height="16" /></a>

                                    <script type='text/javascript'><!--
    var st24Date=(new Date()).getTime();
    var st24Src='http://ua5.hit.stat24.com/_'+st24Date;
    st24Src+='/script.js?id=';
    st24Src+='0muaoee.o6TgXlGe2oG2S_WiLQUdOwMWlLQib9BY6aL.G7/l=11';
    var st24Tg='<'+'scr'+'ipt type="text/javascript" src="';
    document.writeln(st24Tg+st24Src+'"></'+'scr'+'ipt>');
    //--></script>

                                </td>
                                <td style="text-align: center; width: 20%;">
                                    
                                    <a href="http://yandex.ru/cy?base=0&amp;host=octpib.info" target="_blank"><img src="http://www.yandex.ru/cycounter?octpib.info" width="44" height="16" alt="Яндекс цитирования" border="0" /></a>
                                </td>                            
                                <td style="text-align: center; width: 20%;">
                                    <a href="http://www.uaportal.com" target="_blank"><img src="http://www.uaportal.com/banners/8831_1.gif" width="44" height="16" alt="Український портАл" border="0"></a>
                                </td>                            
                            </tr>
                            <tr>
                                <td style="width: 20%;">
                                </td>
                                <td style="width: 20%;">
                                </td>
                                <td style="width: 20%;">                  

                                </td>
                                <td style="text-align: center; width: 20%;">
                                 
                                </td>                            
                                <td style="text-align: center; width: 20%;">
                                 
                                </td>                            
                            </tr>
                        </table>
                    </td>
                </tr>
            </table>
            
                                   
        </center>
    </div>
    
    
    
            <script type="text/javascript"  language="javascript" charset="UTF-8" src="http://js.ua.redtram.com/n4p/o/c/octpib.info_1758_ua.js"></script>  
    
            <!-- pered </body> -->
            <script type="text/javascript">
                var MarketGidDate = new Date();
                document.write('<scr' + 'ipt type="text/javascript" '
                + 'src="http://jsn.dt00.net/o/c/octpib.info.14275.js?t=' + MarketGidDate.getYear() + MarketGidDate.getMonth() + MarketGidDate.getDay() + MarketGidDate.getHours()
                + '" charset="utf-8" ></scr' + 'ipt>');
                </script>
    
            
    
            <script charset="utf-8" type="text/javascript" src="http://readme.ru/informer/32626.js"></script>
    
            <!-- Аснхронный код, 3.06.2012 -->
            <script type="text/javascript">                (function () {
                    var i = document.createElement("script"); i.type = "text/javascript";
                    i.async = true; i.charset = "UTF-8";
                    i.src = "http://partner.join.com.ua/async/2006/";
                    var s = document.getElementsByTagName("script")[0];
                    s.parentNode.insertBefore(i, s);
                })();</script>
            <!--  News Join -->
    
            <!-- before </body> -->
            <script type="text/javascript">
                var el = document.getElementById('NM784');
                if (el && el.getAttribute('atr784', 3)) {
                    el.setAttribute('atr784', '');
                    var dateNM = new Date();
                    var t = Math.floor(dateNM.getTime() / (1000 * 600));
                    var NMces = document.createElement('script');
                    NMces.type = 'text/javascript';
                    NMces.charset = 'UTF-8';
                    NMces.src = 'http://n.novostimira.com.ua/784?v=' + t;
                    el.parentNode.appendChild(NMces);
                }
            </script>
    
    <script type="text/javascript">
   // <![CDATA[
        sm.setContentHeight(600);
        var m = document.uniqueID /*IE*/ && document.compatMode /*>=IE6*/ && !window.XMLHttpRequest /*<=IE6*/ && document.execCommand ; try{ if(!!m){ m("BackgroundImageCache", false, true) /* = IE6 only */ } }catch(oh){};
                
        // window resize
        $(window).resize(function(){
    	    
	        sm.setContentHeight(600);
    	    
    	    return;
        });
        
        // window load
        $(window).load(function(){
        
	        sm.setContentHeight(600);
	        
    	    return;
        });        
        
    // ]]></script>

    

<script type="text/javascript">
//<![CDATA[
Sys.Application.initialize();
Sys.Application.add_init(function() {
    $create(AjaxControlToolkit.CalendarBehavior, {"id":"ctl00_LMenu1_Date1_CalendarExtender","todaysDateFormat":"d MMMM, yyyy"}, null, null, $get("ctl00_LMenu1_Date1"));
});
Sys.Application.add_init(function() {
    $create(AjaxControlToolkit.CollapsiblePanelBehavior, {"ClientStateFieldID":"ctl00_CPH_Body_News1_Answer_CollapsiblePanelExtender_ClientState","CollapseControlID":"ctl00_CPH_Body_News1_TitlePanel","Collapsed":true,"CollapsedImage":"PIC/expand.jpg","CollapsedText":" ","ExpandControlID":"ctl00_CPH_Body_News1_TitlePanel","ExpandedImage":"PIC/collapse.jpg","ExpandedText":"(Режим Додавання...)","ImageControlID":"ctl00_CPH_Body_News1_Image1","SuppressPostBack":true,"TextLabelID":"ctl00_CPH_Body_News1_Label1","id":"ctl00_CPH_Body_News1_Answer_CollapsiblePanelExtender"}, null, null, $get("ctl00_CPH_Body_News1_ContentPanel"));
});
//]]>
</script>
</form>
<script type="text/javascript" src="http://www.google.com/jsapi"></script>
<script type="text/javascript">
  google.load('search', '1');
  google.setOnLoadCallback(function() {
    google.search.CustomSearchControl.attachAutoCompletion(
      'partner-pub-0501365720038753:nwlnslrbbf2',
      document.getElementById('q'),
      'cse-search-box');
  });
</script>
<form action="http://www.google.com.ua/cse" id="cse-search-box">
  <div>
    <input type="hidden" name="cx" value="partner-pub-0501365720038753:nwlnslrbbf2" />
    <input type="hidden" name="ie" value="UTF-8" />
    <input type="text" name="q" id="q" autocomplete="off" size="100" />
    <input type="submit" name="sa" value="&#x041f;&#x043e;&#x0448;&#x0443;&#x043a;" />
  </div>
</form>                                                     
<center>
    При повному або частковому використанні матеріалів гіперпосилання на «Острів Галичина» обов'язкове.<br/>
    Відповідальність за достовірність фактів, статистичних та інших відомостей несуть автори матеріалів.<br/>
    Редакція сайту «Острів Галичина» може не розділяти точку зору авторів статей та відповідальності за зміст матеріалів не несе.
</center>                  


<script type="text/javascript" src="http://www.google.com.ua/cse/brand?form=cse-search-box&amp;lang=uk"></script>     
                    
            <script type="text/javascript" charset="UTF-8" src="http://informers.sinoptik.ua/js3.php?title=3&amp;wind=1&amp;cities=303009582&amp;lang=ua"></script>
                
</body>
</html>
