
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
<head><title>
	Острів Галичина : Статті. В Данії з собаками краще поводяться, ніж в Україні з людьми
</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name="GENERATOR" content="Любомир Ручечин" /><meta name="Publisher-Email" content="contact@NetLS.com.ua" /><meta name="Publisher-URL" content="Idea - http://www.NetLS.com.ua/" /><meta name="Keywords" content="статті,новини,галицькі журналісти,Украина,газета,львів,тернопіль,івано-Франківськ,статьи,новости,галицкие журналисты,Украина,газета,львов,тернопиль,Ивано-Франковск,weird news,Ukraine,sports,religion,politics,nation,education,economy,entertainment,humor,lifestyle,religion,technology" /><link href="CSS/Osctpib.css" rel="stylesheet" type="text/css" /><link rel="icon" href="Pic/vicon.ico" type="image/x-icon" /><link rel="shortcut icon" href="Pic/vicon.ico" type="image/x-icon" />

    <script language="javascript" type="text/javascript">
        //<![CDATA[
        function getBrowserInfo() {
         var t,v = undefined;
         if (window.opera) t = 'Opera';
         else if (document.all) {
          t = 'IE';
          var nv = navigator.appVersion;
          var s = nv.indexOf('MSIE')+5;
          v = nv.substring(s,s+1);
         }
         else if (navigator.appName) t = 'Netscape';
         return {type:t,version:v};
        }
         
        function bookmark(a){
         var url = window.document.location;
         var title = window.document.title;
         var b = getBrowserInfo();
         if (b.type == 'IE' && 7 > b.version && b.version >= 4) window.external.AddFavorite(url,title);
         else if (b.type == 'Opera') {
          a.href = url;
          a.rel = "sidebar";
          a.title = url+','+title;
          return true;
         }
         else if (b.type == "Netscape") window.sidebar.addPanel(title,url,"");
         else alert("Нажміть CTRL-D, щоб добавити сторінку в закладки.");
         return false;
        }
        //]]>
    </script>

    <script src="Js/jquery-1.3.2.min.js" type="text/javascript"></script>
    
    <meta name="yandex-verification" content="53651ec65ab41e41" /><meta name="google-site-verification" content="ejFKbVH1NQHuW1bkMtLJs7sZlO28U7HU_x8m3eDMqys" />      
    
    <script type="text/javascript">

        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-30779639-1']);
        _gaq.push(['_setDomainName', 'octpib.info']);
        _gaq.push(['_setAllowLinker', true]);
        _gaq.push(['_trackPageview']);

        (function () {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();

    </script>

    
        <meta property="og:type" content="article" /><meta property="og:site_name" content="Онлайн видання Острів Галичина" /><meta id="ctl00_OgUrl" property="og:url" content="http://www.octpib.info/Articles.aspx?id=20423" /><meta id="ctl00_OgTitle" property="og:title" content="Острів Галичина : Статті. В Данії з собаками краще поводяться, ніж в Україні з людьми" /><meta property="og:image" content="http://www.octpib.info/PIC/LogoRss.gif" /><meta property="og:image:width" content="85" /><meta property="og:image:height" content="100" /><meta property="fb:admins" content="208237852630636" /><meta name="robots" content="index, follow" /><link href="/WebResource.axd?d=pz47RuZpauMWIxgFLWwOVf3YCpcy5SKFq5yLmNJLcXtLXa5sIstSXRK2Zp9C8v125dTgDNd9svhWTVxM3TE7C_AkxdUmIE7daRaqe2brn1BV7vOZ4WAnwSF2HAqkrUL2FmrChUy9BieFC30T6fmHjSt29go1&amp;t=635139826804640635" type="text/css" rel="stylesheet" /><link href="/WebResource.axd?d=-bUs9vumGBi6U6OIQ4ljeTf0I-UQbVWJXuSJ_aPtvkDEJ-B9ewmgrja-MY_bqlK1-rUSG-DbsjEDnJub6dJckyWLBk-VKD5omYyauPzNZUN971GtRRem_pR-qjlNMd0D2DtWgzin9S1gdObnDuRY7eCcq8o1&amp;t=635139826804640635" type="text/css" rel="stylesheet" /><link href="/WebResource.axd?d=icWCXxcbHOXGlVLq33LKzJehe0FKBel_LZiQSZMoNzGDD-jskPTGzVDHPDFvmmXcoVyrQuwIXh0BE5ofcqPTBHxXZ-4w8K5KJ3Dnn2G007WYXClX98LCoWYyq3WPNpkFsqxb0jrJ_TRJjWHZsYt6EZb9iio1&amp;t=635139826804640635" type="text/css" rel="stylesheet" /><meta id="ctl00_cntrlMetaDescription" name="Description" content="Статті : В Данії з собаками краще поводяться, ніж в Україні з людьми Всеукраїнська он-лайн газета 'Острів Галичина'. Для висвітлення оперативних новин з України і світу вільними галицькими журналістами." /></head>
<body>
    <form name="aspnetForm" method="post" action="Articles.aspx?id=20423" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script type="text/javascript">
//<![CDATA[
var __cultureInfo = '{"name":"uk-UA","numberFormat":{"CurrencyDecimalDigits":2,"CurrencyDecimalSeparator":",","IsReadOnly":true,"CurrencyGroupSizes":[3],"NumberGroupSizes":[3],"PercentGroupSizes":[3],"CurrencyGroupSeparator":" ","CurrencySymbol":"₴","NaNSymbol":"NaN","CurrencyNegativePattern":5,"NumberNegativePattern":1,"PercentPositivePattern":1,"PercentNegativePattern":1,"NegativeInfinitySymbol":"-безмежність","NegativeSign":"-","NumberDecimalDigits":2,"NumberDecimalSeparator":",","NumberGroupSeparator":" ","CurrencyPositivePattern":1,"PositiveInfinitySymbol":"безмежність","PositiveSign":"+","PercentDecimalDigits":2,"PercentDecimalSeparator":",","PercentGroupSeparator":" ","PercentSymbol":"%","PerMilleSymbol":"‰","NativeDigits":["0","1","2","3","4","5","6","7","8","9"],"DigitSubstitution":1},"dateTimeFormat":{"AMDesignator":"","Calendar":{"MinSupportedDateTime":"\/Date(-62135596800000)\/","MaxSupportedDateTime":"\/Date(253402293599999)\/","AlgorithmType":1,"CalendarType":1,"Eras":[1],"TwoDigitYearMax":2029,"IsReadOnly":true},"DateSeparator":".","FirstDayOfWeek":1,"CalendarWeekRule":0,"FullDateTimePattern":"d MMMM yyyy\u0027 р.\u0027 H:mm:ss","LongDatePattern":"d MMMM yyyy\u0027 р.\u0027","LongTimePattern":"H:mm:ss","MonthDayPattern":"d MMMM","PMDesignator":"","RFC1123Pattern":"ddd, dd MMM yyyy HH\u0027:\u0027mm\u0027:\u0027ss \u0027GMT\u0027","ShortDatePattern":"dd.MM.yyyy","ShortTimePattern":"H:mm","SortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd\u0027T\u0027HH\u0027:\u0027mm\u0027:\u0027ss","TimeSeparator":":","UniversalSortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd HH\u0027:\u0027mm\u0027:\u0027ss\u0027Z\u0027","YearMonthPattern":"MMMM yyyy\u0027 р.\u0027","AbbreviatedDayNames":["Нд","Пн","Вт","Ср","Чт","Пт","Сб"],"ShortestDayNames":["Нд","Пн","Вт","Ср","Чт","Пт","Сб"],"DayNames":["неділя","понеділок","вівторок","середа","четвер","п\u0027ятниця","субота"],"AbbreviatedMonthNames":["Січ","Лют","Бер","Кві","Тра","Чер","Лип","Сер","Вер","Жов","Лис","Гру",""],"MonthNames":["Січень","Лютий","Березень","Квітень","Травень","Червень","Липень","Серпень","Вересень","Жовтень","Листопад","Грудень",""],"IsReadOnly":true,"NativeCalendarName":"Григоріаньский календар","AbbreviatedMonthGenitiveNames":["Січ","Лют","Бер","Кві","Тра","Чер","Лип","Сер","Вер","Жов","Лис","Гру",""],"MonthGenitiveNames":["січня","лютого","березня","квітня","травня","червня","липня","серпня","вересня","жовтня","листопада","грудня",""]}}';//]]>
</script>

<script src="/ScriptResource.axd?d=Imjw_R0G11GL0nLsxYtmebKfeFvVP9lutEKnNeopNIZlEt7-ZJV74oG5zHIXROnkn6DnQrZkrr_EUAil467rWnIz9bJ7XzBV4xmIgZU_RFZldjlxUONwc7xmOLIyvF9pjOGUDnYsise28vG4sltdDGXmIH01&amp;t=5d2be94a" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=vaOFGtnYdMPqoCy5yFvyKr_sOY-5SYjUm3u172BMmelmkI8yrpJ2XmMyLXHNZ1XkjuIveZTNg3RMeISvAtnhHNHaD74AltnEBWi66XqFWF5wh3cmp_NDkUB5QVaouD-Ljw4_iJgn7aP4_9CUn7XW23sDqPk1&amp;t=ffffffffa7b60690" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=l8HNgXa2m14dxdzYrwiDke4CMXnGABEJ7a1POgowzEEqwtU3HHb0Nbf3VaCEBWxF1xr-nC3fsiD9_9v_rqk5iGpRlFXh33AJfHwgJY6Al8avCbPIjxuKkz0AyyigzeNiwhoW09Tpzc_cs2gBSYGNjPh3oW41&amp;t=ffffffffa7b60690" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=hhKzruktwr1mu6QwykmL8Rc-Q-jALPzFFQWY-EpIegBS77-v5f6QqFhH3OIe7zvNym1akH0p5V3vZfACPC6ktg72Ob2BZQe-S2Rp2Ffczv_iPUp5BWJlROOgch6qnUZLwwZq-bpF7h3HWRORmfbZAzBEc4k1&amp;t=ffffffffa7b60690" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=r1LWDQrk017IZVaS6hAxxp-FlKui5C8uzI6jLtXtYJjXsrNOd2VoQc11Q_mvI09FBhpNBptbRebI4kpWZr1AtVUMW8xypGt-Qptbv8_yZAkdPGHr8nAb66MclwGNJzUThlzAMYcSe0GSppJE1o2SIrcXtuE1&amp;t=ffffffffa7b60690" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=dp2oMP0K5IRrkFz7MG0fIBuxrvVAgNchwbPNvvGSGHSop3y8TTv2b9a66gxDQFQmQ8qu3DP-acMjOwpHinIpSYoSj63zPVx5WBEcDRUOzt7ApouOoTRB7qmpmTSoXWi8JBby6tFqwC-0GN2OBaGHHim4jhE1&amp;t=ffffffffa7b60690" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=zUagkubq9sTzOD-3kHoalk9ynO2aRXfjfNeUAZnkbQT7mzWuyqjkbBMgVW5YCXzBRnVjwH4vCLjJl-el17dCnhREdugKtWltserLXfpDSAl2dgrB9iFGuE0i0KWUKBlcls2QNQnFOoD4IXwn0zSWwSPKFWw1&amp;t=ffffffffa7b60690" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=DtYHW891ZYRpFQ9OrOGqYhm4hPqpeBgPJIjYrYZkpTTaog8JM_4TtKuh1zoBRGnWjUXZx-jun503Ed-KNrZYX1NB5ixNobl1tIoYwGFXiRcmd8NSiEK2inB8gcj3XCoVWhH-NObzTboeYdisUaD-o04gOoY1&amp;t=ffffffffa7b60690" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=CrbFg1ctD0IZp_U0flyNJO4AHyqlg00fWe4pYMKK1jRAPv-VmjdjrWybyzl0mOCnoVWV4oBb5Qxx-GW5dmBMnRRHfS3klMaw4fLQNPSjV9n3JMEP0_pLUz2ugAjazlwTnR9xUuOu2k7vEfc17Mx__LumJK01&amp;t=ffffffffa7b60690" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=2GtsdJ2CnorkbXbwUCiBiz_gYanTy_c5ybQ7k54dl13DcGZTp_bs1NQP_BMxPB5LgmOdfIPNCze3LsXok0eV9CWKkg-FbV3I5YBDXyp8S5Hxb-ZYgCeDmFvw_UarX1jebqU4HtJralhtQVkIxo8ab07ezuk1&amp;t=ffffffffa7b60690" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=daqd2alhmvpC_qZsOPiCsl-dE4M5XxPIFvDv2sJHDJjPdgmRFHnreE-JFtlqsV6qr6jpVX9jM8GXSKjt5X1L4GgSFR7iP3KABHUi-QPmCfVI2sGt2hyohYx_3ARNulJM3D7phIHq9t1j0YAcEms1r1UX36HS0A1CjosIsebSrwMz-IsU0&amp;t=ffffffffa7b60690" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CD96ACFB" />
<input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="WrA5zJXg8DP2yous4YvqjEtvrImHM/ZbsvFbIRikXft2z0wgizLZcRyDxtbI3yaDf409DA+DZ/tHkFmcAzLBxqsllLVUkISDNgDtcfFsUfh1EdIMM8wOXWg0+2sbpb8B4Xi5mVD3xEc9E1RKIIWQ4WqBzTY=" />

    <script type="text/javascript">
        // <![CDATA[     
                                
        var sm = {            
           setContentHeight: function (minHeight) {
                
                var allHeight = $('div#AllDoc').outerHeight();
               
                if (allHeight > minHeight)
	            {
		            $('div#bodyD').height(allHeight - ($('td#footer').outerHeight() + $('table#header').outerHeight() + 16));
	            }
	            else
	            {
	                $('div#bodyD').height(minHeight - ($('td#footer').outerHeight() + $('table#header').outerHeight() + 16));
	            }

                return;
            }            
        }
                           
    // ]]></script>

    
    <div id="AllDoc">
        <h1 id="topDoc" style="font-size: 0px; line-height: 0px;"></h1>
        <center style="vertical-align:top;">
            <table cellpadding="0" cellspacing="0" style="width: 962px;">
                <tr>
                    <td colspan="3" style="height: 168px;">
                        <table id="header" cellpadding="0" cellspacing="0" style="width: 100%; height: 168px;">
                            <tr>
                                <td style="height: 16px; background-image: url('PIC/hTopFonMenu.jpg'); background-repeat: repeat-x;
                                    vertical-align: top;">
                                    <table cellpadding="0" cellspacing="0" style="width: 100%; height: 14px;">
                                        <tr>
                                            <td style="width: 30%; text-align: left; padding-left: 7px;">
                                                <a href="javascript:void(0);" onclick="return bookmark(this);" id="fav" class="HeaderMenuLink">
                                                    Додати у вибране</a> <span class="HeaderMenuLink" style="padding-left: 10px; padding-right: 10px;
                                                        color: #000000;">|</span> <a href="Contact.aspx" class="HeaderMenuLink">
                                                            Контакти</a>
                                            </td>
                                            <td style="width: 40%; text-align: center;">
                                                <span style="font-family: Tahoma, Helvetica, sans-serif; font-size: 14px; line-height: 15px;
                                                    font-weight: 800; color: #000000;">ІНФОРМАЦІЙНО - АНАЛІТИЧНИЙ ПОРТАЛ</span>
                                            </td>
                                            <td style="width: 30%; text-align: right; padding-right: 7px;">
                                                <a href="Reklama.aspx" class="HeaderMenuLink">
                                                    РЕКЛАМОДАВЦЮ </a>
                                            </td>
                                        </tr>
                                    </table>
                                </td>
                            </tr>
                            <tr>
                                <td style="height: 151px; background-image: url('PIC/hFon.jpg'); background-repeat: repeat-x;">
                                    <div style='display:block; position:absolute; top: 20px; padding-left:6px;'><a href="http://www.octpib.info/News.aspx?idNews=20249" target="blank"><img src="PIC/Advertise/132.png" /></a><a href="http://www.octpib.info/News.aspx?idNews=20245" target="blank"><img src="PIC/Advertise/134.png" /></a><a href="http://www.octpib.info/News.aspx?idNews=20354" target="blank"><img src="PIC/Advertise/136.png" /></a><a href="http://www.octpib.info/News.aspx?idNews=20242" target="blank"><img src="PIC/Advertise/137.png" /></a><a href="http://www.octpib.info/News.aspx?idNews=20247" target="blank"><img src="PIC/Advertise/138.png" /></a><a href="http://www.octpib.info/News.aspx?idNews=20352" target="blank"><img src="PIC/Advertise/139.png" /></a><a href="http://www.octpib.info/News.aspx?idNews=20248" target="blank"><img src="PIC/Advertise/141.png" /></a></div>
                                    <table cellpadding="0" cellspacing="0" style="width: 100%; height: 151px;">
                                        <tr>
                                            <td style="width: 6px; background-color: #d9dada;">
                                            </td>
                                            <td style="height: 151px;">
                                                <table cellpadding="0" cellspacing="0" style="width: 100%; height: 151px;">
                                                    <tr>
                                                        <td style="vertical-align: top;">
                                                            <div style="width: 352px; height: 52px; float: left; margin-top: 5px;" >
                                                            </div>
                                                        </td>
                                                        <td rowspan="2" style="text-align: right; vertical-align: top;">
                                                            <div style="width: 110px; height: 129px; float: right; margin-top: 14px; margin-right: 50px;"
                                                                class="HeaderShield">
                                                            </div>
                                                        </td>
                                                    </tr>
                                                    <tr>
                                                        <td style="height: 94px; vertical-align: bottom; text-align: left; padding-left: 20px;">
                                                            
                                                        <table cellpadding="0" cellspacing="0" style="margin-left: 20px;">
                                                            <tr>
                                                                <td style="vertical-align: bottom;">
                                                                    <table cellpadding="0" cellspacing="0" style="margin-right: 1px;">
                                                                        <tr>
                                                                            <td style="width: 5px; height: 8px;" class="HeaderLTop">
                                                                            </td>
                                                                            <td style="height: 8px; background-image: url('PIC/hBFTop.jpg'); background-repeat: repeat-x;">
                                                                            </td>
                                                                            <td style="width: 5px; height: 8px;" class="HeaderRTop">
                                                                            </td>
                                                                        </tr>
                                                                        <tr>
                                                                            <td style="height: 17px; background-image: url('PIC/hBFText.jpg'); background-repeat: repeat-x;">
                                                                                <div style="height: 17px; width: 1px; background-color: #c4c4c8; float: left;">
                                                                                </div>
                                                                            </td>
                                                                            <td style="height: 17px; background-color: #d9dada; background-image: url('PIC/hBFText.jpg');
                                                                                background-repeat: repeat-x; vertical-align: top;">
                                                                                <a href="Octpib.aspx?IDRecSearch=0" class="HeaderLinkMenu" title="Головна">Головна</a>
                                                                            </td>
                                                                            <td style="height: 17px; background-image: url('PIC/hBFText.jpg'); background-repeat: repeat-x;">
                                                                                <div style="height: 17px; width: 1px; background-color: #c4c4c8; float: right;">
                                                                                </div>
                                                                            </td>
                                                                        </tr>
                                                                    </table>
                                                                </td>
                                                                <td style="vertical-align: bottom;">
                                                                    <table cellpadding="0" cellspacing="0" style="margin-right: 1px;">
                                                                        <tr>
                                                                            <td style="width: 5px; height: 8px;" class="HeaderLTop">
                                                                            </td>
                                                                            <td style="height: 8px; background-image: url('PIC/hBFTop.jpg'); background-repeat: repeat-x;">
                                                                            </td>
                                                                            <td style="width: 5px; height: 8px;" class="HeaderRTop">
                                                                            </td>
                                                                        </tr>
                                                                        <tr>
                                                                            <td style="height: 17px; background-image: url('PIC/hBFText.jpg'); background-repeat: repeat-x;">
                                                                                <div style="height: 17px; width: 1px; background-color: #c4c4c8; float: left;">
                                                                                </div>
                                                                            </td>
                                                                            <td style="height: 17px; background-color: #d9dada; background-image: url('PIC/hBFText.jpg');
                                                                                background-repeat: repeat-x; vertical-align: top;">
                                                                                <a href="News.aspx" class="HeaderLinkMenu" title="новини">Всі&nbsp;новини</a>
                                                                            </td>
                                                                            <td style="height: 17px; background-image: url('PIC/hBFText.jpg'); background-repeat: repeat-x;">
                                                                                <div style="height: 17px; width: 1px; background-color: #c4c4c8; float: right;">
                                                                                </div>
                                                                            </td>
                                                                        </tr>
                                                                    </table>
                                                                </td>
                                                                <td style="vertical-align: bottom;">
                                                                    <table cellpadding="0" cellspacing="0" style="margin-right: 1px;">
                                                                        <tr>
                                                                            <td style="width: 5px; height: 8px;" class="HeaderALTop">
                                                                            </td>
                                                                            <td style="height: 8px; background-image: url('PIC/hABFTop.jpg'); background-repeat: repeat-x;">
                                                                            </td>
                                                                            <td style="width: 5px; height: 8px;" class="HeaderARTop">
                                                                            </td>
                                                                        </tr>
                                                                        <tr>
                                                                            <td style="height: 21px; background-image: url('PIC/hABFText.jpg'); background-repeat: repeat-x;">
                                                                                <div style="height: 21px; width: 1px; background-color: #c4c4c8; float: left;">
                                                                                </div>
                                                                            </td>
                                                                            <td style="height: 21px; background-color: #d9dada; background-image: url('PIC/hABFText.jpg');
                                                                                background-repeat: repeat-x; vertical-align: top;">
                                                                                <a href="Articles.aspx" class="HeaderALinkMenu" title="статті">Всі&nbsp;статті</a>
                                                                            </td>
                                                                            <td style="height: 21px; background-image: url('PIC/hABFText.jpg'); background-repeat: repeat-x;">
                                                                                <div style="height: 21px; width: 1px; background-color: #c4c4c8; float: right;">
                                                                                </div>
                                                                            </td>
                                                                        </tr>
                                                                    </table>
                                                                </td>
                                                                <td style="vertical-align: bottom;">
                                                                    <table cellpadding="0" cellspacing="0" style="margin-right: 1px;">
                                                                        <tr>
                                                                            <td style="width: 5px; height: 8px;" class="HeaderLTop">
                                                                            </td>
                                                                            <td style="height: 8px; background-image: url('PIC/hBFTop.jpg'); background-repeat: repeat-x;">
                                                                            </td>
                                                                            <td style="width: 5px; height: 8px;" class="HeaderRTop">
                                                                            </td>
                                                                        </tr>
                                                                        <tr>
                                                                            <td style="height: 17px; background-image: url('PIC/hBFText.jpg'); background-repeat: repeat-x;">
                                                                                <div style="height: 17px; width: 1px; background-color: #c4c4c8; float: left;">
                                                                                </div>
                                                                            </td>
                                                                            <td style="height: 17px; background-color: #d9dada; background-image: url('PIC/hBFText.jpg');
                                                                                background-repeat: repeat-x; vertical-align: top;">
                                                                                <a href="Octpib.aspx?IDRecSearch=1" class="HeaderLinkMenu" title="Івано-Франківськ">Івано&#8211;Франківськ</a>
                                                                            </td>
                                                                            <td style="height: 17px; background-image: url('PIC/hBFText.jpg'); background-repeat: repeat-x;">
                                                                                <div style="height: 17px; width: 1px; background-color: #c4c4c8; float: right;">
                                                                                </div>
                                                                            </td>
                                                                        </tr>
                                                                    </table>
                                                                </td>
                                                                <td style="vertical-align: bottom;">
                                                                    <table cellpadding="0" cellspacing="0" style="margin-right: 1px;">
                                                                        <tr>
                                                                            <td style="width: 5px; height: 8px;" class="HeaderLTop">
                                                                            </td>
                                                                            <td style="height: 8px; background-image: url('PIC/hBFTop.jpg'); background-repeat: repeat-x;">
                                                                            </td>
                                                                            <td style="width: 5px; height: 8px;" class="HeaderRTop">
                                                                            </td>
                                                                        </tr>
                                                                        <tr>
                                                                            <td style="height: 17px; background-image: url('PIC/hBFText.jpg'); background-repeat: repeat-x;">
                                                                                <div style="height: 17px; width: 1px; background-color: #c4c4c8; float: left;">
                                                                                </div>
                                                                            </td>
                                                                            <td style="height: 17px; background-color: #d9dada; background-image: url('PIC/hBFText.jpg');
                                                                                background-repeat: repeat-x; vertical-align: top;">
                                                                                <a href="Octpib.aspx?IDRecSearch=2" class="HeaderLinkMenu" title="Львів">Львів</a>
                                                                            </td>
                                                                            <td style="height: 17px; background-image: url('PIC/hBFText.jpg'); background-repeat: repeat-x;">
                                                                                <div style="height: 17px; width: 1px; background-color: #c4c4c8; float: right;">
                                                                                </div>
                                                                            </td>
                                                                        </tr>
                                                                    </table>
                                                                </td>
                                                                <td style="vertical-align: bottom;">
                                                                    <table cellpadding="0" cellspacing="0" style="margin-right: 1px;">
                                                                        <tr>
                                                                            <td style="width: 5px; height: 8px;" class="HeaderLTop">
                                                                            </td>
                                                                            <td style="height: 8px; background-image: url('PIC/hBFTop.jpg'); background-repeat: repeat-x;">
                                                                            </td>
                                                                            <td style="width: 5px; height: 8px;" class="HeaderRTop">
                                                                            </td>
                                                                        </tr>
                                                                        <tr>
                                                                            <td style="height: 17px; background-image: url('PIC/hBFText.jpg'); background-repeat: repeat-x;">
                                                                                <div style="height: 17px; width: 1px; background-color: #c4c4c8; float: left;">
                                                                                </div>
                                                                            </td>
                                                                            <td style="height: 17px; background-color: #d9dada; background-image: url('PIC/hBFText.jpg');
                                                                                background-repeat: repeat-x; vertical-align: top;">
                                                                                <a href="Octpib.aspx?IDRecSearch=3" class="HeaderLinkMenu" title="Тернопіль">Тернопіль</a>
                                                                            </td>
                                                                            <td style="height: 17px; background-image: url('PIC/hBFText.jpg'); background-repeat: repeat-x;">
                                                                                <div style="height: 17px; width: 1px; background-color: #c4c4c8; float: right;">
                                                                                </div>
                                                                            </td>
                                                                        </tr>
                                                                    </table>
                                                                </td>
                                                                <td style="vertical-align: bottom;">
                                                                    <table cellpadding="0" cellspacing="0" style="margin-right: 1px;">
                                                                        <tr>
                                                                            <td style="width: 5px; height: 8px;" class="HeaderLTop">
                                                                            </td>
                                                                            <td style="height: 8px; background-image: url('PIC/hBFTop.jpg'); background-repeat: repeat-x;">
                                                                            </td>
                                                                            <td style="width: 5px; height: 8px;" class="HeaderRTop">
                                                                            </td>
                                                                        </tr>
                                                                        <tr>
                                                                            <td style="height: 17px; background-image: url('PIC/hBFText.jpg'); background-repeat: repeat-x;">
                                                                                <div style="height: 17px; width: 1px; background-color: #c4c4c8; float: left;">
                                                                                </div>
                                                                            </td>
                                                                            <td style="height: 17px; background-color: #d9dada; background-image: url('PIC/hBFText.jpg');
                                                                                background-repeat: repeat-x; vertical-align: top;">
                                                                                <a href="Octpib.aspx?Price=1" class="HeaderLinkMenu" title="Релігія">Релігія</a>
                                                                            </td>
                                                                            <td style="height: 17px; background-image: url('PIC/hBFText.jpg'); background-repeat: repeat-x;">
                                                                                <div style="height: 17px; width: 1px; background-color: #c4c4c8; float: right;">
                                                                                </div>
                                                                            </td>
                                                                        </tr>
                                                                    </table>
                                                                </td>
                                                                <td style="vertical-align: bottom;">
                                                                    <table cellpadding="0" cellspacing="0" style="margin-right: 1px;">
                                                                        <tr>
                                                                            <td style="width: 5px; height: 8px;" class="HeaderLTop">
                                                                            </td>
                                                                            <td style="height: 8px; background-image: url('PIC/hBFTop.jpg'); background-repeat: repeat-x;">
                                                                            </td>
                                                                            <td style="width: 5px; height: 8px;" class="HeaderRTop">
                                                                            </td>
                                                                        </tr>
                                                                        <tr>
                                                                            <td style="height: 17px; background-image: url('PIC/hBFText.jpg'); background-repeat: repeat-x;">
                                                                                <div style="height: 17px; width: 1px; background-color: #c4c4c8; float: left;">
                                                                                </div>
                                                                            </td>
                                                                            <td style="height: 17px; background-color: #d9dada; background-image: url('PIC/hBFText.jpg');
                                                                                background-repeat: repeat-x; vertical-align: top;">
                                                                                <a href="http://www.forum.octpib.info/" class="HeaderLinkMenu" title="Форум" target="_blank">Форум</a>
                                                                            </td>
                                                                            <td style="height: 17px; background-image: url('PIC/hBFText.jpg'); background-repeat: repeat-x;">
                                                                                <div style="height: 17px; width: 1px; background-color: #c4c4c8; float: right;">
                                                                                </div>
                                                                            </td>
                                                                        </tr>
                                                                    </table>
                                                                </td>
                                                                <td style=" width:50px;">
                                                                </td>
                                                                <td style="vertical-align: bottom;">
                                                                    <table cellpadding="0" cellspacing="0" style="margin-right: 1px;">
                                                                        <tr>
                                                                            <td style="width: 5px; height: 8px;" class="HeaderLTop">
                                                                            </td>
                                                                            <td style="height: 8px; background-image: url('PIC/hBFTop.jpg'); background-repeat: repeat-x;">
                                                                            </td>
                                                                            <td style="width: 5px; height: 8px;" class="HeaderRTop">
                                                                            </td>
                                                                        </tr>
                                                                        <tr>
                                                                            <td style="height: 17px; background-image: url('PIC/hBFText.jpg'); background-repeat: repeat-x;">
                                                                                <div style="height: 17px; width: 1px; background-color: #c4c4c8; float: left;">
                                                                                </div>
                                                                            </td>
                                                                            <td style="height: 17px; background-color: #d9dada; background-image: url('PIC/hBFText.jpg');
                                                                                background-repeat: repeat-x; vertical-align: top;">
                                                                                <a href="Octpib.aspx?student=true" class="HeaderLinkMenu" title="Школа Журналістики" target="_blank">Школа</a>
                                                                            </td>
                                                                            <td style="height: 17px; background-image: url('PIC/hBFText.jpg'); background-repeat: repeat-x;">
                                                                                <div style="height: 17px; width: 1px; background-color: #c4c4c8; float: right;">
                                                                                </div>
                                                                            </td>
                                                                        </tr>
                                                                    </table>
                                                                </td>
                                                            </tr>
                                                        </table>                                                            
                                                            

                                                        
                                                            
                                                            <img src="PIC/hOstrivGalitcia.png" height="25px" style=" display:block; position:absolute; margin-left:193px; margin-top:7px;" />
                                                            
                                                        </td>
                                                    </tr>
                                                </table>
                                            </td>
                                            <td style="width: 5px; background-color: #d9dada;">
                                            </td>
                                        </tr>
                                    </table>                                    
                                </td>
                            </tr>
                            <tr>
                                <td style="height: 1px; background-color: #d9d9d9;">
                                    <div style="background-color: #d9d9d9; width: 912px; height: 1px; line-height: 0px;
                                        font-size: 0px; size: 0px;">
                                    </div>
                                </td>
                            </tr>
                        </table>
                    </td>
                </tr>
                <tr style="background-image: url('PIC/bFon.jpg'); background-repeat: repeat-x;">
                    <td style="padding-top: 2px; width: 200px; vertical-align: top; text-align: left;">
                        

<div style="height: 26px; border-color: #ffffff; border-width: 1px;
    border-style: solid; background-color: #ffde00; text-align:left; vertical-align: top;
    margin-left: 5px; margin-bottom: 4px; margin-right:3px;">
    <table cellpadding="0" cellspacing="0" style="margin-left: 10px; margin-top: 2px;">
        <tr>
            <td style="text-align:right; width:20%; vertical-align:top;">
                <span style="font-family: Tahoma, Verdana, Sans-Serif; font-size: 12px; color: #000213;
                    line-height: 19px;">Дані&nbsp;за</span>
            </td>
            <td style="padding-left: 5px; width:80%; text-align:center;">
                <input name="ctl00$LMenu1$Date1" type="text" value="06.07.2017" id="ctl00_LMenu1_Date1" class="chooseDate" />
                
                <input type="submit" name="ctl00$LMenu1$Button1" value=" >>" id="ctl00_LMenu1_Button1" title="пошук" />
            </td>
        </tr>        
    </table>
</div>
<div style="display:block; width:218px; height:1px; line-height:1px; font-size:1px; size:1px;"></div>


        <table cellpadding="0" cellspacing="0" style="width: 100%; margin-top: 5px; margin-bottom: 5px;">
            <tr>
                <td style="width: 100%; height: 31px; background-image: url('PIC/bFonHeader.jpg');
                    background-repeat: repeat-x; vertical-align: top; text-align: left;">
                    <a href="Anons.aspx" class="BLNameMenu">Aнонси</a>
                </td>
            </tr>
            <tr>
                <td style="width: 100%; height: 31px; background-image: url('PIC/bFonHeader.jpg');
                    background-repeat: repeat-x; vertical-align: top; text-align: left;">
                    <a href="FotoDays.aspx" class="BLNameMenu">Фото новини</a>
                </td>
            </tr>
            <tr>
                <td style="width: 100%;">
                    <center style="padding-top: 5px; padding-bottom: 3px; border-color: #cccccc; border-width: 2px;
                        border-style: solid; margin-top: 10px;">
                        <img src="PIC/Gerb1.png" height="60" style="margin-right: 1px;" />
                        <img src="PIC/Gerb2.png" height="60" style="margin-left: 1px; margin-right: 1px;" />
                        <img src="PIC/Gerb3.png" height="60" style="margin-left: 1px; margin-right: 1px;" />
                        <img src="PIC/Gerb4.png" height="60" style="margin-left: 1px;" />
                    </center>
                    <table cellpadding="0" cellspacing="0" style="width: 100%; margin-bottom: 5px;">
                        <tr>
                            <td style="width: 100%; height: 31px; background-image: url('PIC/bFonHeader.jpg');
                                background-repeat: repeat-x; vertical-align: top; text-align: left;">
                                <a href="LocalHistory.aspx" class="BLNameMenu">Третій сектор</a>
                            </td>
                        </tr>
                        <tr>
                            <td style="width: 100%; padding-left: 2px; padding-right: 2px; vertical-align: top;
                                background-image: url('PIC/bFon.jpg'); background-repeat: repeat-x; text-align: center;">
                                
                                <div>
	<table cellspacing="0" border="0" id="ctl00_LMenu1_GridView2" width="100%">
		<tr>
			<td>
                                                <div style="border-bottom-color: #cccccc; border-bottom-style: solid; border-bottom-width: 1px;
                                                    width: 100%;">
                                                    <a id="ctl00_LMenu1_GridView2_ctl02_HyperLink2" class="LinkLAvtor" href="LocalHistory.aspx?idlk=20384">"Солодке" рабство для українців</a></div>
                                            </td>
		</tr><tr>
			<td>
                                                <div style="border-bottom-color: #cccccc; border-bottom-style: solid; border-bottom-width: 1px;
                                                    width: 100%;">
                                                    <a id="ctl00_LMenu1_GridView2_ctl03_HyperLink2" class="LinkLAvtor" href="LocalHistory.aspx?idlk=17027">Школа Лідерства та Журналістики в Івано-Франківську</a></div>
                                            </td>
		</tr><tr>
			<td>
                                                <div style="border-bottom-color: #cccccc; border-bottom-style: solid; border-bottom-width: 1px;
                                                    width: 100%;">
                                                    <a id="ctl00_LMenu1_GridView2_ctl04_HyperLink2" class="LinkLAvtor" href="LocalHistory.aspx?idlk=15718">After EU project implementation local governments start to poison the stray dogs</a></div>
                                            </td>
		</tr><tr>
			<td>
                                                <div style="border-bottom-color: #cccccc; border-bottom-style: solid; border-bottom-width: 1px;
                                                    width: 100%;">
                                                    <a id="ctl00_LMenu1_GridView2_ctl05_HyperLink2" class="LinkLAvtor" href="LocalHistory.aspx?idlk=14584">«Дім Сірка»</a></div>
                                            </td>
		</tr><tr>
			<td>
                                                <div style="border-bottom-color: #cccccc; border-bottom-style: solid; border-bottom-width: 1px;
                                                    width: 100%;">
                                                    <a id="ctl00_LMenu1_GridView2_ctl06_HyperLink2" class="LinkLAvtor" href="LocalHistory.aspx?idlk=14591">Ще один ніби музей</a></div>
                                            </td>
		</tr><tr>
			<td>
                                                <div style="border-bottom-color: #cccccc; border-bottom-style: solid; border-bottom-width: 1px;
                                                    width: 100%;">
                                                    <a id="ctl00_LMenu1_GridView2_ctl07_HyperLink2" class="LinkLAvtor" href="LocalHistory.aspx?idlk=14295">Громадянський рух чи організація?</a></div>
                                            </td>
		</tr><tr>
			<td>
                                                <div style="border-bottom-color: #cccccc; border-bottom-style: solid; border-bottom-width: 1px;
                                                    width: 100%;">
                                                    <a id="ctl00_LMenu1_GridView2_ctl08_HyperLink2" class="LinkLAvtor" href="LocalHistory.aspx?idlk=13560">Вчителі будуть захищати свої права  !</a></div>
                                            </td>
		</tr>
	</table>
</div>
                            </td>
                        </tr>
                    </table>
                </td>
            </tr>
        </table>
        <table cellpadding="0" cellspacing="0" style="width: 100%; margin-top: 5px; margin-bottom: 5px;">
            <tr>
                <td style="width: 100%; height: 31px; background-image: url('PIC/bFonHeader.jpg');
                    background-repeat: repeat-x; vertical-align: top; text-align: left;">
                    <span class="BLNameMenu">Авторські роботи</span>
                </td>
            </tr>
            <tr>
                <td style="width: 100%; padding-left: 2px; padding-right: 2px; vertical-align: top;
                    background-image: url('PIC/bFon.jpg'); background-repeat: repeat-x;">
                    
                    <div>
	<table cellspacing="0" border="0" id="ctl00_LMenu1_GridView1" width="100%">
		<tr>
			<td>
                                    <div style="border-bottom-color: #cccccc; border-bottom-style: solid; border-bottom-width: 1px;
                                        width: 100%;">
                                        <a id="ctl00_LMenu1_GridView1_ctl02_HyperLink1" class="LinkLAvtor" href="Blog.aspx?IdAvtor=7">Андрій Микитин  (<b>43</b>)</a></div>
                                </td>
		</tr><tr>
			<td>
                                    <div style="border-bottom-color: #cccccc; border-bottom-style: solid; border-bottom-width: 1px;
                                        width: 100%;">
                                        <a id="ctl00_LMenu1_GridView1_ctl03_HyperLink1" class="LinkLAvtor" href="Blog.aspx?IdAvtor=16">Іван Бондарев  (<b>37</b>)</a></div>
                                </td>
		</tr><tr>
			<td>
                                    <div style="border-bottom-color: #cccccc; border-bottom-style: solid; border-bottom-width: 1px;
                                        width: 100%;">
                                        <a id="ctl00_LMenu1_GridView1_ctl04_HyperLink1" class="LinkLAvtor" href="Blog.aspx?IdAvtor=17">Наталія Храбатин  (<b>34</b>)</a></div>
                                </td>
		</tr><tr>
			<td>
                                    <div style="border-bottom-color: #cccccc; border-bottom-style: solid; border-bottom-width: 1px;
                                        width: 100%;">
                                        <a id="ctl00_LMenu1_GridView1_ctl05_HyperLink1" class="LinkLAvtor" href="Blog.aspx?IdAvtor=25">Віталій Колтовский  (<b>23</b>)</a></div>
                                </td>
		</tr><tr>
			<td>
                                    <div style="border-bottom-color: #cccccc; border-bottom-style: solid; border-bottom-width: 1px;
                                        width: 100%;">
                                        <a id="ctl00_LMenu1_GridView1_ctl06_HyperLink1" class="LinkLAvtor" href="Blog.aspx?IdAvtor=34">Радислав Петрів  (<b>20</b>)</a></div>
                                </td>
		</tr><tr>
			<td>
                                    <div style="border-bottom-color: #cccccc; border-bottom-style: solid; border-bottom-width: 1px;
                                        width: 100%;">
                                        <a id="ctl00_LMenu1_GridView1_ctl07_HyperLink1" class="LinkLAvtor" href="Blog.aspx?IdAvtor=27">Володимир Павлів  (<b>19</b>)</a></div>
                                </td>
		</tr><tr>
			<td>
                                    <div style="border-bottom-color: #cccccc; border-bottom-style: solid; border-bottom-width: 1px;
                                        width: 100%;">
                                        <a id="ctl00_LMenu1_GridView1_ctl08_HyperLink1" class="LinkLAvtor" href="Blog.aspx?IdAvtor=20">Богдан  Пилипів   (<b>18</b>)</a></div>
                                </td>
		</tr><tr>
			<td>
                                    <div style="border-bottom-color: #cccccc; border-bottom-style: solid; border-bottom-width: 1px;
                                        width: 100%;">
                                        <a id="ctl00_LMenu1_GridView1_ctl09_HyperLink1" class="LinkLAvtor" href="Blog.aspx?IdAvtor=10">Сергій Стефанко  (<b>18</b>)</a></div>
                                </td>
		</tr><tr>
			<td>
                                    <div style="border-bottom-color: #cccccc; border-bottom-style: solid; border-bottom-width: 1px;
                                        width: 100%;">
                                        <a id="ctl00_LMenu1_GridView1_ctl10_HyperLink1" class="LinkLAvtor" href="Blog.aspx?IdAvtor=8">Людмила Ходоровська  (<b>15</b>)</a></div>
                                </td>
		</tr><tr>
			<td>
                                    <div style="border-bottom-color: #cccccc; border-bottom-style: solid; border-bottom-width: 1px;
                                        width: 100%;">
                                        <a id="ctl00_LMenu1_GridView1_ctl11_HyperLink1" class="LinkLAvtor" href="Blog.aspx?IdAvtor=21">Зіновій Бойчук  (<b>10</b>)</a></div>
                                </td>
		</tr><tr>
			<td>
                                    <div style="border-bottom-color: #cccccc; border-bottom-style: solid; border-bottom-width: 1px;
                                        width: 100%;">
                                        <a id="ctl00_LMenu1_GridView1_ctl12_HyperLink1" class="LinkLAvtor" href="Blog.aspx?IdAvtor=15">Максим Черкашин   (<b>8</b>)</a></div>
                                </td>
		</tr><tr>
			<td>
                                    <div style="border-bottom-color: #cccccc; border-bottom-style: solid; border-bottom-width: 1px;
                                        width: 100%;">
                                        <a id="ctl00_LMenu1_GridView1_ctl13_HyperLink1" class="LinkLAvtor" href="Blog.aspx?IdAvtor=13">Ольга Андріяшко  (<b>7</b>)</a></div>
                                </td>
		</tr><tr>
			<td>
                                    <div style="border-bottom-color: #cccccc; border-bottom-style: solid; border-bottom-width: 1px;
                                        width: 100%;">
                                        <a id="ctl00_LMenu1_GridView1_ctl14_HyperLink1" class="LinkLAvtor" href="Blog.aspx?IdAvtor=22">Руслан Коцаба   (<b>7</b>)</a></div>
                                </td>
		</tr><tr>
			<td>
                                    <div style="border-bottom-color: #cccccc; border-bottom-style: solid; border-bottom-width: 1px;
                                        width: 100%;">
                                        <a id="ctl00_LMenu1_GridView1_ctl15_HyperLink1" class="LinkLAvtor" href="Blog.aspx?IdAvtor=23">Ірина Макацарія-Дружук  (<b>6</b>)</a></div>
                                </td>
		</tr><tr>
			<td>
                                    <div style="border-bottom-color: #cccccc; border-bottom-style: solid; border-bottom-width: 1px;
                                        width: 100%;">
                                        <a id="ctl00_LMenu1_GridView1_ctl16_HyperLink1" class="LinkLAvtor" href="Blog.aspx?IdAvtor=18">Богдан Волошин  (<b>4</b>)</a></div>
                                </td>
		</tr><tr>
			<td>
                                    <div style="border-bottom-color: #cccccc; border-bottom-style: solid; border-bottom-width: 1px;
                                        width: 100%;">
                                        <a id="ctl00_LMenu1_GridView1_ctl17_HyperLink1" class="LinkLAvtor" href="Blog.aspx?IdAvtor=36">Дмитро Весоловський  (<b>4</b>)</a></div>
                                </td>
		</tr><tr>
			<td>
                                    <div style="border-bottom-color: #cccccc; border-bottom-style: solid; border-bottom-width: 1px;
                                        width: 100%;">
                                        <a id="ctl00_LMenu1_GridView1_ctl18_HyperLink1" class="LinkLAvtor" href="Blog.aspx?IdAvtor=30">Остап Дроздов  (<b>4</b>)</a></div>
                                </td>
		</tr><tr>
			<td>
                                    <div style="border-bottom-color: #cccccc; border-bottom-style: solid; border-bottom-width: 1px;
                                        width: 100%;">
                                        <a id="ctl00_LMenu1_GridView1_ctl19_HyperLink1" class="LinkLAvtor" href="Blog.aspx?IdAvtor=9">Ірина Тимчишин  (<b>2</b>)</a></div>
                                </td>
		</tr><tr>
			<td>
                                    <div style="border-bottom-color: #cccccc; border-bottom-style: solid; border-bottom-width: 1px;
                                        width: 100%;">
                                        <a id="ctl00_LMenu1_GridView1_ctl20_HyperLink1" class="LinkLAvtor" href="Blog.aspx?IdAvtor=33">Христина Микитин  (<b>1</b>)</a></div>
                                </td>
		</tr>
	</table>
</div>
                </td>
            </tr>
        </table>
        <table id="ctl00_LMenu1_lArticle" cellpadding="0" cellspacing="0" style="width: 100%;">
	<tr>
		<td style="width: 100%; height: 31px; background-image: url('PIC/bFonHeader.jpg');
                    background-repeat: repeat-x; vertical-align: top; text-align: left;">
                    <span class="BLNameMenu">Статті (ТОП 10)</span>
                </td>
	</tr>
	<tr>
		<td style="width: 100%; padding-left: 2px; padding-right: 2px; vertical-align: top">
                    
                    <table cellpadding="0" cellspacing="0" style="width: 100%; margin-top: 1px;"><tr><td style="background-image: url('PIC/bFon.jpg'); background-repeat: repeat-x; padding-top: 5px;"><table cellpadding="0" cellspacing="0" style="width: 100%;">                            <tr><td style="border-top-color: #cccccc; border-top-width: 1px; border-top-style: solid; text-align: left; vertical-align: top; padding-bottom: 3px; padding-left: 1px;padding-top: 1px;"><a href="Articles.aspx?id=12865" style="display:block; font-family: Arial, Tahoma, Sans-Serif; font-size: 12px; line-height: 16px;text-align: justify; text-indent:15px; font-weight: normal; color: #0000ff; ">Баба Ванга передбачила повернення України в оновлений СССР в 2013 році</a></td></tr>                            <tr><td style="border-top-color: #cccccc; border-top-width: 1px; border-top-style: solid; text-align: left; vertical-align: top; padding-bottom: 3px; padding-left: 1px;padding-top: 1px;"><a href="Articles.aspx?id=18224" style="display:block; font-family: Arial, Tahoma, Sans-Serif; font-size: 12px; line-height: 16px;text-align: justify; text-indent:15px; font-weight: normal; color: #000000; ">Галичанам потрібна війна з Росією</a></td></tr>                            <tr><td style="border-top-color: #cccccc; border-top-width: 1px; border-top-style: solid; text-align: left; vertical-align: top; padding-bottom: 3px; padding-left: 1px;padding-top: 1px;"><a href="Articles.aspx?id=18933" style="display:block; font-family: Arial, Tahoma, Sans-Serif; font-size: 12px; line-height: 16px;text-align: justify; text-indent:15px; font-weight: normal; color: #0000ff; ">У хоспісі - добре, але хотіла б померти вдома</a></td></tr>                            <tr><td style="border-top-color: #cccccc; border-top-width: 1px; border-top-style: solid; text-align: left; vertical-align: top; padding-bottom: 3px; padding-left: 1px;padding-top: 1px;"><a href="Articles.aspx?id=15178" style="display:block; font-family: Arial, Tahoma, Sans-Serif; font-size: 12px; line-height: 16px;text-align: justify; text-indent:15px; font-weight: normal; color: #0000ff; ">Так кто же он, пан Тягнибок: еврей, полуеврей, антисемит или полуантисемит?</a></td></tr>                            <tr><td style="border-top-color: #cccccc; border-top-width: 1px; border-top-style: solid; text-align: left; vertical-align: top; padding-bottom: 3px; padding-left: 1px;padding-top: 1px;"><a href="Articles.aspx?id=19180" style="display:block; font-family: Arial, Tahoma, Sans-Serif; font-size: 12px; line-height: 16px;text-align: justify; text-indent:15px; font-weight: normal; color: #0000ff; ">А якщо завтра - москаль ?</a></td></tr>                            <tr><td style="border-top-color: #cccccc; border-top-width: 1px; border-top-style: solid; text-align: left; vertical-align: top; padding-bottom: 3px; padding-left: 1px;padding-top: 1px;"><a href="Articles.aspx?id=17255" style="display:block; font-family: Arial, Tahoma, Sans-Serif; font-size: 12px; line-height: 16px;text-align: justify; text-indent:15px; font-weight: normal; color: #0000ff; ">Розчленування України переноситься на рік </a></td></tr>                            <tr><td style="border-top-color: #cccccc; border-top-width: 1px; border-top-style: solid; text-align: left; vertical-align: top; padding-bottom: 3px; padding-left: 1px;padding-top: 1px;"><a href="Articles.aspx?id=18297" style="display:block; font-family: Arial, Tahoma, Sans-Serif; font-size: 12px; line-height: 16px;text-align: justify; text-indent:15px; font-weight: normal; color: #0000ff; ">Як Бандера провів би Мобілізацію ?</a></td></tr>                            <tr><td style="border-top-color: #cccccc; border-top-width: 1px; border-top-style: solid; text-align: left; vertical-align: top; padding-bottom: 3px; padding-left: 1px;padding-top: 1px;"><a href="Articles.aspx?id=12711" style="display:block; font-family: Arial, Tahoma, Sans-Serif; font-size: 12px; line-height: 16px;text-align: justify; text-indent:15px; font-weight: normal; color: #000000; ">Священник УГКЦ о Михайло Клапків купив собі АУДІ А-5 за 550 000 гривень</a></td></tr>                            <tr><td style="border-top-color: #cccccc; border-top-width: 1px; border-top-style: solid; text-align: left; vertical-align: top; padding-bottom: 3px; padding-left: 1px;padding-top: 1px;"><a href="Articles.aspx?id=13224" style="display:block; font-family: Arial, Tahoma, Sans-Serif; font-size: 12px; line-height: 16px;text-align: justify; text-indent:15px; font-weight: normal; color: #000000; ">Как сумели за 20 лет превратить город Ивано-Франковск в поселок городского типа</a></td></tr>                            <tr><td style="border-top-color: #cccccc; border-top-width: 1px; border-top-style: solid; text-align: left; vertical-align: top; padding-bottom: 3px; padding-left: 1px;padding-top: 1px;"><a href="Articles.aspx?id=15107" style="display:block; font-family: Arial, Tahoma, Sans-Serif; font-size: 12px; line-height: 16px;text-align: justify; text-indent:15px; font-weight: normal; color: #0000ff; ">Тисмениця просить у Бога ... снігу</a></td></tr>                            <tr><td style="border-top-color: #cccccc; border-top-width: 1px; border-top-style: solid; text-align: left; vertical-align: top; padding-bottom: 3px; padding-left: 1px;padding-top: 1px;"><a href="Articles.aspx?id=14609" style="display:block; font-family: Arial, Tahoma, Sans-Serif; font-size: 12px; line-height: 16px;text-align: justify; text-indent:15px; font-weight: normal; color: #000000; ">Почему киевляне из столицы Украины перебираются в столицу Галичины ?</a></td></tr>                            <tr><td style="border-top-color: #cccccc; border-top-width: 1px; border-top-style: solid; text-align: left; vertical-align: top; padding-bottom: 3px; padding-left: 1px;padding-top: 1px;"><a href="Articles.aspx?id=19285" style="display:block; font-family: Arial, Tahoma, Sans-Serif; font-size: 12px; line-height: 16px;text-align: justify; text-indent:15px; font-weight: normal; color: #000000; ">Ціни на вагінальний та анальний секс у Львові знизилися у два рази</a></td></tr>                            <tr><td style="border-top-color: #cccccc; border-top-width: 1px; border-top-style: solid; text-align: left; vertical-align: top; padding-bottom: 3px; padding-left: 1px;padding-top: 1px;"><a href="Articles.aspx?id=14244" style="display:block; font-family: Arial, Tahoma, Sans-Serif; font-size: 12px; line-height: 16px;text-align: justify; text-indent:15px; font-weight: normal; color: #0000ff; ">Чому Бог покарав москалів, що їхали на Тернопілля ?</a></td></tr>                            <tr><td style="border-top-color: #cccccc; border-top-width: 1px; border-top-style: solid; text-align: left; vertical-align: top; padding-bottom: 3px; padding-left: 1px;padding-top: 1px;"><a href="Articles.aspx?id=13620" style="display:block; font-family: Arial, Tahoma, Sans-Serif; font-size: 12px; line-height: 16px;text-align: justify; text-indent:15px; font-weight: normal; color: #000000; ">Звідки узялася назва Галіція і що вона означала ?</a></td></tr>                            <tr><td style="border-top-color: #cccccc; border-top-width: 1px; border-top-style: solid; text-align: left; vertical-align: top; padding-bottom: 3px; padding-left: 1px;padding-top: 1px;"><a href="Articles.aspx?id=13506" style="display:block; font-family: Arial, Tahoma, Sans-Serif; font-size: 12px; line-height: 16px;text-align: justify; text-indent:15px; font-weight: normal; color: #0000ff; ">Чому галицькі дівчата покидають монастирі ?</a></td></tr>                        </table></td></tr></table></td>
	</tr>
</table>

        
        <style  type="text/css">
.small_1269247412 {
	FONT-SIZE:12px; 
	FONT-FAMILY: arial; 
	color:#ffffff; 
	font-weight:bold;
	padding-left:5px; 
	padding-right:5px;
}
.norm_1269247412{
	FONT-SIZE:10px; 
	FONT-FAMILY: arial; 
}
.txt_1269247412{
	FONT-SIZE:11px; 
	FONT-FAMILY: Arial, Helvetica, sans-serif; 
	font-weight: bold;
}
</style>
<table cellpadding="0" cellspacing="0" style="width: 100%;">
    <tr>
        <td style="width: 100%; text-align:center;">
        <center>

        
            <div id="SinoptikInformer" style="width: 200px;" class="SinoptikInformer type4c1">
                <div class="siHeader">
                    <div class="siLh">
                        <div class="siMh">
                            <a onmousedown="siClickCount();" href="http://ua.sinoptik.ua/" target="_blank">Погода</a><a
                                onmousedown="siClickCount();" class="siLogo" href="http://ua.sinoptik.ua/" target="_blank"><img
                                    alt="Прогноз погоды" src="http://informers.sinoptik.ua/img/t.gif" /></a>
                        </div>
                    </div>
                </div>
                <div class="siBody">
                    <div class="siTitle">
                        <span id="Span1"></span>
                    </div>
                    <div class="siCity">
                        <div class="siCityName">
                            <a onmousedown="siClickCount();" href="http://ua.sinoptik.ua/погода-івано-франківськ"
                                target="_blank">Погода в <span>Івано-Франківську</span></a></div>
                        <div id="siCont0" class="siBodyContent">
                            <div class="siLeft">
                                <div class="siTerm">
                                </div>
                                <div class="siT" id="siT0">
                                </div>
                                <div id="weatherIco0">
                                </div>
                            </div>
                            <div class="siInf">
                                <p>
                                    вологість: <span id="vl0"></span>
                                </p>
                                <p>
                                    тиск: <span id="dav0"></span>
                                </p>
                                <p>
                                    вітер: <span id="wind0"></span>
                                </p>
                            </div>
                        </div>
                    </div>
                    <div class="siLinks">
                        <span><a onmousedown="siClickCount();" href="http://ua.sinoptik.ua/погода-львів" target="_blank">
                            Погода у Львові</a>&nbsp;</span><span><a onmousedown="siClickCount();" href="http://ua.sinoptik.ua/погода-тернопіль"
                                target="_blank">Погода у Тернополі</a>&nbsp;</span></div>
                </div>
                <div class="siFooter">
                    <div class="siLf">
                        <div class="siMf">
                        </div>
                    </div>
                </div>
            </div>            
                
                 </center>                  
        </td>
    </tr>
    <tr>
        <td style="text-align:center; padding-top:10px; padding-left:20px; padding-right:10px;">

            <script type="text/javascript"><!--
                google_ad_client = "pub-0501365720038753";
                /* OctpibLM_160x600 */
                google_ad_slot = "4780308510";
                google_ad_width = 160;
                google_ad_height = 600;
                //-->
            </script>
            <script type="text/javascript"
                src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
            </script>
        </td>
    </tr>
    <tr>
        <td style="text-align:left; padding-top:10px; padding-left:20px; padding-right:10px;">

            
        </td>
    </tr>
</table>        
                            
                    </td>
                    <td style="padding-top: 5px; vertical-align: top;">
                        <table cellpadding="0" cellspacing="0" style="width: 100%;">
                            <tr>
                                <td style="border-color: #9b9a9a; border-width: 1px; border-style: solid; width: 100%;
                                    vertical-align: top;">
                                    <table cellpadding="0" cellspacing="0" style="width: 100%;">
                                        <tr>
                                            <td style="border-color: #d2d2d2; border-width: 2px; border-style: solid; width: 100%;
                                                vertical-align: top;">
                                                <table cellpadding="0" cellspacing="0" style="width: 100%;">
                                                    <tr>
                                                        <td style="border-color: #eeeeee; border-width: 1px; border-style: solid; width: 1px;
                                                            border-left-width: 0px;">
                                                            <div id="bodyD" style="float: left; width: 1px;" />
                                                        </td>
                                                        <td style="border-color: #eeeeee; border-width: 1px; border-style: solid; width: 100%;
                                                            vertical-align: top; padding: 2px 2px 2px 2px;">
                                                            <table cellpadding="0" cellspacing="0" style="width: 100%;">
                                                                <tr>
                                                                    <td style="width: 100%; height: 33px; background-image: url('PIC/bFonHeader.jpg');
                                                                        background-repeat: repeat-x; text-align: center;">
                                                                        <h1 class="PartH">
                                                                            
    Статті
                                                                        </h1>
                                                                    </td>
                                                                </tr>
                                                                <tr>
                                                                    <td style="width: 100%; vertical-align: top; height: 100%;">                                                                    
                                                                        
    
            
        <input type="hidden" name="ctl00$CPH_Body$Articles1$HFIDArticle" id="ctl00_CPH_Body_Articles1_HFIDArticle" value="20423" />
        
        <div>
	<table cellspacing="0" border="0" id="ctl00_CPH_Body_Articles1_GridView2" width="100%">
		<tr>
			<th scope="col">
                        <hr />
                    </th>
		</tr><tr>
			<td>
                        <table cellpadding="-1" cellspacing="0" 
                            style="width:100%; margin-top:5px; margin-bottom:5px;">
                            <tr>
                                <td rowspan="2">
                                    <img id="ctl00_CPH_Body_Articles1_GridView2_ctl02_Image3" src="PIC/Articles/p20423.jpg" height="85" border="0" />
                                </td>
                                <td colspan="2" style="width:100%;">
                                        <h1>В Данії з собаками краще поводяться, ніж в Україні з людьми</h1>
                                             
                                </td>
                                <td rowspan="2" style="text-align:center; vertical-align: middle;">
                                    
                                </td>
                            </tr>
                            <tr>
                                <td align="left">
                                    <span id="ctl00_CPH_Body_Articles1_GridView2_ctl02_Label7" class="PartTextDate">5.7.2017</span>
                                </td>
                                <td align="right" valign="bottom">
                                    <span id="ctl00_CPH_Body_Articles1_GridView2_ctl02_Label5" class="PartText, UFTypeDate" style="padding-left:20px; padding-right:10px; line-height:18px;">Рубрика <b>ОКРЕМА ДУМКА</b></span>
                                </td>                                
                            </tr>
                        </table>
                    </td>
		</tr><tr>
			<td>
                        <hr />
                    </td>
		</tr>
	</table>
</div>
        
        
        <div>
	<table cellspacing="0" border="0" id="ctl00_CPH_Body_Articles1_GridView3" width="100%">
		<tr>
			<td>
                        <table style="width:100%;">
                            <tr>
                                <td align="center">
                                    
                                </td>
                            </tr>
                            <tr>
                                <td align="left">
                                    <span id="ctl00_CPH_Body_Articles1_GridView3_ctl02_Label9" class="PartTextT" style="font-size:14px;">«Можливість жити у Данії — це дарунок долі!» — каже Світлана Легета із Бережанщини, яка вже десять років мешкає у скандинавській країні. Чимало українських заробітчан мріють потрапити в цю невеличку державу, одну з найдемократичніших і найбагатших у світі, однак для нелегалів туди дорога закрита.<br />
<br />
У датському королівстві проживають 5,5 млн. осіб, з них українців — трохи більше 7 тисяч — це переважно учасники студентських і робочих програм.<br />
<br />
<span style="font-style: italic;">— Пані Світлано, вперше пакуючи валізи до Данії, ви залишали вдома маленького сина, чоловіка, врешті-решт, улюблену роботу. Що змусило? </span><br />
<br />
— Це було непросте рішення: синові Назарієві було лише 3 роки, чоловік розпочав свій бізнес — виготовлення піноблоків, ми взялися будувати хату… На той час я викладала німецьку мову в Бережанському агротехнічному інституті, власне, через роботу й отримала нагоду поїхати до Данії,&nbsp; - розповідає пані Світлана Новій Тернопільській газеті. - Ще до одруження подала документи за програмою обміну досвідом у Данії, але відповіді не було понад три роки. І лише у 2004-ому, на мій день народження — 17 березня, з датської фірми повідомили, що мою анкету відібрав фермер. Це був подарунок долі, хоча я розуміла, що там мене чекає нелегка праця. У моїй душі боролися два «я»: одне рвалося використати шанс, друге вагалося. <br />
<br />
<span style="font-style: italic;">— Не лякало, що ви, викладачка, їдете працювати на свиноферму?</span><br />
<br />
— Цікаво було дізнатися про сільське господарство такої розвинутої країни, та й, зрештою, я підписала лише півторарічний контракт. Переді мною до Данії їздили мої колеги, тому я чула тільки позитивне. Датські ферми — не українські, у яких гній по коліна, там ідеальні умови, найсучасніші технології. <br />
<br />
—<span style="font-style: italic;"> Кажуть, що Данія — це суцільні ферми. Якою є їх галузь тваринництва</span>?<br />
<br />
— Я працювала у кількох фермерів, бачила особливості вирощування свиней, корів та курей. У Данії усе сільське господарство зосереджене у руках великих фермерів. Вони мають сотні гектарів землі, тваринницькі ферми і, відповідно, постачають на ринок овочі, молоко, м’ясо, яйця та ін. Звичайні мешканці далекі від землеробства — рідко хто з них тримав сапу у руках, їм нема резону порпатися на грядці, бо все можна купити. Мене дивувало: як це не мати біля хати картоплі, петрушки, огірків?.. Там розуміють, що одноосібна праця на землі нерентабельна, тому біля будинків датчан лише газони та квітники.<br />
<br />
<span style="font-style: italic;">— Вам доводилося доїти корів на фермі? </span><br />
<br />
— Я родом із Рогачина, що біля Бережан, тож біля батьків навчилася всього. Але одна справа — одна чи дві корови, а інша — 3 тисячі або 6 тисяч свиней. Ферми в Данії — великі ангари, усюди чистота, «як в аптеці», тварин утримують у стійлах — так званих стейбеках. За продуктивністю датські годувальниці дадуть фори українським. Якщо в Україні бабуся надоює за раз від Ласунки у найкращому разі до 10 літрів молока, то датський фермер отримує від корови до 30! Фермери працюють дуже багато, є такі, що нічого не бачать, крім роботи, особливо в час нинішньої кризи, але про них дбає держава — підтримує проекти з розвитку господарств, виплачує дотації. <br />
<br />
<span style="font-style: italic;">— Коли до вас переїхала сім’я?</span><br />
<br />
— Через два роки я повернулася до України — це була довгоочікувана зустріч, та водночас я була спантеличена різницею рівня життя. Коли поверталася додому, знайома датчанка, власниця будівельної фірми, запрошувала приїжджати з чоловіком до неї на роботу, тож я розривалася: однією ногою була в Україні, а другою — у Данії. І наприкінці 2007-го ми таки виїхали. <br />
<br />
<span style="font-style: italic;">— Як ви переконали чоловіка їхати на чужину? </span><br />
<br />
— Чоловік бачив, що в Україні чогось доробитися дуже важко, все вирішується або через знайомства, або через хабарі, тому ризикнув. Ми забрали з собою Назарія. Я влаштувалася перекладачем у фірмі знайомої датчанки, чоловік спершу працював у сільському господарстві, а згодом — на будівельних об’єктах. Через економічну кризу в Данії виник брак соціальних працівників, тому я закінчила соціальний коледж і пішла працювати у пансіонат. Нині міністерство юстиції Данії визнало мій фах перекладача польської, української та російської мов і я перекладаю для поліції, лікарень, мерії. <br />
<br />
<span style="font-style: italic;">— Датський уряд дбає про своїх громадян?</span><br />
<br />
— Скажу відверто, що з собаками там краще поводяться, ніж в Україні з людьми. Ми бачимо цю різницю, коли приїжджаємо додому. Це жахливо! У нас все котиться у прірву, разюче розмежування «бідні — багаті», ще навіть п’ять років тому було краще. <br /></span>
                                </td>
                            </tr>
                        </table>
                    </td>
		</tr><tr>
			<td>
                        <table style="width:100%;">
                            <tr>
                                <td align="center">
                                    <img id="ctl00_CPH_Body_Articles1_GridView3_ctl03_Image2" src="PIC/Articles/28710.jpg" alt="В Данії з собаками краще поводяться, ніж в Україні з людьми" border="0" />
                                </td>
                            </tr>
                            <tr>
                                <td align="left">
                                    <span id="ctl00_CPH_Body_Articles1_GridView3_ctl03_Label9" class="PartTextT" style="font-size:14px;">&nbsp;<span id="ctl00_CPH_Body_ArticleNew_GridView4_ctl06_Label41" class="PartTextT" style="display: inline-block; width: 100%; font-size: 14px;">
<p style="margin: 0px; text-align: center;"><a href="http://www.octpib.info/News.aspx?idNews=20354" target="_self"><span style="font-weight: bold;">Перед тим, як їхати закордон</span></a></p>
<p style="margin: 0px; text-align: center;"><span style="color: #ff0000;"><br />
</span></p>
<p style="margin: 0px; text-align: center;"><span style="color: #ff0000;">ВИВЧІТЬ ІНОЗЕМНУ МОВУ</span></p>
<p style="margin: 0px; text-align: center;"><span style="color: #ff0000;"><br />
</span></p>
<p style="margin: 0px; text-align: center;"><span style="color: #ff0000;"><br />
</span></p></span></span>
                                </td>
                            </tr>
                        </table>
                    </td>
		</tr><tr>
			<td>
                        <table style="width:100%;">
                            <tr>
                                <td align="center">
                                    
                                </td>
                            </tr>
                            <tr>
                                <td align="left">
                                    <span id="ctl00_CPH_Body_Articles1_GridView3_ctl04_Label9" class="PartTextT" style="font-size:14px;"><br />
<br />
<span style="font-style: italic;">— Як у Данії ставляться до українців?</span><br />
<br />
— Серед датчан побутує думка, що поляки — алкоголіки, литовці — злодії, а українці — порядні й працелюбні. І це тішить! Хоча трапляється різне, буває, поліція затримує за порушення правил дорожнього руху. У Данії однакове ставлення як до датчанина, так і до українця, сирійця, поляка чи англійця — усі рівні перед законом. <br />
<br />
<span style="font-style: italic;">— Торік у вас народився другий синочок Олександр. Ви все більше осідаєте в Данії… </span><br />
<br />
— Абсолютно не шкодуємо, що залишилися там, хоча завжди сумуємо за українською культурою, традиціями. Назарій вже мислить, як датчанин, але намагаємося спілкуватися з ним українською, читаємо книги рідною мовою. Син навчається у приватній школі. Навчання у датських школах побудоване по-іншому, як в Україні. У нас, скажімо, однаковий Букварик як у бережанських і тернопільських школах, так в кримських та донецьких. А в Данії кожна школа має свої програму, методику, підручники. <br />
<br />
<span style="font-style: italic;">— Які в Данії соціальні гарантії? </span><br />
<br />
— Прожитковий мінімум там складає близько 1,5 тисячі євро, середня зарплата — до 2 тисяч євро (за годину — 10 євро). У Данії високі податки — 38% від заробітної плати, громадяни з високими доходами сплачують і до 70%, але там безкоштовні школи, лікарні, дороги. <br />
<br />
<span style="font-style: italic;">— Яка ментальність датчан?</span><br />
<br />
— Їхня ментальність на 360 градусів повернута до нашої. Данія, як і всі скандинавські країни, — холодна, так само і датчани — холодні. Їм потрібен час, аби вивчити людину, аж тоді підпускають до себе. Але якщо бачать, що ти добра, порядна людина, намагаєшся інтегруватися в датське суспільство, довіряють. А щодо їх способу життя, то датчани особливо дбають про своє здоров’я — бігають, відвідують спортзали, басейни, часто відпочивають за кордоном, вони не ставлять за мету побудувати високі хороми, зробити суперремонти. «Це люксус! Для чого? — дивуються нашим матеріальним цінностям. — Навіщо вкладати великі гроші у житло, якщо можна на ці гроші відпочити!<br /></span>
                                </td>
                            </tr>
                        </table>
                    </td>
		</tr>
	</table>
</div>
        <br />
        <table cellpadding="0" cellspacing="0" style="width: 100%;">
                        <tr>
                            <td colspan="5" style="text-align:center; padding-bottom:3px;">
                                <a href="javascript:void(0);" onclick="return bookmark(this);">
                                    Добавити в обране</a>
                            </td>  
                        </tr>
                        <tr>
                            <td style="text-align: left;">
                                <script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script>
                                <div class="yashare-auto-init" data-yasharetype="link" data-yasharequickservices="yaru,|,vkontakte,|,odnoklassniki"
                                    data-yasharel10n='uk'>
                                </div>
                            </td>                            
                            <td style="text-align: left;">
                                <span id="ukrnet-add-bookmark"></span>
                                <script charset="UTF-8" src="http://zakladki.ukr.net/bookmarks/js/addlink.js?nocache=1" id="ukrnet_links_script" class="lang:ru"></script>
                            </td>
                            <td>
                                  
                                    <a href="https://twitter.com/share" class="twitter-share-button" data-via="OstrivGalicia">Tweet</a>
                                    <script>                                        !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = "//platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } } (document, "script", "twitter-wjs");</script>
                            </td>
                            <td>
                                                                    
                                <div class="fb-like" data-href="http://www.octpib.info/Articles.aspx?id=20423" data-send="true" data-layout="button_count" data-width="90" data-show-faces="true" data-font="tahoma"></div>                                                                        
                                <div id="fb-root">
                                </div>
                                <script type="text/javascript">
                                    (function (d, s, id) {
                                        var js, fjs = d.getElementsByTagName(s)[0];
                                        if (d.getElementById(id)) return;
                                        js = d.createElement(s); js.id = id;
                                        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
                                        fjs.parentNode.insertBefore(js, fjs);
                                    } (document, 'script', 'facebook-jssdk'));</script>
                            </td>
                            <td style="text-align: right;">
                                
                                    <!-- Place this code where you want the badge to render. -->
                                    <a href="//plus.google.com/105634300893143414660?prsrc=3" rel="publisher" style="text-decoration:none;">
                                    <img src="//ssl.gstatic.com/images/icons/gplus-32.png" alt="Google+" style="border:0;width:22px;height:22px; padding-right:10px;"/></a>
                                
                            </td>
                        </tr>
                    </table>
        
        <table style="width:100%; margin-bottom:8px;">
            <tr>
                <td height="40px" width="100%" style="vertical-align:bottom;" colspan="3">
                    <table cellpadding="0" cellspacing="0" style="width:100%; height:30px;">
                    <tr>
                        <td style="background-color: #ffea5d; height:5px;">
                        </td>
                    </tr>
                    <tr>
                        <td style="background-color:#5d5cff; text-align:center; height:20px; text-align:center; width:100%;">
                            <h1 id="comments"><span class="PartH" style="color:#ffffff;">КОМЕНТАРІ</span></h1>
                        </td>
                    </tr>
                    <tr>
                        <td style="background-color: #ffea5d; height:5px;">
                        </td>
                    </tr>                    
                    </table>
                </td>
            </tr>
            <tr>
                <td style="width:20%;">
                    &nbsp;</td>
                <td align="center" style="width:60%;">
                    
                    <input type="hidden" name="ctl00$CPH_Body$Articles1$Answer_CollapsiblePanelExtender_ClientState" id="ctl00_CPH_Body_Articles1_Answer_CollapsiblePanelExtender_ClientState" />
                
                    <div id="ctl00_CPH_Body_Articles1_TitlePanel" class="answerPanelHeader">
	
                        <table cellpadding="0" cellspacing="0" style="width:100%">
                            <tr>
                                <td style="text-align:left;">
                                    <span id="ctl00_CPH_Body_Articles1_Label1" style="color:#ff0000;">&nbsp;</span>
                                </td>
                                <td style="text-align:right;">
                                    <img id="ctl00_CPH_Body_Articles1_Image1" src="PIC/expand.jpg" border="0" />
                                    &nbsp;&nbsp; <span style="text-decoration:underline; line-height:16px; color:#0000ff;">добавити свої 
                                    коментарі</span>
                                </td>
                            </tr>
                        </table>
                    
</div>                
                    <div id="ctl00_CPH_Body_Articles1_ContentPanel" class="answerPanel">
	
                        <table cellpadding="0" cellspacing="0">
                            <tr>
                                <td style="text-align:right; width:30px;">
                                    <span class="Part1">ім'я:</span>
                                </td>
                                <td style="text-align:left; padding-left:10px; width:70%;">
                                    
                                    <input name="ctl00$CPH_Body$Articles1$TextBox1" type="text" id="ctl00_CPH_Body_Articles1_TextBox1" class="Part1" style="text-align:left;" />
                                </td>
                            </tr>
                            <tr>
                                <td style="text-align:right; width:30px;">
                                    <span class="Part1">текст коментаря:</span>
                                </td>
                                <td style="text-align:left; padding-left:10px; width:70%;">
                                    
                                    <textarea name="ctl00$CPH_Body$Articles1$TextBox2" rows="3" cols="20" id="ctl00_CPH_Body_Articles1_TextBox2" class="Part1" style="text-align:left;"></textarea>
                                </td>
                            </tr>        
                            <tr>
                                <td style="text-align:right; width:30px;">
                                    <span class="Part1" >сума: 
                                        <span class="Part1" style="color:#ff0000;"><span id="ctl00_CPH_Body_Articles1_Label3" class="Part1"><font color="Red">6</font></span>+<span id="ctl00_CPH_Body_Articles1_Label8" class="Part1"><font color="Red">8</font></span>=</span></span>
                                    </td>
                                <td style="text-align:left; padding-left:10px; width:70%;">
                                    
                                    
                                    <input name="ctl00$CPH_Body$Articles1$TextBox3" type="text" id="ctl00_CPH_Body_Articles1_TextBox3" class="Part1" style="text-align:left;" />
                                </td>
                            </tr>        
                            <tr>
                                <td colspan="2" style="text-align:center;">                                
                                    <input type="submit" name="ctl00$CPH_Body$Articles1$Button1" value="Додати" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$CPH_Body$Articles1$Button1&quot;, &quot;&quot;, true, &quot;AddReview&quot;, &quot;&quot;, false, false))" id="ctl00_CPH_Body_Articles1_Button1" /><br />
                                    <span class="Part" style="color:#0000ff; font-weight:400;">Відгуки мають бути максимально коректними та аргументованими.</span>
                                </td>
                            </tr>                    
                        </table>    
                    
</div>
                </td>
                <td style="width:20%;">
                    &nbsp;</td>
            </tr>
        </table>
        <div>

</div>
        
            <a class="NewsBottom" href="News.aspx?idNews=20421">Наша проблема у тому, що 90 відсотків населення України не знає жодної іноземної мови</a><br/><a class="NewsBottom" href="News.aspx?idNews=20420">Українських заробітчан примусять сплачувати страхові внески до Пенсійного Фонду України</a><br/><a class="NewsBottom" href="News.aspx?idNews=20418">Глава МЗС Польщі: «З Бандерою Україна не увійде до Європи»</a><br/><a class="NewsBottom" href="News.aspx?idNews=20412">Найбільше наші співвітчизники цікавляться роботою у Фінляндії, Словаччині, Естонії, Німеччині</a><br/><a class="NewsBottom" href="News.aspx?idNews=20404">За словами заробітчан, за день на зборі малини в Англії можна заробити 60-70 фунтів стерлінгів</a><br/>
        
            <center>
                <script type="text/javascript"><!--
                    google_ad_client = "ca-pub-0501365720038753";
                    /* octpib.info під контентом статтей */
                    google_ad_slot = "7177151097";
                    google_ad_width = 468;
                    google_ad_height = 60;
                //-->
                </script>
                <script type="text/javascript"
                src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
                </script>
            </center>
        
            
        
            <div id="rt-n-1758-ua"><a href="http://ua.redtram.com" target="_blank">Loading...</a></div>

        
            <!-- MarketGidNews Start -->
            <div id="MarketGid14275" class="news-block-magick"><center><a href="http://marketgid.com/" target="_blank">Загрузка...</a></center></div>
            <!-- MarketGidNews End -->           
            
        
            <a id="snf5266" href="http://www.selectornews.com">SELECTORNEWS</a>
            <script type="text/javascript" charset="utf-8" src="http://js.sn00.net/00/52/66.js"></script>

        
            <div id="rdminfrm_32626"><a href="http://readme.ru" target="_blank">ReadMe.Ru</a></div>

        
            <style type="text/css">
            join_informer_2006 * { border: none; padding: 0; margin: 0; }
            join_informer_2006 { text-align:left; clear: both; padding: 5px;}
            p a.join_link, p a.join_text {font-size: 12px; 
            font-family: Arial;; 
            color:#0000ff;text-decoration:none; font-weight:bold; padding:0px 5px 0px 5px;}
            p a.join_link:hover, p a.join_text:hover { 
            color:#0000ff;text-decoration:underline;}
             .join_img {width: 120px; height: 120px;  
            margin-right: 2px; margin-top: 2px; }
            </style>

            <div class="join_informer_2006" id="join_informer_2006">
            <a href="http://weather.join.ua">Погода</a>, <a 
            href="http://news.join.ua">Новости</a>, загрузка...
            </div>
            
        
            <div id="NM784" style="text-align:center;display:none" atr784="784">
                <a href="http://novostimira.com.ua" target="_blank"><strong>Новости</strong></a>
            </div>

            
            
                                                                                 
                                                                    </td>
                                                                </tr>
                                                            </table>
                                                            <div style="width: 700px; height: 1px; line-height: 0px; font-size: 0px; size: 0px;" />                                               
                                                        </td>
                                                    </tr>
                                                </table>
                                            </td>
                                        </tr>
                                    </table>
                                </td>
                            </tr>
                        </table>
                    </td>
                    <td style="padding-top: 2px; width: 280px; vertical-align: top; text-align: left;">
                        
        <table cellpadding="0" cellspacing="0" style="width: 100%; margin-top: 5px; margin-bottom: 5px;">
        <tr>
            <td style="width: 100%; height: 31px; background-image: url('PIC/bFonHeader.jpg');
                background-repeat: repeat-x; vertical-align: top; text-align: left;">
                <a href="RSS/rss.ashx" title="rss стрічка новин та статтей" target="_blank">
                <span class="BLNameMenu">RSS стрічка</span>
                </a>
            </td>
        </tr>
            <tr>
                <td style="width: 100%; padding-left: 2px; padding-right: 2px; vertical-align: top;
                    background-image: url('PIC/bFon.jpg'); background-repeat: repeat-x;">
                    <center>
                        <a href="RSS/rss.ashx" title="rss стрічка новин та статтей" target="_blank">
                            <img src="PIC/rss.jpg" alt="rss стрічка новин та статтей" style="width: 100px;" />
                        </a>
                        <br/>
                        <table cellpadding="0" cellspacing="0" style="width:100%;">
                            <tr>
                                <td style="width:50%;">
                                    <a href="http://lenta.yandex.ru/settings.xml?name=feed&url=http://octpib.info/rss/atom/rss.ashx" title="Яндекс.Лєнта" class="yandex_lenta" target="_blank">Яндекс.Лєнта</a>
                                    <a href="http://www.google.com/reader/view/feed/http://octpib.info/rss/atom/rss.ashx" title="Google.Reader" class="google_reader" target="_blank">Google.Reader</a>
                                </td>
                                <td style="text-align:center; width:50%;">
                                    <a href="http://feeds.feedburner.com/octpib/Ofsl" target="_blank"><img src="http://feeds.feedburner.com/~fc/octpib/Ofsl?bg=0066ff&amp;fg=ffffff&amp;anim=0" height="26" width="88" style="border:0" alt="" /></a>                                
                                </td>
                            </tr>
                            <tr>
                                <td colspan="2" >
                                <a href="http://feedburner.google.com/fb/a/mailverify?uri=octpib/Ofsl&amp;loc=ru_RU" class="LinkLAvtor" style="line-height:20px; padding-right:15px; font-size:12px;  background-image: url(&quot;PIC/meil.gif&quot;); background-position: right 5px; background-repeat: no-repeat;" target="_blank">Підписатись на розсилку новин</a>
                                </td>
                            </tr>
                        </table>
                        <div style=" text-align:center; background-color:#dedede; padding-top:2px; padding-bottom:2px;">
                            <a href="http://www.facebook.com/pages/Острів-Галичина/208237852630636" title="Острів Галичина в соціальній мережі Facebook" target="_blank"><img src="PIC/bF.jpg" alt="Острів Галичина в соціальній мережі Facebook" /></a>
                            <a href="http://twitter.com/#!/OstrivGalicia" title="Острів Галичина в соціальній мережі Twiter" target="_blank"><img src="PIC/bT.jpg" alt="Острів Галичина в соціальній мережі Twiter" /></a>
                            <a href="http://octpib.livejournal.com" title="Острів Галичина в live journal" target="_blank"><img src="PIC/bLJ.jpg" alt="Острів Галичина в live journal" /></a>
                        </div>                        
                    </center>
                </td>
            </tr>
        </table>       
        
        <table cellpadding='0' cellspacing='0' style='width:230px; display:inline;'><tr><td style='text-align:center; width:230px; padding-top:10px;'><a class='LinkArticle' href='FotoDays.aspx?idFotoDay=20377'><img src='PIC/Articles/fl28597.jpg' /></a></td></tr><tr><td style='text-align:center; width:230px;'><a class='NewsBottom' href='FotoDays.aspx?idFotoDay=20377' style='text-align:center; padding-top:5px; padding-bottom:4px;'>Тільки в Ів.Франківську діє Перша Мнемонічна Школа іноземних мов</a></td></tr></table>
        <div style=" padding-bottom:5px;">
            <center>
                <script type="text/javascript"><!--
                google_ad_client = "ca-pub-0501365720038753";
                /* octpib.info LT 468x60 під статтею і над рекламою рекламодавців */
                google_ad_slot = "5242944162";
                google_ad_width = 200;
                google_ad_height = 200;
                //-->
                </script>
                <script type="text/javascript"
                src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
                </script>  
            </center> 
        </div>         
        <div style='display:block; text-align:center;'><a href="http://www.octpib.info/News.aspx?idNews=20243" target="blank"><img src="PIC/Advertise/147.jpg" /></a><div style="padding-top:7px;"><h3><a href="Articles.aspx?id=20432"><img alt="Українські діти в Португалії забувають українську мову" src="PIC/Articles/p20432.jpg" style="display: block; float: left; margin: 3px 3px 3px 3px; width: 70px; height: 70px;" />Українські діти в Португалії забувають українську мову</a></h3></div><div style="padding-top:7px;"><h3><a href="Articles.aspx?id=20423"><img alt="В Данії з собаками краще поводяться, ніж в Україні з людьми" src="PIC/Articles/p20423.jpg" style="display: block; float: left; margin: 3px 3px 3px 3px; width: 70px; height: 70px;" />В Данії з собаками краще поводяться, ніж в Україні з людьми</a></h3></div><div style="padding-top:7px;"><h3><a href="Articles.aspx?id=20419"><img alt=" В Іспанії  мені здавалось, що я у Львові - Ольга Манько" src="PIC/Articles/p20419.jpg" style="display: block; float: left; margin: 3px 3px 3px 3px; width: 70px; height: 70px;" /> В Іспанії  мені здавалось, що я у Львові - Ольга Манько</a></h3></div><div style="padding-top:7px;"><h3><a href="Articles.aspx?id=20422"><img alt="На українців чекають трудові табори в Європі" src="PIC/Articles/p20422.jpg" style="display: block; float: left; margin: 3px 3px 3px 3px; width: 70px; height: 70px;" />На українців чекають трудові табори в Європі</a></h3></div><div style="padding-top:7px;"><h3><a href="Articles.aspx?id=20416"><img alt="Наші заробітчанки люблять смачно полузати насіння" src="PIC/Articles/p20416.jpg" style="display: block; float: left; margin: 3px 3px 3px 3px; width: 70px; height: 70px;" />Наші заробітчанки люблять смачно полузати насіння</a></h3></div><a href="http://www.octpib.info/News.aspx?idNews=20247" target="blank"><img src="PIC/Advertise/148.jpg" /></a><a href="http://www.octpib.info/News.aspx?idNews=20249" target="blank"><img src="PIC/Advertise/149.jpg" /></a><a href="http://www.octpib.info/News.aspx?idNews=20242" target="blank"><img src="PIC/Advertise/151.jpg" /></a></div>

            <style type="text/css">
                div#kinotvukrnet {background-color:#ffffff; width:100%; margin: 5px 0;border:1px solid #D4D4D4; border-radius:5px; clear:both;}
                div#kinotvukrnet1 {border:0px solid #e1e4ff; border-radius:5px; padding:4px 0;}
                div#kinotvukrnet .ukrnetheader, #kinotvukrnet .ukrnetfooter{color: #1c56a5; font-family:Arial !important; font-size: 12px !important; font-weight: 700 !important; line-height: 20px !important; margin: 0;text-decoration:none; text-align:left}
                div#kinotvukrnet .ukrnetheader a {color: #1c56a5; text-align:left;text-decoration:none;font-family:Arial !important; font-size: 14px !important; font-weight: 700 !important;}
                div#kinotvukrnet .ukrnetfooter a {color: #1c56a5; text-align:left;text-decoration:none;font-family:Arial !important; font-size: 14px !important; font-weight: 700 !important;}
                div#kinotvukrnet #tvukrnet {margin-top:5px;}
                div#kinotvukrnet #kinoukrnet {margin-bottom:5px;float: left;}
                div#kinotvukrnet .ukrnetheader { border-bottom: 1px solid #d4d4d4 ;padding:0 0 2px 3px; clear: both;font-size: 14px !important;}
                div#kinotvukrnet .ukrnetfooter { border-top: 1px solid #d4d4d4 ;padding:2px 0 0 3px; clear: both;font-size: 14px !important; line-height: 12px !important;}
                div#kinotvukrnet ul {padding:0; margin:0;}
                div#kinotvukrnet li { width: 99%; display: block; float:left; margin: 0 0 4px; text-align:left;}
                div#kinotvukrnet li img { margin: 2px 5px 0 3px; }
                div#kinotvukrnet li a {text-decoration:none; color:#000; font-family: tahoma; font-size: 12px; font-weight: normal; line-height:12px; }
                div#kinotvukrnet li a:hover {color: #000;text-decoration: none;}
            </style>

          <div id="kinotvukrnet"><div id="kinotvukrnet1">
            <div class="ukrnetheader">
              Новини на <a href="http://tvgid.ua/">TVgid.ua</a>
            </div>
            <div id="tvukrnet">Загрузка...</div>
            <script language="javascript" src="http://informers.ukr.net/tv/js.php?c=3&img=left&h&cp=utf8&m=1"></script>
            <div id="kinoukrnet">Загрузка...</div>
            <script language="javascript" src="http://informers.ukr.net/kino/js.php?c=3&img=left&h&cp=utf8&m=1"></script>
            <div class="ukrnetfooter">
		<a href="http://kinoafisha.ua/">KINOafisha.ua</a> - фільми, кінотеатри
	    </div>
          </div></div>


        
        

        <script type="text/javascript"><!--
            google_ad_client = "ca-pub-0501365720038753";
            /* octpib БП 200x90 */
            google_ad_slot = "2023915548";
            google_ad_width = 200;
            google_ad_height = 90;
        //-->
        </script>
        <script type="text/javascript"
        src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
        </script>

    

                                           
                    </td>
                </tr>
                <tr>
                    <td  style="vertical-align: top; text-align: left;">
                        <table cellpadding="0" cellspacing="5" style="text-align: center; width: 100%;">
                            <tr>
                                <td>
                                    <!-- I.UA counter -->
                                    <a href="http://www.i.ua/" target="_blank" onclick="this.href='http://i.ua/r.php?67801';"
                                        title="Rated by I.UA">

                                        <script type="text/javascript" language="javascript"><!--
    iS='<img src="http://r.i.ua/s?u67801&p65&n'+Math.random();
    iD=document;iD.cookie="iua=1";if(iD.cookie)iS+='&c1';
    iS+='&d'+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)
    +"&w"+screen.width+'&h'+screen.height;
    iT=iD.referrer.slice(7);iH=window.location.href.slice(7);
    ((iI=iT.indexOf('/'))!=-1)?(iT=iT.substring(0,iI)):(iI=iT.length);
    if(iT!=iH.substring(0,iI))iS+='&f'+escape(iD.referrer.slice(7));
    iS+='&r'+escape(iH);
    iD.write(iS + '" border="0" width="88" height="31" target="_blank" />');
    //--></script>

                                    </a>
                                    <!-- End of I.UA counter -->

                                    <!-- begin of Top100 code -->

                                    <a href="http://top100.rambler.ru/navi/2698398/" target="_blank">
                                    <img src="http://counter.rambler.ru/top100.cnt?2698398" alt="Rambler's Top100" border="0" height="31" width="88" />
                                    </a>

                                    <!-- end of Top100 code -->
                                </td>
                                <td style="width: 50%;">
                                    <!--bigmir)net TOP 100-->
                                    <script type="text/javascript" language="javascript"><!--
                                        bmN = navigator, bmD = document, bmD.cookie = 'b=b', i = 0, bs = [], bm = { v: 16839714, s: 16839714, t: 18, c: bmD.cookie ? 1 : 0, n: Math.round((Math.random() * 1000000)), w: 0 };
                                        for (var f = self; f != f.parent; f = f.parent) bm.w++;
                                        try {
                                            if (bmN.plugins && bmN.mimeTypes.length && (x = bmN.plugins['Shockwave Flash'])) bm.m = parseInt(x.description.replace(/([a-zA-Z]|\s)+/, ''));
                                            else for (var f = 3; f < 20; f++) if (eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.' + f + '")')) bm.m = f
                                        } catch (e) { ; }
                                        try { bm.y = bmN.javaEnabled() ? 1 : 0 } catch (e) { ; }
                                        try { bmS = screen; bm.v ^= bm.d = bmS.colorDepth || bmS.pixelDepth; bm.v ^= bm.r = bmS.width } catch (e) { ; }
                                        r = bmD.referrer.slice(7); if (r && r.split('/')[0] != window.location.host) { bm.f = escape(r); bm.v ^= r.length }
                                        bm.v ^= window.location.href.length; for (var x in bm) if (/^[vstcnwmydrf]$/.test(x)) bs[i++] = x + bm[x];
                                        bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src=&quot;http://www.bigmir.net/?cl=16839714&quot;;"><img src="http://c.bigmir.net/?' + bs.join('&') + '"  width="88" height="63" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
                                    //-->
                                    </script>
                                    <noscript>
                                    <a href="http://www.bigmir.net/" target="_blank"><img src="http://c.bigmir.net/?v16839714&s16839714&t18" width="88" height="63" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
                                    </noscript>
                                    <!--bigmir)net TOP 100-->
                                </td>
                            </tr>                      
                        </table>
                    </td>
                    <td id="footer" style="padding-left: 220px; text-align: center;">
                        
        <a class="FLinkMenu" href="Octpib.aspx" title="головна">Головна</a>
        <a class="FLinkMenu" href="News.aspx" title="всі новини">Всі новини</a>
        <a class="FLinkMenuA" href="Articles.aspx" title="всі статті">Всі статті</a>
        <a class="FLinkMenu" href="Contact.aspx" title="контакти">Контакти</a>
    

                        <br />
                        <a href="#topDoc" target="_parent" style="width: 18px; height: 10px; line-height: 18px;"
                            title="top">
                            <img src="PIC/fTop.jpg" alt="top" style="width: 18px; height: 10px;" />
                        </a>
                    </td>
                    <td style="vertical-align: top; text-align: right;">
                        <a href="http://www.NetLS.com.ua" title="Розробник сайту" style="font-family: Arial, Tahoma, Sans-Serif;
                            font-size: 12px; color: #414141; line-height: 16px;" target="_blank">Copyright ©
                            2009-12, “NetLS”</a>
                        <br />
                        <table cellpadding="0" cellspacing="5" style="text-align: center; width: 100%;">
                            <tr>
                                <td style="width: 20%;">
                                    <!--LiveInternet counter-->

                                    <script type="text/javascript"><!--
    document.write("<a href='http://www.liveinternet.ru/click' "+
    "target=_blank><img src='http://counter.yadro.ru/hit?t22.6;r"+
    escape(document.referrer)+((typeof(screen)=="undefined")?"":
    ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
    screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
    ";"+Math.random()+
    "' alt='' title='LiveInternet: показано число просмотров за 24"+
    " часа, посетителей за 24 часа и за сегодня' "+
    "border='0' width='44' height='16'><\/a>")
    //--></script>

                                    <!--/LiveInternet-->
                                </td>
                                <td style="width: 20%;">
                                    <!--PR-CY.ru--><a href="http://pr-cy.ru/" target="_blank"><img src="http://counter.pr-cy.ru/prcy/octpib.info" alt="Счетчик тИЦ и PR" height="16" /></a><!--/PR-CY.ru -->
                                </td>
                                <td style="width: 20%;">
                                    <!--Логотип статистики-->
                                    <a href='http://www.stat24.meta.ua' target='_blank'>
                                        <img border='0' src='http://stat24.meta.ua/img/counter/11.gif' height="16" /></a>

                                    <script type='text/javascript'><!--
    var st24Date=(new Date()).getTime();
    var st24Src='http://ua5.hit.stat24.com/_'+st24Date;
    st24Src+='/script.js?id=';
    st24Src+='0muaoee.o6TgXlGe2oG2S_WiLQUdOwMWlLQib9BY6aL.G7/l=11';
    var st24Tg='<'+'scr'+'ipt type="text/javascript" src="';
    document.writeln(st24Tg+st24Src+'"></'+'scr'+'ipt>');
    //--></script>

                                </td>
                                <td style="text-align: center; width: 20%;">
                                    
                                    <a href="http://yandex.ru/cy?base=0&amp;host=octpib.info" target="_blank"><img src="http://www.yandex.ru/cycounter?octpib.info" width="44" height="16" alt="Яндекс цитирования" border="0" /></a>
                                </td>                            
                                <td style="text-align: center; width: 20%;">
                                    <a href="http://www.uaportal.com" target="_blank"><img src="http://www.uaportal.com/banners/8831_1.gif" width="44" height="16" alt="Український портАл" border="0"></a>
                                </td>                            
                            </tr>
                            <tr>
                                <td style="width: 20%;">
                                </td>
                                <td style="width: 20%;">
                                </td>
                                <td style="width: 20%;">                  

                                </td>
                                <td style="text-align: center; width: 20%;">
                                 
                                </td>                            
                                <td style="text-align: center; width: 20%;">
                                 
                                </td>                            
                            </tr>
                        </table>
                    </td>
                </tr>
            </table>
            
                                   
        </center>
    </div>
    
    
    
            <script type="text/javascript"  language="javascript" charset="UTF-8" src="http://js.ua.redtram.com/n4p/o/c/octpib.info_1758_ua.js"></script>  
    
            <!-- pered </body> -->
            <script type="text/javascript">
                var MarketGidDate = new Date();
                document.write('<scr' + 'ipt type="text/javascript" '
                + 'src="http://jsn.dt00.net/o/c/octpib.info.14275.js?t=' + MarketGidDate.getYear() + MarketGidDate.getMonth() + MarketGidDate.getDay() + MarketGidDate.getHours()
                + '" charset="utf-8" ></scr' + 'ipt>');
                </script>
    
            
    
            <script charset="utf-8" type="text/javascript" src="http://readme.ru/informer/32626.js"></script>
    
            <!-- Аснхронный код, 3.06.2012 -->
            <script type="text/javascript">                (function () {
                    var i = document.createElement("script"); i.type = "text/javascript";
                    i.async = true; i.charset = "UTF-8";
                    i.src = "http://partner.join.com.ua/async/2006/";
                    var s = document.getElementsByTagName("script")[0];
                    s.parentNode.insertBefore(i, s);
                })();</script>
            <!--  News Join -->
    
            <!-- before </body> -->
            <script type="text/javascript">
                var el = document.getElementById('NM784');
                if (el && el.getAttribute('atr784', 3)) {
                    el.setAttribute('atr784', '');
                    var dateNM = new Date();
                    var t = Math.floor(dateNM.getTime() / (1000 * 600));
                    var NMces = document.createElement('script');
                    NMces.type = 'text/javascript';
                    NMces.charset = 'UTF-8';
                    NMces.src = 'http://n.novostimira.com.ua/784?v=' + t;
                    el.parentNode.appendChild(NMces);
                }
            </script>
    
    <script type="text/javascript">
   // <![CDATA[
        sm.setContentHeight(600);
        var m = document.uniqueID /*IE*/ && document.compatMode /*>=IE6*/ && !window.XMLHttpRequest /*<=IE6*/ && document.execCommand ; try{ if(!!m){ m("BackgroundImageCache", false, true) /* = IE6 only */ } }catch(oh){};
                
        // window resize
        $(window).resize(function(){
    	    
	        sm.setContentHeight(600);
    	    
    	    return;
        });
        
        // window load
        $(window).load(function(){
        
	        sm.setContentHeight(600);
	        
    	    return;
        });        
        
    // ]]></script>

    

<script type="text/javascript">
//<![CDATA[
Sys.Application.initialize();
Sys.Application.add_init(function() {
    $create(AjaxControlToolkit.CalendarBehavior, {"id":"ctl00_LMenu1_Date1_CalendarExtender","todaysDateFormat":"d MMMM, yyyy"}, null, null, $get("ctl00_LMenu1_Date1"));
});
Sys.Application.add_init(function() {
    $create(AjaxControlToolkit.CollapsiblePanelBehavior, {"ClientStateFieldID":"ctl00_CPH_Body_Articles1_Answer_CollapsiblePanelExtender_ClientState","CollapseControlID":"ctl00_CPH_Body_Articles1_TitlePanel","Collapsed":true,"CollapsedImage":"PIC/expand.jpg","CollapsedText":" ","ExpandControlID":"ctl00_CPH_Body_Articles1_TitlePanel","ExpandedImage":"PIC/collapse.jpg","ExpandedText":"(Режим Додавання...)","ImageControlID":"ctl00_CPH_Body_Articles1_Image1","SuppressPostBack":true,"TextLabelID":"ctl00_CPH_Body_Articles1_Label1","id":"ctl00_CPH_Body_Articles1_Answer_CollapsiblePanelExtender"}, null, null, $get("ctl00_CPH_Body_Articles1_ContentPanel"));
});
//]]>
</script>
</form>
<script type="text/javascript" src="http://www.google.com/jsapi"></script>
<script type="text/javascript">
  google.load('search', '1');
  google.setOnLoadCallback(function() {
    google.search.CustomSearchControl.attachAutoCompletion(
      'partner-pub-0501365720038753:nwlnslrbbf2',
      document.getElementById('q'),
      'cse-search-box');
  });
</script>
<form action="http://www.google.com.ua/cse" id="cse-search-box">
  <div>
    <input type="hidden" name="cx" value="partner-pub-0501365720038753:nwlnslrbbf2" />
    <input type="hidden" name="ie" value="UTF-8" />
    <input type="text" name="q" id="q" autocomplete="off" size="100" />
    <input type="submit" name="sa" value="&#x041f;&#x043e;&#x0448;&#x0443;&#x043a;" />
  </div>
</form>                                                     
<center>
    При повному або частковому використанні матеріалів гіперпосилання на «Острів Галичина» обов'язкове.<br/>
    Відповідальність за достовірність фактів, статистичних та інших відомостей несуть автори матеріалів.<br/>
    Редакція сайту «Острів Галичина» може не розділяти точку зору авторів статей та відповідальності за зміст матеріалів не несе.
</center>                  


<script type="text/javascript" src="http://www.google.com.ua/cse/brand?form=cse-search-box&amp;lang=uk"></script>     
                    
            <script type="text/javascript" charset="UTF-8" src="http://informers.sinoptik.ua/js3.php?title=3&amp;wind=1&amp;cities=303009582&amp;lang=ua"></script>
                
</body>
</html>
